
<!doctype html>
<html lang="ru">
<head>
	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<link rel="manifest" href="https://rus.delfi.lv/manifest.json">
<meta property="fb:pages" content="171908942830189" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />

<title>Почему Зеленскому не стоит ждать быстрого мира на Донбассе - DELFI</title>

<meta name="description" content="С 27 июля на линии разграничения на Донбассе должен был начаться &quot;полный и всеобъемлющий&quot; режим прекращения огня. Договоренность об этом была достигнута во время очередного заседания Трехсторонней контактной группы (ТКГ). А накануне начало перемирия в телефонном разговоре друг с другом приветствовали президенты Украины и России Владимир Зеленский и Владимир Путин."><meta property="og:description" content="С 27 июля на линии разграничения на Донбассе должен был начаться &quot;полный и всеобъемлющий&quot; режим прекращения огня. Договоренность об этом была достигнута во время очередного заседания Трехсторонней контактной группы (ТКГ). А накануне начало перемирия в телефонном разговоре друг с другом приветствовали президенты Украины и России Владимир Зеленский и Владимир Путин."><meta name="twitter:description" content="С 27 июля на линии разграничения на Донбассе должен был начаться &quot;полный и всеобъемлющий&quot; режим прекращения огня. Договоренность об этом была достигнута во время очередного заседания Трехсторонней контактной группы (ТКГ). А накануне начало перемирия в телефонном разговоре друг с другом приветствовали президенты Украины и России Владимир Зеленский и Владимир Путин."><!-- 2 --><link rel="canonical" href="https://rus.delfi.lv/news/daily/abroad/pochemu-zelenskomu-ne-stoit-zhdat-bystrogo-mira-na-donbasse.d?id=52334757&all=true"><meta property="og:url" content="https://www.delfi.lv/a/52334757&all=true"><meta name="twitter:url" content="https://www.delfi.lv/a/52334757&all=true" /><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">

			<meta property="og:image" content="https://g1.delphi.lv/images/pix/995x521/_8UkuXGwKw8/zelenskis-donbasa-ukraina-51583799.jpg">
	
	<meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2020-07-27"><meta property="article:section" content="RuDelfi"><meta property="og:title" content="Почему Зеленскому не стоит ждать быстрого мира на Донбассе"><meta name="twitter:title" content="Почему Зеленскому не стоит ждать быстрого мира на Донбассе" /><meta property="article:tag" content="Россия"/><meta property="article:tag" content="Владимир Зеленский"/><meta property="article:tag" content="Владимир Путин"/><meta property="article:tag" content="Донбасс"/><meta property="article:tag" content="Украина"/><meta name="author" content="Deutsche Welle" /><meta name="authorio" content="konstantinsciv"><meta name="article-id" content="52334757"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="rus"/><meta name="cXenseParse:recs:eks-site" content="RuDelfi">
		
	    <meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<meta property="fb:pages" content="171908942830189" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="DELFI свежие новости" href="https://www.delfi.lv/rss?channel=rudelfi">
<link rel="alternate" type="application/rss+xml" title="DELFI Спорт" href="https://www.delfi.lv/rss?channel=rusports">
<link rel="alternate" type="application/rss+xml" title="DELFI Бизнес" href="https://www.delfi.lv/rss?channel=biznes">
<link rel="alternate" type="application/rss+xml" title="DELFI Репортере" href="https://www.delfi.lv/rss?channel=reporter">
<link rel="alternate" type="application/rss+xml" title="DELFI Showtime!" href="https://www.delfi.lv/rss?channel=showtime">
<link rel="alternate" type="application/rss+xml" title="DELFI Woman" href="https://www.delfi.lv/rss?channel=woman">
<link rel="alternate" type="application/rss+xml" title="DELFI Технологии" href="https://www.delfi.lv/rss?channel=tech">
<link rel="alternate" type="application/rss+xml" title="DELFI Автоновости" href="https://www.delfi.lv/rss?channel=avto">
<link rel="alternate" type="application/rss+xml" title="DELFI Дом и сад" href="https://www.delfi.lv/rss?channel=domsad">
<link rel="alternate" type="application/rss+xml" title="Tchk.lv" href="https://www.delfi.lv/rss?channel=tchk">
<link rel="alternate" type="application/rss+xml" title="Spektr.lv" href="https://www.delfi.lv/rss?channel=spektr">
<link rel="alternate" type="application/rss+xml" title="Turgid.lv" href="https://www.delfi.lv/rss?channel=turgid">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">

<script>var delfi_video_noads = false;</script>
            
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123148">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1595569205">
	<script>
	var delfiNativeApp = {
		is: false,
		device: '',
		isAppOld: ''
	};

	/* Detect UserAgent */
	if (/(DelfiLVwww|DelfiLVrudelfi|DelfiLVrus|DelfiRUS|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)) {
		var userAppVersion = GetUserAppVersion();
		if (/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent)) {
			ua = 'iOSApp';
			delfiNativeApp.platform = 'iOSApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' old-native-app';
			}
			if (userAppVersion.slice(0, 3) < 604) {
				document.documentElement.className += ' md-native-app';
			}	
		} else {
			ua = 'AndroidAPP';
			delfiNativeApp.platform = 'androidApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' md-native-app old-native-app';
			}
		}
		if (!/DeviceUID:/.test(navigator.userAgent)) ua += '-notrack';
		delfiNativeApp.is = true;
		delfiNativeApp.device = ua;
		document.documentElement.className += ' dnone-native-app';
	} else {
		if (/Mobi|Android/i.test(navigator.userAgent)) {
			delfiNativeApp.platform = 'mobileBrowser';
		} else {
			delfiNativeApp.platform = 'desktopBrowser';
		}
	}

	// find the version value in user agent
	function GetUserAppVersion() {
		var version = '';
		var uaArray = navigator.userAgent.split("/");
		for (index = 0; index < uaArray.length; index++) { 
			if(uaArray[index].includes("Delfi") || uaArray[index].includes("DELFI")) {
				version = uaArray[index+1];
			}
		}
		return version;
	}

	// check if client has old app version
	function userHasOldApp(oldAppVersion, clientAppVersion) {
		if (oldAppVersion >= clientAppVersion) {
			return true;
		} else {
			return false;
		}
	}
</script>    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1595808000"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "nS.gi78X48_sC0ZW91uhTIZi.DiRTCPloZJPvbyIylv.h7";
	var dgs_gemius_identifier = ".cbqlq7mv_hMtuMXhxJtHJaF7MSRPISXC6pytIEhehP.M7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi|DelfiLVwww|DelfiLVrudelfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = "nFE1xgCBeQv9RZAOKEXv83YXTBSZmWvPcEddw3ONf13.Z7";
		dgs_gemius_identifier = "nFE1xgCBeQv9RZAOKEXv83YXTBSZmWvPcEddw3ONf13.Z7";
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (!cX.hasConsent('pv') && Get_Cookie('polc_v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad':true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1134001645212842066']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '96d2eac0-26d8-4e3d-9c5a-6011957da4f8',
        safari_web_id: 'web.onesignal.auto.521cdcf4-43b8-4659-a2e2-fd037f95e0d5',
        autoRegister: true,
        notifyButton: {
            enable: false
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Спасибо! Вы подписались на уведомления DELFI. Теперь вы не пропустите самые важные новости!"
        }
    }]);
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:54936,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
        <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1594982194"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
	        <script>window.DLOCALE='ru_LV';</script><script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');

	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-6', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-7', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	

            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138372398-1"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}

	gtag('js', new Date());
            gtag('config', 'UA-138372398-1', {
            'send_page_view': false,
            'custom_map': {
                'dimension1': 'userStatus',
                'dimension2': 'articleType',
                'dimension3': 'language'
            }
        });

                    var userStatus = 'Guest';
        

                    var articleType = 'Free';
        
        gtag('event', 'page_view', {
            'userStatus': userStatus,
            'articleType': articleType,
            'language': 'ru'
        });
    

	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}
</script>
<script>var dwidget_backend = 'https://rus.delfi.lv/dwidget/widgetgroup.php';;var dwidget_params = 'eyJAIjoiMWwwYmciLCJzaWciOiIwMjc0YjI2YzkzNTcwY2I2YzNkMzY2MGE1MDA2MTVkZiJ9';</script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>
<script>
    window.productPrice = {
        DELFIPLUS: '2,99',
        MVP: '2,99'
    };
    window.user = {
        profile: null,
        info: null    };

    window.categoryId = 2;
    window.ipAddress = "5.146.49.47";
        window.loginApiToken = "";
</script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');

    fbq('track', userStatus);
    fbq('track', articleType);
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

        <div class="d-none vignette">
        <script>
            if (Modernizr.mq('(max-width: 767px)')) {
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=792549&';
                adf_url += 'mkv=channel:rudelfi&';
                //adf_url += 'mkw=' + keywords.join(',') + '&';
                adf_url += 'rnd=' + (new Date() * 1) + '&';

                var scriptElem = document.createElement("script");
                scriptElem.setAttribute("data-adfscript", adf_url);
                document.getElementsByClassName("vignette")[0].appendChild(scriptElem);
            }
        </script>
    </div>
                <script type="text/javascript">
            window._taboola = window._taboola || [];
                        _taboola.push({article:'auto'});
                        !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                                '//cdn.taboola.com/libtrc/delfi-delfilv-ru/loader.js',
                                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>
        <!--<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    $(function(){
        if (Modernizr.mq('(max-width: 767px)')) {
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6818616807676795",
                enable_page_level_ads: true
            });
        }
    });
</script> -->

    
    <script>
	window.foto_embed_keys = ["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","cat57862","weather_19","weather_above_18","ru"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(7);

                if (Modernizr.mq('(min-width: 768px)'))
                {
                                        adformtag.addRequestGroup([
                        617851,617859,617836,765617,705538,735321,617860,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,617843,617840,617841,617844,                    ]);
                                        adformtag.addRequestGroup([
                        627303,617845,617846,620890,627307,627309,                    ]);
                                        adformtag.addRequestGroup([
                        627313,627315,680794,639187,                    ]);
                                    }
                                else
                {
                                        adformtag.addRequestGroup([
                        705539,735322,617852,617847,617856,627304,617858,                    ]);
                                        adformtag.addRequestGroup([
                        627306,617848,627308,617850,627310,617849,617857,                    ]);
                                        adformtag.addRequestGroup([
                        627312,627314,639186,                    ]);
                                    }
                            });
        </script>
                <script>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</script>
                <script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=delfi_lv"></script>
                    <script>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</script>    </head>
<body class="                        "
            
>
    <script>
        if((delfiNativeApp.device == 'AndroidAPP' && !delfiNativeApp.isAppOld) || (typeof userAppVersion !== "undefined" && userAppVersion.slice(0, 3) >= 604)) {
            document.documentElement.classList.remove('md-native-app');

            // for app deploy, comment out when done
            /*if (delfiNativeApp.device == 'iOSApp') {
                $( "<style>.hide-for-app-special { display:none!important; }</style>" ).appendTo( "head" );
            }*/
        }
    </script>

                <div class="container roof d-none d-lg-block d-print-none" data-ad-placement="roof">
            <script>
                var wind0w = $(window);
                if (Modernizr.mq('(min-width: 1199px)')) {
                    if (wind0w.height() < 800) {
                        window.foto_embed_keys.push("smallscreen");
                    } else {
                        window.foto_embed_keys.push("bigscreen");
                    }
                    var keywords = window.foto_embed_keys,
                        adf_url = 'adx.adform.net/adx/?';

                    adf_url += 'mid=617851&';
                    adf_url += 'mkv=channel:rudelfi&';
                    adf_url += 'mkw=' + keywords.join(',') + '&';
                    adf_url += 'rnd=' + (new Date()*1) + '&';
                    document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
                }
            </script>
        </div>
    

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=sticky-giga-ad&amp;1592562651"></script>
                    <div class="sticky-giga-ad fixed-top text-center d-print-none">
            <div class="close-button-container">
                <img id="closeButton" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
            </div>
            <script>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</script>
        </div>
    
    
                    <div class="container d-none d-lg-block d-print-none" data-ad-placement="scroller">
                                <div id="delfi-adx-3328535121-7272" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-3328535121-7272","mid":617862,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="d-none d-lg-block d-print-none" data-ad-placement="fp-floating">
                                <div id="delfi-adx-817616940-4861" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-817616940-4861","mid":617859,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                            </div>
                
<script>
    function checkAndRemoveFloating(){
        var floater = $("[id^=adform-adbox]").first();
        if(floater.hasClass("adform-adbox-hidden")) {
            floater.remove();
            $("body").css("background", "");
        }else{
            setTimeout(checkAndRemoveFloating, 500);
        }
    }

    adformtag.onLoaded(617859, function(elem) {
        if(!elem.isEmpty) {
            $("body").css("background", "none");
            setTimeout(checkAndRemoveFloating, 5000);
        }
    });
</script>



<script>
    var count_thumbnails = 0;
    var $thumbs = [];
    var amount_of_thumbnails_shown = 100;
    var text = "";
    var text_shown = [];

    function resizeThumb($target, id){
        var target_id = $target.attr("data-id");
        var is_shown = false;
        var is_last = false;
        for(var i = 0; i < amount_of_thumbnails_shown; i++){
            if (target_id === $thumbs[id].eq(i).attr("data-id")) {
                is_shown = true;
                if (i == amount_of_thumbnails_shown - 1) {
                    is_last = true;
                }
                break;
            }
        }
        if(!is_shown){
            $target.addClass("d-none");
        }
        if(is_last && !text_shown[id]){
            var div = document.createElement("div");
            div.classList.add("custom-dgs-thumbnail");

            var textField = document.createElement("p");
            textField.innerHTML = text;
            textField.classList.add("custom-dgs-thumbnail-text");

            $target.append(div);
            $target.append(textField);

            text_shown[id] = true;
        }
    }

    function firstLoad(id){
        for(var i = 0; i < $thumbs[id].length; i++){
            resizeThumb($thumbs[id].eq(i), id);
        }
    }

    $(document).on("dgslv-loaded", function(event, data){
        //Not spec project
        if($(".aboutus-platform").length === 0) {
            count_thumbnails = data.images_count;
            $thumbs[data.id] = $("#dgslv-" + data.id + "-wrapper").find(".dgslv-thumb");
            text_shown[data.id] = false;

            var maxW    = $("#dgslv-" + data.id + "-wrapper").width()*2,
                currW   = 0;
            for(var i = 0; i < $thumbs[data.id].length; i++){
                currW += $thumbs[data.id].eq(i).width();
                if(currW > maxW){
                    amount_of_thumbnails_shown = i;
                    break;
                }
            }

            text = "+" + (count_thumbnails - amount_of_thumbnails_shown + 1) + "<br />Skatīties vēl";
            firstLoad(data.id);
        }
    });
</script>

<script>
    function scaleMiddleAd(){
        if($("html").hasClass("dgslv-is-opened")) {
            var $container = $(".ad-center-gal-mobile"),
                $iframe = ($container.find("adfm-ad").length > 0) ? $container.find("adfm-ad") : $container.find("iframe");

            if (!$iframe.is(":visible")) {
                setTimeout(scaleMiddleAd, 500);
            } else {
                var $window = $(window),
                    iframeW = $iframe.width(),
                    iframeH = $iframe.height(),
                    scale = $window.width() / iframeW,
                    tX = ($window.width() - iframeW) / 2,
                    tY = ($window.height() - iframeH) / 2,
                    transform = "translateX(" + tX + "px) scale(" + scale + ", " + scale + ")";
                $container.css("transform", "translateY(" + tY + "px)");
                $iframe.css("transform", transform);
            }
        }else{
            setTimeout(scaleMiddleAd, 3000);
        }
    }
    //Add scaling for center banners for set article
    if(window.location.href.includes("?id=52177801")) {
        adformtag.onLoaded(719735, function (elem) {
            if (!elem.isEmpty) {
                scaleMiddleAd();
            }
        });
    }
</script>
    <div id="subscribeNotification" class="w-100 bg-black position-relative" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-27 text-size-22 text-white text-center">
            Ваша подписка на DELFI Plus заканчивается через             <span id="subscribeDayCount">
                дня            </span>!

        </div>
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
            Подписку можно продлить автоматически с помощью банковской карточки.        </div>
        <div class="d-flex py-2">
            <a href="/account/?page=subscribe#subscribe-types" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto"  onclick="trackGAEvent('SubscriptionEndPopup', 'ExtendSubscribtion');">
                <div class="row">
                    <div class="col-10 px-0 d-flex flex-column pl-md-3 py-1 text-black">
                        <span class="d-block text-size-14">
                            Продлить подписку                        </span>
                    </div>
                    <div class="col-2 d-flex text-size-14 align-items-center">
                        <i class="icon-plus text-white mr-0"></i>
                    </div>
                </div>
            </a>
        </div>
        <button class="close subscribe-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>
<div id="subscriptionPriceNotification" class="w-100 bg-black position-relative" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
                            Abonē "DELFI plus" līdz 1.februārim un saglabā esošo cenu - 1.99 eiro par 4 nedēļām - arī nākamajam gadam! Turpmāk abonentiem portāls būs bez komercreklāmas un ar vēl vairāk lieliska satura!
                    </div>
        <div class="d-flex py-2">
            <a href="https://www.delfi.lv/par-delfi-plus/" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto" target="_blank">
                Vairāk informācijas
            </a>
        </div>
        <button class="close subscription-price-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>





    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>    <header class="z-index-1001 position-relative bg-white d-print-none" id="page-header">
    <div class="bg-porcelain d-none d-md-flex pt-2 pb-2 header-top">
        <div class="container d-flex align-items-center text-size-3">
            <section class="d-flex">
                <h1 class="d-none">Today</h1>
                <section>
                    <h1 class="d-none">Date</h1>
                    <time datetime="2020-07-27" class="text-pale-sky">Понедельник, 27 июля</time>
                </section>
                <section class="ml-4 text-pale-sky">
                    <h1 class="d-none">Name day</h1>
                                        <a class="text-pale-sky" href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/47720277_ka-vards-ietekme-tavu-dzivi-marta-dita-dite">Marta, Dita, Dite</a>                </section>
            </section>
            <section class="ml-4">
                <h1 class="d-none">Weather Now</h1>
                <div class="text-pale-sky"><a class="text-pale-sky" href="https://rus.delfi.lv/prognoz-pogody/">19° <i class="icon-weather-04"></i></a></div>
            </section>
            <nav class="nav ml-4">
                <h1 class="d-none">Services Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/woman/horoscope/">
                                                    
	        		        <span >
	                Гороскоп                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/currency/">
                                                    
	        		        <span >
	                Валюта                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/tv-programma/">
                                                    
	        		        <span >
	                ТВ программа                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/prognoz-pogody/">
                                                    
	        		        <span >
	                Погода                </span>
	                </a>
                    </nav>
            <nav class="nav ml-auto">
                <h1 class="d-none">Quick About Us Navigation</h1>
            </nav>
            <nav class="nav">
                <h1 class="d-none">Action Navigation</h1>
            </nav>
            <a class="nav-link text-pale-sky d-flex align-items-center p-0  position-relative" href="https://rus.delfi.lv/search/">
                <i class="icon-ui-search "></i></a>
	        <a class="nav-link border bg-dark text-white btn-pill ml-3 py-1 px-3 position-relative subscription-button" style="display: none" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'SubscribeHeader'});" href="https://rus.delfi.lv/about-delfi-plus/">
                Подписка <i class="icon-plus ml-1 text-lightning-yellow"></i></a>
            <span class="text-pale-sky header-login-btn login-api-user-auth login-loading no-select">
		        <div class="">
    <span class="logout-content" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user mr-1 mr-md-2"></i> Подключиться</span>

    <div class="d-inline-block text-dark cursor-pointer user-name-lastname" data-toggle="dropdown" data-label="D+ абонент"  aria-haspopup="true" aria-expanded="false">
        <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
        <span class="login-api-user-firstname d-md-inline-block d-none"></span>
        <span class="login-api-user-lastname d-md-inline-block d-none"></span>
        <i class="dropdown-toggle"></i>
        <span class="user-notifications-count d-none"></span>
    </div>

    <div class="dropdown-menu dropdown-menu-right user-dropdown shadow-sm rounded-0">
        <nav>
            <a href="https://rus.delfi.lv/account/"
               class="d-block nav-item text-mine-shaft py-2 pl-3">Мой аккаунт</a>
        </nav>
        
<nav class="">
            <a href="https://rus.delfi.lv/account/profile"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">
            Профиль        </a>
                <a href="https://rus.delfi.lv/account/notifications"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">
            Уведомления        </a>
                        <span class="user-notifications-count d-none"></span>
                    <a href="https://rus.delfi.lv/account/subscription"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">
            Подписка        </a>
                <a href="https://rus.delfi.lv/account/bookmarks"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">
            Сохраненные статьи        </a>
                <a href="https://rus.delfi.lv/account/help"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">
            Помощь        </a>
                <a href="https://rus.delfi.lv/account/rules"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">
            Правила пользования        </a>
        </nav>
        <hr class="m-0">
        <span class="login-api-user-header-logout py-2 pl-3">
            Выйти        </span>
    </div>
</div>
	        </span>
        </div>
    </div>
    <div id="sticky-header">
        <div class="bg-white py-2 py-md-3 shadow-b ">
            <div class="container d-flex align-items-center">
                <a id="header-burger-button"
                   href="#site-navigation"
                   class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible"
                >
                    <i class="icon-ui-hamburger "></i>
                </a>
                <h1 style="line-height: 0; margin-bottom:0;">
                    <a href="https://rus.delfi.lv/">
                            <img  src="" onerror="if (this.src != 'https://g2.delphi.lv/i/logo/delfi.svg') this.src = 'https://g2.delphi.lv/i/logo/delfi.svg';" height="28" alt="DELFI"       class="header-logo-white " />
                            <img  src="https://g2.delphi.lv/i/logo/delfi.svg" height="28" alt="DELFI" class="header-logo-default " />
                            <span class="d-none">DELFI</span>
                    </a>
                </h1>

                <div class="ml-3 d-none d-md-block">
                    <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-uppercase d-none d-lg-flex">
                        <h1 class="d-none">Quick Site Sections Navigation</h1>
                                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/">
                                                    
	        		        <span >
	                DELFI                </span>
	                </a>
                <a id="delfi-plus" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/delfi-plus/">
                                                    
	        <span class="d-none">		        <span >
	                DELFI plus                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/news/novosti/">
                                                    
	        		        <span >
	                Новости                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/biznes/">
                                                    
	        		        <span >
	                Бизнес                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/sport/">
                                                    
	        		        <span >
	                Спорт                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/showtime/">
                                                    
	        		        <span >
	                ShowTime                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/woman/">
                                                    
	        		        <span >
	                Woman                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/turgid/">
                                                    
	        		        <span >
	                Тургид                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/woman/eda/">
                                                    
	        		        <span >
	                Еда                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/domsad/">
                                                    
	        		        <span >
	                Дом и сад                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/zooklub/">
                                                    
	        		        <span >
	                ZooКлуб                </span>
	                </a>
                            </nav>
                                            <div id="quick-site-section-navigation-article-items" class=" d-none">
                            <div class="text-size-12 font-weight-bold">Почему Зеленскому не стоит ждать быстрого мира на Донбассе</div>
                        </div>
                                    </div>

                <div class="ml-auto d-none d-md-block">
                    <nav class="nav text-right text-size-3 text-uppercase d-none d-lg-block" id="language-switcher">
                        <h1 class="d-none">Language Switcher</h1>
                                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/">
                                                    
	        		        <span >
	                LAT                </span>
	                </a>
                                                    </nav>
                                            <div id="header-sharing-inline" class="d-none ml-auto">
                                            <span class="text-pale-sky p-2 text-size-14 mvp-d-none">
        	3            </span>
        <a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="52334757" data-title="Почему Зеленскому не стоит ждать быстрого мира на Донбассе" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Почему Зеленскому не стоит ждать быстрого мира на Донбассе" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>                        </div>
                                    </div>
                <span class="header-login-btn ml-auto login-api-user-auth login-loading no-select d-md-none">
			        <div class="">
    <span class="logout-content" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user mr-1 mr-md-2"></i> Подключиться</span>

    <div class="d-inline-block text-dark cursor-pointer user-name-lastname" data-toggle="dropdown" data-label="D+ абонент"  aria-haspopup="true" aria-expanded="false">
        <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
        <span class="login-api-user-firstname d-md-inline-block d-none"></span>
        <span class="login-api-user-lastname d-md-inline-block d-none"></span>
        <i class="dropdown-toggle"></i>
        <span class="user-notifications-count d-none"></span>
    </div>

    <div class="dropdown-menu dropdown-menu-right user-dropdown shadow-sm rounded-0">
        <nav>
            <a href="https://rus.delfi.lv/account/"
               class="d-block nav-item text-mine-shaft py-2 pl-3">Мой аккаунт</a>
        </nav>
        
<nav class="">
            <a href="https://rus.delfi.lv/account/profile"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">
            Профиль        </a>
                <a href="https://rus.delfi.lv/account/notifications"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">
            Уведомления        </a>
                        <span class="user-notifications-count d-none"></span>
                    <a href="https://rus.delfi.lv/account/subscription"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">
            Подписка        </a>
                <a href="https://rus.delfi.lv/account/bookmarks"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">
            Сохраненные статьи        </a>
                <a href="https://rus.delfi.lv/account/help"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">
            Помощь        </a>
                <a href="https://rus.delfi.lv/account/rules"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">
            Правила пользования        </a>
        </nav>
        <hr class="m-0">
        <span class="login-api-user-header-logout py-2 pl-3">
            Выйти        </span>
    </div>
</div>
	            </span>
            </div>
        </div>
        <div class="bg-white shadow-b position-absolute w-100 collapse" id="site-navigation">
            <nav class="container pt-md-3 pb-3">
                <h1 class="d-none">Site Navigation</h1>
                <div class="row">

                    <!-- TODO: This isn't created as navigation classes into bootstrap -->
                    <nav class="col-12 d-md-none">
                        <div class="row text-size-3 mb-4 mb-md-0">
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-home mr-3"></i> DELFI
                                </span>
                            </a>

                            <a class="col-12 col-md-6 hide-for-app-special text-pale-sky site-navigation-link" href="https://rus.delfi.lv/about-delfi-plus/ ">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-plus mr-3" style="margin-right:22px !important"></i>Подписаться                                </span>
                            </a>

	                        <a class="col-12 col-md-6 hide-for-app-special text-pale-sky site-navigation-link" href="https://rus.delfi.lv/delfi-plus/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-d-plus-logo mr-3" style="margin-right:14px !important"></i>DELFI plus
                                </span>
                            </a>

                            <div class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/meklet/">
                                <button
                                        class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                        type="button"
                                        data-toggle="collapse"
                                        data-target="#cse-search-box-dropdown-container"
                                        aria-expanded="false"
                                        aria-label="Toggle dropdown search"
                                        style="outline:0;"
                                >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Поиск                                    </span>
                                </button>

                                <div class="collapse" id="cse-search-box-dropdown-container" itemscope itemtype="http://schema.org/WebSite">
                                    <link itemprop="url" href="https://www.delfi.lv"/>
                                    <form
                                            target="_top"
                                            name="sf1-dropdown"
                                            id="cse-search-box-dropdown"
                                            action="/meklet/"
                                            method="GET"
                                            itemprop="potentialAction"
                                            itemscope=""
                                            itemtype="http://schema.org/SearchAction"
                                            class="pb-2"
                                    >
                                        <meta itemprop="target" content="/meklet/?q={query}">
                                        <div class="row">
                                            <div class="col-9">
                                                <input type="text" name="q" placeholder="Meklē šeit..." value="" itemprop="query-input" class="form-control" style="outline: none;">
                                            </div>
                                            <div class="col-3">
                                                <a
                                                        href="#submit"
                                                        onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                    <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                                </a>
                                            </div>
                                        </div>
                                        <input style="display:none" type="submit">
                                    </form>
                                </div>
                            </div>
                            <a id="mobile-header-login-option" class="col-12 col-md-6 text-pale-sky site-navigation-link login-api-user-auth" href="javascript:">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Подключиться                                </span>
                            </a>
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/reporter/add/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Прислать новость                                </span>
                            </a>
                                                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> LAT                                </span>
                                </a>
                                                    </div>
                    </nav>

                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Новости</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/latvia/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Латвия                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/abroad/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            За рубежом                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/biznes/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Бизнес                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/reporter/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Репортёр                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/criminal/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            ЧП и криминал                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/delfi-plus/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI plus                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/prognoz-pogody/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Погода                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Журналы</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/woman/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Woman                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/eda//" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Еда                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/showtime/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Showtime                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/domsad/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Дом и сад                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/turgid/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Тургид                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/zooklub/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Zооклуб                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Проекты и сервисы</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/specprojekti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Спецпроекты                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/video/rus/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI TV                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/tv-programma/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            ТВ-программа                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/podkasti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Подкасты                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/woman/horoscope/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Гороскоп                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.bilesuparadize.lv/ru/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Biļešu Paradīze                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/woman/lunnij-kalendarj/?utm_source=weather_RU_home" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Лунный календарь                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://atverskapi.delfi.lv/ru/style" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atverskapi                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Информация</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/o-nas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            О DELFI                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/about/feedback/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Отзывы                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/delfi-profil/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI профиль                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/kontakti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Контакты                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/about-delfi-plus/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Подписка                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/copyright/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Правила                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/reklama/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Реклама                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                    </div>
                <hr class="d-none d-md-block">
                                    <div class="row float-left-mobile">
                        <nav class="col-md-4 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">СЛЕДИТЕ ЗА DELFI</h2>
                            <div class="nav justify-content-center">
                                        <a  class="nav-link text-pale-sky" href="https://www.facebook.com/rus.delfi" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
	        <span class="d-none">		        <span >
	                facebook.com/rus.delfi                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://twitter.com/rusdelfi_lv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
	        <span class="d-none">		        <span >
	                twitter.com/rusdelfi_lv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://www.instagram.com/rus.delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
	        <span class="d-none">		        <span >
	                instagram.com/rus.delfi.lv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://t.me/rusdelfi_lv" target="_blank">
                                        <img src="https://g1.delphi.lv/i/logo/telegram_logo.svg" alt="t.me/rusdelfi_lv" height="16" style="margin-top: -2px;">
            
	        <span class="d-none">		        <span >
	                t.me/rusdelfi_lv                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                        <nav class="col-md-2 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                            <div class="nav justify-content-center">
                                        <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
	        <span class="d-none">		        <span >
	                RSS                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                        <nav class="col-md-3 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Мобильное приложение</h2>
                            <div class="nav justify-content-center">
                                        <a  class="nav-link text-pale-sky" href="https://play.google.com/store/apps/details?id=lv.delfi.ru" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
	        <span class="d-none">		        <span >
	                Android                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://itunes.apple.com/us/app/rus-delfi-lv/id802921225?mt=8" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
	        <span class="d-none">		        <span >
	                iOS                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                                            </div>
                            </nav>
        </div>
        <div class="header-overlay"></div>
    </div>

    <section class="d-none">
        <h1>Site Search</h1>
        <form action="//www.delfi.lv/meklet/">
            <input type="text" name="q" placeholder="Smth">
            <button type="submit">Search</button>
        </form>
    </section>
</header>


            <div class="z-index-999 position-relative pb-3 pb-md-0 sub-nav-container-wrapper  d-print-none">
        <div class="bg-porcelain bg-md-white">
        <div class="container text-size-3 nav-sub-wrapper">
        <nav class="nav nav-sub horizontal-scroll px-sm-0">
            <h1 class="d-none">Section Navigation</h1>
                    <a  class="nav-link text-pale-sky py-3 px-2" href="https://rus.delfi.lv/temi/koronavirus/">
                                                    
	        		        <span  class="text-red-ribbon text-primary">
	                Коронавирус                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://rus.delfi.lv/delfi-plus/">
                                                    
	        		        <span >
	                DELFI plus                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://rus.delfi.lv/news/novosti/">
                                                    
	        		        <span >
	                Новости                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://rus.delfi.lv/news/daily/abroad/">
                                                    
	        		        <span  class="text-primary" >
	                За рубежом                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://rus.delfi.lv/news/daily/europe/">
                                                    
	        		        <span >
	                Европа                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://rus.delfi.lv/news/daily/criminal/">
                                                    
	        		        <span >
	                ЧП и криминал                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://rus.delfi.lv/reporter/">
                                                    
	        		        <span >
	                Репортёр                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://rus.delfi.lv/news/daily/razbor/">
                                                    
	        		        <span >
	                Разбор                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://rus.delfi.lv/archive/">
                                                    
	        		        <span >
	                Архив                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://t.me/rusdelfi_lv" target="_blank">
                                                    
	        		        <span  class="text-red-ribbon text-primary">
	                Delfi в Телеграме                </span>
	                </a>
                </nav>
    </div>
            </div>
        </div>
    

    <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-header pb-0 border-0">
                    <button class="btn close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body pl-4 pr-4 pb-4 pl-sm-5 pr-sm-5 pb-sm-5 ">
                    <div id="login-api">
                        <div id="login-api-content"></div>
                    </div>
                    <div id="alredyLogged" class="text-center" style="display: none">
                        Ваш профиль уже подключен к системе!                    </div>
                </div>
            </div>
        </div>
    </div>
<script src="https://g2.delphi.lv/misc/login-api/login_api_client.js?244"></script>
<script src="https://g2.delphi.lv/misc/login-api-embeds/dist/ru/embed.js?244"></script>
<script src="https://g4.delphi.lv/delfi/api/login/auth.js?244"></script>
<script src="https://g4.delphi.lv/vue-embeds/ru/subscription.js?244"></script>
<link href="https://g4.delphi.lv/vue-embeds/ru/subscription.css?244" rel=stylesheet>

<script>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</script>
                <div class="af-m-sticky h-0 d-print-none" data-ad-placement="m_sticky">
            <img id="closeButtonMsticky" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
        
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=m-sticky-resize&amp;1586868617"></script>
                            <script>
                    adformtag.onLoaded(603796, function(elem){
                        if(!elem.isEmpty){
                            startScaleSticky();
                        }/*else{
                            var $stickyPlacement = $(".af-m-sticky");
                            $stickyPlacement.addClass("sticky-bottom");
                            //Load new adnet ad
                            var code = '';
                            var adnetDiv = document.createElement("div");
                            adnetDiv.id = code;
                            $stickyPlacement.append(adnetDiv);

                            window.adnet.push([code]);
                            window.adnet.push(['_requestHeaderBidderBanners', code]);
                            setTimeout(function(){
                                if($stickyPlacement.find("div").first().find("iframe").length !== 0) {
                                    $stickyPlacement.addClass("bg-porcelain");
                                    $("#closeButtonMsticky").removeClass("d-none").on("click", function () {
                                        $(".af-m-sticky").remove();
                                    });
                                }else{
                                    $(".af-m-sticky").remove();
                                }
                            }, 5000);
                        }*/
                    });
                </script>
                                

                            <div class="h-0 opacity-0 z-index-999 af-pagebreak d-print-none" data-ad-placement="pagebreak">
                                <div id="delfi-adx-3895829457-5064" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3895829457-5064","mid":617860,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                            </div>
                    <main class="article">
                        <div class="af-floating d-print-none" data-ad-placement="floating">
                                <div id="delfi-adx-817616940-1463" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-817616940-1463","mid":617859,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                            </div>
                



<article  class="container bg-white ">
    <ol class="nav nav-sub breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/">
            <span itemprop="name">DELFI</span>
        </a>
        <meta itemprop="position" content="1"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/news/daily/">
            <span itemprop="name">Новости дня</span>
        </a>
        <meta itemprop="position" content="2"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/news/daily/abroad/">
            <span itemprop="name">За рубежом</span>
        </a>
        <meta itemprop="position" content="3"/>
    </li>
    </ol>




	
                                            
                                                                                                                                                                        
        

	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=52334757" />
	<header>
        			<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2020-07-27T22:23:51+0300">
                27.07.2020 22:23			</time>
                <div class="article-title mb-3 text-size-22 text-size-md-30">
		<h1  class="text-size-22 text-size-md-30 d-inline">
					Почему Зеленскому не стоит ждать быстрого мира на Донбассе&nbsp;
			</h1>
	    <a href="https://rus.delfi.lv/news/daily/abroad/pochemu-zelenskomu-ne-stoit-zhdat-bystrogo-mira-na-donbasse.d?id=52334757&com=1&reg=1&no=0&s=1" class="text-size-19 text-size-md-28 text-red-ribbon d-print-none">(20)</a>
</div>        <div class="border-bottom mb-3 pb-2 d-print-none">
    <div class="row align-items-center">
        <section class="col-12">
            <h1 class="d-none">Authors</h1>
                                            <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">
                        Deutsche Welle                    </h1>
                </div>
                                    </section>
    </div>
    <div class="row article-actions-desktop align-items-center mt-2">
        


<div class="col-1">
    <a class="p-2 bookmark-action" data-donelabel="Закрыть" data-intro="Сохраните статью в закладках, чтобы прочесть ее позже.<br /> 
		Статьи сохраняются в <a href='https://rus.delfi.lv/account/'>вашем профиле</a>." id="bookmark-intro" data-id="52334757" href="javascript:">
        <i class="text-pale-sky icon-bookmark"></i><i class="text-science-blue icon-bookmark-solid"></i>
    </a>
</div>
<div class="col text-right">
    <h1 class="d-none">Article Actions</h1>

                    <span class="text-pale-sky p-2 text-size-14 mvp-d-none">
        	3            </span>
        <a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="52334757" data-title="Почему Зеленскому не стоит ждать быстрого мира на Донбассе" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Почему Зеленскому не стоит ждать быстрого мира на Донбассе" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>
            <a href="https://rus.delfi.lv/news/daily/abroad/pochemu-zelenskomu-ne-stoit-zhdat-bystrogo-mira-na-donbasse.d?id=52334757&com=1&reg=1&no=0&s=1" class="text-pale-sky p-2">
            <i class="icon-ui-comments"></i>
        </a>
    
    <a class="text-pale-sky p-2" href="javascript:window.print()">
        <i class="icon-ui-print"></i>
    </a>

    <a class="text-pale-sky p-2"
       href="mailto:?subject=Читай на rus.delfi.lv&body=Здравствуйте!. Почему Зеленскому не стоит ждать быстрого мира на Донбассе. Что бы прочитать всю статью, перейдите по ссылке: https://www.delfi.lv/52334757"
       target="_blank"
       onclick="gtag('event', 'click', { event_category: 'Send to friend', event_action: 'article free'});">
        <i class="icon-ui-envelope"></i>
    </a>

    <a class="report-article-popup text-lightning-yellow p-2" data-article-id="52334757" href="https://delfi.lv/misc/article/fl_report_popup.php?id=52334757" data-locale="rus" target="_blank">
        <i class="icon-ui-alert"></i>
    </a>
</div>
<script>
	$(function() {
		if($.cookie('loginApiToken')){
			let articleId = $("[name='article-id']").attr('content'),
				$bookmark = $('.bookmark-action');

			graphqlRequest.bookmarkCheck(articleId, function(data){
				if(data.exists){
					$bookmark.addClass('selected');
					$bookmark.attr('data-bookmark_id', data.objectId);
				}
			});

			$('body').on('click', '.bookmark-action', function(){
				let currentStatus = false,
					bookmarkId = null;

				if($(this).hasClass('selected')){
					currentStatus = true;
					bookmarkId = $(this).attr('data-bookmark_id');
				}

				graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function(result){
					if(result === 'removed'){
						$('.bookmark-action').removeClass('selected');
					}else{
						if(result === "added"){
							$bookmark.addClass('selected');
						}
					}

					if(!result){
						alert('error');
					}

				});
			});


			if(!$.cookie('bookmark-intro')){
				setTimeout(function() {
					let introObject = introJs().setOptions(
						{'doneLabel': $('.bookmark-action').data('donelabel'),
							'showStepNumbers':false,
							'showBullets':false,
						}).oncomplete(function(){

					});
					introObject.start();
					$.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
				}, 8000);

			}
		}else{
			$('.bookmark-action').addClass('login-api-user-auth');
		}
	});
</script>    </div>
    <div class="w-100 article-actions-app position-fixed">
        <div class="col-12 text-center">
	<h1 class="d-none">APP - Article Actions</h1>
	<div class="row">
		<div class="col">
			<a class="copy-link-to-clipboard text-pale-sky col" onclick="copyUrlToClipboard() ? $('.copy-link-to-clipboard').fadeTo( 'slow' , 0.3, function(){$('.copy-link-to-clipboard').fadeTo('slow',1.0,function(){})}) : false">
				<i class="icon-ui-link"></i>
			</a>
		</div>
		<div class="col">
			<a class="report-article-popup text-mine-shaft col" data-article-id="52334757" href="//delfi.lv/misc/article/fl_report_popup.php?id=52334757" data-locale="rus" target="_blank">
				<i class="icon-ui-alert"></i>
			</a>
		</div>
		<div class="col">
							<a href="https://rus.delfi.lv/news/daily/abroad/pochemu-zelenskomu-ne-stoit-zhdat-bystrogo-mira-na-donbasse.d?id=52334757&com=1&reg=1&no=0&s=1" class="d-flex text-woman-primary">
					<span class="d-flex mx-auto">
						<i class="icon-ui-comments pr-1"></i>
													<span class="badge badge-pill badge-woman-primary text-size-12 font-weight-light my-auto">20</span>
											</span>
				</a>
					</div>
		<div class="col">
			<a class="article-scroll-up text-mine-shaft col" onclick="topFunction() ; $('.article-scroll-up').fadeTo( 'slow' , 0.3, function(){$('.article-scroll-up').fadeTo('slow',1.0,function(){})})">
				<i class="icon-arrows-thin-top"></i>
			</a>
		</div>
	</div>
</div>

<style> #upBtn{  display: none !important;  }</style>


<script>
	function copyUrlToClipboard(string) {
		let textarea,
			result,
			shareurl = location.href,
			e = document.querySelector("meta[property='og:url']");

		// Set share url from og:url, or canonical, of just href
		if (e && e.getAttribute) shareurl = e.getAttribute('content'); else {
			e = document.querySelector("link[rel='canonical']");
			if (e && e.getAttribute) shareurl = e.getAttribute('href');
		}

		try {
			textarea = document.createElement('textarea');
			textarea.setAttribute('readonly', true);
			textarea.setAttribute('contenteditable', true);
			textarea.style.position = 'fixed';
			textarea.value = shareurl;
			document.body.appendChild(textarea);

			//textarea.focus();
			textarea.select();

			const range = document.createRange();
			range.selectNodeContents(textarea);

			const sel = window.getSelection();
			sel.removeAllRanges();
			sel.addRange(range);

			textarea.setSelectionRange(0, textarea.value.length);
			result = document.execCommand('copy');

			try {
				result = document.execCommand("copy");
			} catch(e) {
				result = false;
			}

		} catch (err) {
			console.error(err);
			result = null;
		} finally {
			document.body.removeChild(textarea);
		}

		// manual copy fallback using prompt
		if (!result) {
			const isMac = navigator.platform.toUpperCase().indexOf('MAC') >= 0;
			const copyHotkey = isMac ? '⌘C' : 'CTRL+C';
			result = prompt(`Press ${copyHotkey}`, string); // eslint-disable-line no-alert
			if (!result) {
				return false;
			}
		}
		return true;
	}
	//document.documentElement.className += 'md-native-app';

	$(document).ready(function() {
	//	var floating = $("body div[id^='adform-adbox']");
		//ms.css({ top: '100px' });
		let isArticleActionsVisible = false;
		if (document.querySelector('.md-native-app') !== null) {
			$(window).scroll(function() {
				let scrollPosition = $(window).scrollTop(), scrollBoundary = $('.article-body-content');
				if (scrollPosition > 160 && scrollPosition < scrollBoundary.offset().top + scrollBoundary.height()) {
					isArticleActionsVisible = true;
				} else isArticleActionsVisible = false;
			});

			//Add some lazyness and prevent nav-bar from flickering on scroll and fade multiple times
			setInterval(function() {
				var mStickyAdIframe = $("body").find("div[id^='adform-adbox'] iframe");

				if (isArticleActionsVisible) {
					$('.article-actions-app').stop().fadeIn();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: $('.article-actions-app').outerHeight()})
					}
				} else {
					$('.article-actions-app').stop().fadeOut();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: '0px'})
					}
				}
			}, 2000);
		}
	});
</script>
    </div>
</div>	</header>
	
<div class="container pb-4 d-none d-md-block d-print-none">
    <div class="row">
                                <div class="d-none d-md-block af-scaling-target d-print-none" data-ad-placement="giga1">
                                <div id="delfi-adx-32223766-7988" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-32223766-7988","mid":617836,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru","rossiya","vladimir_zelenskij","vladimir_putin","donbass_0","ukraina_0"],"mkv":{"channel":"rudelfi"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                            </div>
                        </div>
</div>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
                    <img itemprop="image" src="https://g4.delphi.lv/images/pix/676x385/wqHmHp1NNd0/zelenskis-donbasa-ukraina-51583797.jpg" class="figure-img img-fluid" alt="Почему Зеленскому не стоит ждать быстрого мира на Донбассе">
        		<figcaption class="col-12 text-size-3 text-pale-sky">
			<span class="text-right mx-2">  Foto: EPA/Scanpix/LETA

</span>
		</figcaption>
	</figure>
</div>								
				
	
	
<div class="row article-body-content">
	<div class="col offset-md-1">
        
		
				<p class="font-weight-bold"
            >
            С 27 июля на линии разграничения на Донбассе должен был начаться "полный и всеобъемлющий" режим прекращения огня. Договоренность об этом была достигнута во время очередного заседания Трехсторонней контактной группы (ТКГ). А накануне начало перемирия в телефонном разговоре друг с другом приветствовали президенты Украины и России <a href="https://rus.delfi.lv/temi/vladimir-zelenskij" title="Владимир Зеленский" class="ttl_link textTag_47705235 text-curious-blue" target="_blank" class="text-curious-blue" >Владимир Зеленский</a> и <a href="https://rus.delfi.lv/temi/vladimir-putin" title="Владимир Путин" class="ttl_link textTag_40465727 text-curious-blue" target="_blank" class="text-curious-blue" >Владимир Путин</a>.</p>
		

		                <div class="d-md-none mb-3 af-scaling-target d-print-none" data-ad-placement="m_giga1">
                        <div class="d-none ad-text-label">
                <span class="d-block article-will-continue">Продолжение статьи находится под рекламой</span>
            </div>
                <div class="parallax-container">
                    <div class="parallax-container-2">
                                <div id="delfi-adx-2961199980-3556" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2961199980-3556","mid":617852,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru","rossiya","vladimir_zelenskij","vladimir_putin","donbass_0","ukraina_0","m.giga"],"mkv":{"channel":"rudelfi"},"widthAtMost":695,"lazyload":true});
            })();
                    </script>
                                        </div>
                </div>
                <div class="d-none ad-text-label">Реклама</div>
                    </div>
                
		<!-- Ad position -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
								<p>Ранее в офисе Зеленского уже успели заявить, что перемирие, в случае его соблюдения, "является базовой предпосылкой реализации минских соглашений и открывает путь к выполнению других положений (этих — Ред.) договоренностей".</p><p>Но уже через несколько часов после начала режима прекращения огня с украинской стороны прозвучали обвинения в том, что противник его нарушает. Командующий Операцией объединенных сил (ООС) генерал-лейтенант Владимир Кравченко заявил об обстреле со стороны пророссийских сепаратистов. Представители самопровозглашенной "ДНР" назвали заявление украинских военных "провокацией".</p><p>Стоит отметить, что это уже более чем двадцатая по счету подобная договоренность о полном и всеобъемлющем перемирии на линии разграничения на Донбассе с начала войны в 2014 году. Ни одна из них так и не привела к устойчивому прекращению огня. Подобный шаг всегда встречает сопротивление и со стороны патриотически настроенной части украинского общества. Уже вечером в понедельник, 27 июля, возле офиса президента Украины в Киеве была запланирована акция протеста. Ее организаторы настаивают: объявляя перемирие, украинская власть соглашается лишать бойцов ООС права открывать огонь и вести разведку, что может стать шагом к "поражению в войне".</p><h2>Минские договоренности под угрозой?</h2><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset" data-ad-placement="article1">
                        <div id="delfi-adx-1878" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-1878","mid":627303,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","cat57862","weather_19","weather_above_18","ru"],"mkv":"channel:rudelfi","lazyload":true});
            }        </script>
        
                                                <div class="af-scaling-target" data-ad-placement="m_square1">
                            <div id="delfi-adx-4462" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-4462","mid":617847,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","cat57862","weather_19","weather_above_18","ru"],"mkv":"channel:rudelfi","lazyload":true});
            }        </script>
                        </div>
                            </div>
        <p>Однако сомнения в целесообразности выполнения минских договоренностей, несмотря на миролюбивую риторику, в последнее время все чаще звучат и со стороны украинских властей. Так, 9 июля вице-премьер Украины и член украинской делегации в ТКГ Алексей Резников заявил, что соглашения уже не отражают реалий на востоке Украины.</p><p>В своем блоге на сайте Atlantic Council он объяснил это следующим образом: "Линия фронта, определенная в начале 2015 года, с тех пор устарела вследствие дальнейшей российской оккупации еще 1800 квадратных миль украинской земли. Понятно, что такие аномалии лишают весь минский процесс его логики".</p><p>А уже 15 июля Верховная рада назначила очередные местные выборы на октябрь этого года. При этом они не пройдут на территории неподконтрольных Киеву отдельных районов Донецкой и Луганской областей (ОРДЛО) и аннексированного Россией Крыма. Народные депутаты в соответствующем постановлении также привязали их проведение к "прекращению временной оккупации и вооруженной агрессии Российской Федерации против Украины".</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset" data-ad-placement="article2">
                        <div id="delfi-adx-7355" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-7355","mid":627305,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","cat57862","weather_19","weather_above_18","ru"],"mkv":"channel:rudelfi","lazyload":true});
            }        </script>
        
                                                <div class="af-scaling-target" data-ad-placement="m_tower1">
                            <div id="delfi-adx-9033" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-9033","mid":617856,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","cat57862","weather_19","weather_above_18","ru"],"mkv":"channel:rudelfi","lazyload":true});
            }        </script>
                        </div>
                            </div>
        <p>С российской стороны в ответ звучала критика относительно заявления Резникова и решения украинского парламента. Во время упомянутой выше беседы Зеленского и Путина российский президент охарактеризовал постановление Верховной рады о проведении местных выборов как противоречащее минским соглашениям и ставящее под угрозу перспективы урегулирования. Кроме того, Путин выразил "серьезную озабоченность" в связи с недавними заявлениями высокопоставленных официальных лиц Украины о неприемлемости ряда положений минских договоренностей и необходимости их пересмотра, отмечается на сайте главы РФ.</p><h2>Удобный статус-кво в Донбассе</h2><p>Впрочем, по словам председателя киевского Института мировой политики Евгения Магды, воспринимать украинские шаги как реальную попытку денонсировать минские соглашения не следует. По мнению эксперта, Киев не готов сделать подобный шаг, чтобы не выглядеть перед остальным миром как сторона, которая не стремится к дипломатическому решению конфликта на Донбассе. "А решение провести местные выборы без территорий ОРДЛО просто зафиксировало факт, что к осени достичь необходимых организационных предпосылок — в том числе и в сфере безопасности — для проведения выборов согласно любым условиям уже не получится", — указывает Магда.</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset" data-ad-placement="article3">
                        <div id="delfi-adx-2768" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-2768","mid":627307,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","cat57862","weather_19","weather_above_18","ru"],"mkv":"channel:rudelfi","lazyload":true});
            }        </script>
        
                                                <div class="af-scaling-target" data-ad-placement="m_article1">
                            <div id="delfi-adx-9559" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-9559","mid":627304,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","cat57862","weather_19","weather_above_18","ru"],"mkv":"channel:rudelfi","lazyload":true});
            }        </script>
                        </div>
                            </div>
        <p>Эксперт Международного центра перспективных исследований Николай Капитоненко добавляет, что и с российской стороны никаких реальных шагов по денонсации минских соглашений ожидать не стоит. "Для Москвы последовательное выполнение договоренностей в российском прочтении — наиболее выгодный и безопасный сценарий разрешения конфликта на Донбассе", — говорит аналитик. По его словам, в Кремле уверены, что находятся в более выгодной позиции, поэтому будут продолжать переговоры в ожидании, что когда-то Киев все же пойдет на большие уступки.</p><p>Эксперт Немецкого общества внешней политики (DGAP) Кристина Герасимов (Cristina Gherasimov) также отмечает, что назначение Киевом выборов без участия ОРДЛО означает лишь то, что стороны конфликта так и не пришли к согласию относительно политических условий организации голосования и обеспечения его безопасности, но никоим образом не свидетельствует о желании Украины выйти из минских договоренностей. Она обращает внимание и на то, что шаги Киева не вызвали особенно острой реакции со стороны Москвы. Правда, РФ еще может использовать их в свою пользу, чтобы показать нежелание Киева сотрудничать в соответствии с духом минских соглашений. "Москва это использует, несомненно, когда для этого представится хорошая возможность", — предупреждает Герасимов.</p><h2>Зеленский под давлением обстоятельств</h2><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset" data-ad-placement="article4">
                        <div id="delfi-adx-4173" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-4173","mid":627309,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","cat57862","weather_19","weather_above_18","ru"],"mkv":"channel:rudelfi","lazyload":true});
            }        </script>
        
                                                <div class="af-scaling-target" data-ad-placement="m_tower2">
                            <div id="delfi-adx-8581" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-8581","mid":617858,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","cat57862","weather_19","weather_above_18","ru"],"mkv":"channel:rudelfi","lazyload":true});
            }        </script>
                        </div>
                            </div>
        <p>По словам немецкого эксперта, решение Киева о местных выборах само по себе не может стать причиной эскалации противостояния на Донбассе, но в сочетании с определенными событиями на месте вполне способно позже стать одним из поводов для нового обострения.</p><p>Оптимизма относительно перемирия, которое началось в этот понедельник, не испытывает и Капитоненко. По его мнению, сохранение конфликта низкой интенсивности дает определенные преимущества каждой из сторон. "Зеленский может пойти на уступки и заплатить определенную цену, чтобы заморозить его (конфликт — Ред.) и назвать это миром, или заплатить еще большую цену за возвращение ОРДЛО, но уже сейчас понятно, что президент Украины видит ситуацию несколько по-другому, чем когда он приступал к исполнению своих обязанностей и когда мир казался гораздо более достижимым ", — говорит эксперт.</p><p>Он добавляет, что на фоне активного сопротивления части украинского общества, показывающего Зеленскому, за какую черту в его мирных инициативах заходить не следует, президент Украины может оказаться в ситуации своего предшественника Петра Порошенко, который также пришел к власти на фоне обещаний мира, но под давлением обстоятельств был вынужден перейти к более воинственной риторике.</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset" data-ad-placement="article5">
                        <div id="delfi-adx-7578" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-7578","mid":627311,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","cat57862","weather_19","weather_above_18","ru"],"mkv":"channel:rudelfi","lazyload":true});
            }        </script>
        
                                                <div class="af-scaling-target" data-ad-placement="m_article2">
                            <div id="delfi-adx-8702" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-8702","mid":627306,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","cat57862","weather_19","weather_above_18","ru"],"mkv":"channel:rudelfi","lazyload":true});
            }        </script>
                        </div>
                            </div>
        		
        	</div>

	</div>

    <div class="row mb-3">
        <div class="telegram-info-block col offset-md-1 font-weight-bold">
            <em>
            Теперь у нас есть <a target="_blank" href="https://t.me/rusdelfi_lv">Телеграм-канал Rus.Delfi.lv</a> с самыми свежими новостями Латвии. Подписывайтесь и будьте всегда в курсе!            </em>
        </div>
    </div>


                <div class="af-scaling-target d-print-none" data-ad-placement="after_article">
                                <div id="delfi-adx-1575327507-4143" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1575327507-4143","mid":680794,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru","rossiya","vladimir_zelenskij","vladimir_putin","donbass_0","ukraina_0"],"mkv":{"channel":"rudelfi"},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="af-scaling-target d-print-none" data-ad-placement="m_after_article">
                                <div id="delfi-adx-1255011283-2197" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1255011283-2197","mid":680795,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru","rossiya","vladimir_zelenskij","vladimir_putin","donbass_0","ukraina_0"],"mkv":{"channel":"rudelfi"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                            </div>
                	
	
		
				
	<div class="border-top pt-0 mb-0 d-print-none">
        <div class="row align-content-center">
            <section class="col-3 ml-auto text-right d-block d-md-none">
                <h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="http://www.dw.de/dw/0,,9119,00.html">			<img src="https://g1.delphi.lv/images/pix/file35491483_dw-small.jpg" width="125" height="30" alt="Deutsche Welle" class="img-fluid"/>
		</a>	            </section>
        </div>
		<div class="row mb-2 pt-2 align-content-center">
			<div class="col-md-8 col-12 after-article-share">
    <section>
        <h1 class="d-none">Sharing Options</h1>
        <div class="row px-2">
            <div class="col px-1 py-1">
                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                    <i class="icon-social-facebook"></i>
                    <span class="d-none">Facebook</span>
                </a>
            </div>
            <div class="col px-1 py-1">
                <a href="." data-aid="52334757" data-title="Почему Зеленскому не стоит ждать быстрого мира на Донбассе" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                    <i class="icon-social-twitter"></i>
                    <span class="d-none">Twitter</span>
                </a>
            </div>
            <div class="col px-1 py-1">
                <a href="." data-title="Почему Зеленскому не стоит ждать быстрого мира на Донбассе" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                    <i class="icon-social-draugiem"></i>
                    <span class="d-none">Draugiem</span>
                </a>
            </div>
                        <div class="col px-1 py-1">
                <a href="https://rus.delfi.lv/news/daily/abroad/pochemu-zelenskomu-ne-stoit-zhdat-bystrogo-mira-na-donbasse.d?id=52334757&com=1&reg=1" class="btn btn-comments btn-block rounded-0 position-relative">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 22 19.7" style="enable-background:new 0 0 22 19.7;" xml:space="preserve">
                        <path id="Path_8" class="st0" d="M1.6,0h18.9C21.3,0,22,0.7,22,1.6V12c0,0.9-0.7,1.6-1.6,1.6h-4.3l0.1,6.1L11,13.5H1.6  C0.7,13.5,0,12.8,0,12V1.6C0,0.7,0.7,0,1.6,0C1.5,0,1.6,0,1.6,0z"/>
                    </svg>
                                            <p class="text-counter text-white position-absolute">20</p>
                                    </a>
            </div>
                        <div class="col px-1 py-1 d-none d-lg-block d-print-none">
                <a class="btn btn-mistakes btn-block rounded-0 position-relative">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 18.7 19" style="enable-background:new 0 0 18.7 19;" xml:space="preserve">
                        <g>
                            <polygon class="st0" points="0,19 4.7,17.4 1.9,14.6  "/>
                            <path class="st0" d="M18.7,2c0-0.6-0.2-1.1-0.7-1.4C17.6,0.2,17,0,16.5,0c-0.4,0-0.8,0.2-1.1,0.4l2.8,2.9C18.5,2.9,18.7,2.4,18.7,2   z"/>
                            <polygon class="st0" points="17.8,3.8 14.9,0.9 2.3,14 5.2,16.9  "/>
                        </g>
                    </svg>
                    <div class="article-actions-ctrlenter-text hidden-xs pull-left text-left position-absolute d-none">
                                                    <p class="text-grammer">Заметили ошибку?</p>
                            <p class="text-grammer">Выделите текст и нажмите Ctrl + Enter!</p>
                                                <div class="box-arrow-down"></div>
                    </div>
                </a>
            </div>
        </div>
    </section>
</div>
			<section class="col-3 ml-auto text-right d-none d-md-block">
				<h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="http://www.dw.de/dw/0,,9119,00.html">			<img src="https://g1.delphi.lv/images/pix/file35491483_dw-small.jpg" width="125" height="30" alt="Deutsche Welle" class="img-fluid"/>
		</a>				</section>
		</div>
	</div>


												
	
				<section class="mb-3 pt-0 d-print-none">
			<h1 class="d-none">Tags</h1>
	  		
				
						<a href="https://rus.delfi.lv/temi/rossiya/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Россия
			</a>
					
						<a href="https://rus.delfi.lv/temi/vladimir-zelenskij/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Владимир Зеленский
			</a>
					
						<a href="https://rus.delfi.lv/temi/vladimir-putin/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Владимир Путин
			</a>
					
						<a href="https://rus.delfi.lv/temi/donbass-0/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Донбасс
			</a>
					
						<a href="https://rus.delfi.lv/temi/ukraina-0/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Украина
			</a>
					
		        	
		</section>
	
	<div class="copyright-text-after-article text-size-10 text-pale-sky pb-2">
		Опубликованные материалы и любая их часть охраняются авторским правом в соответствии с Законом об авторском праве, и их использование без согласия издателя запрещено. Более подробная информация <u><a target="_blank" href="https://rus.delfi.lv/copyright/#delfi-plus-copyrights">здесь</a></u>.	</div>

		
	
	                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="news">
                                <div id="delfi-adx-1630355754-1259" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1630355754-1259","mid":639187,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru","rossiya","vladimir_zelenskij","vladimir_putin","donbass_0","ukraina_0"],"mkv":{"channel":"rudelfi"},"widthAtLeast":675,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="m_news">
                                <div id="delfi-adx-1980048874-8534" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1980048874-8534","mid":639186,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru","rossiya","vladimir_zelenskij","vladimir_putin","donbass_0","ukraina_0"],"mkv":{"channel":"rudelfi"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                            </div>
                
			<aside id="article-related" class="d-print-none" style="line-height: 21px; font-size: 14px;">
	<h1 class="text-size-4 border-bottom pb-2 mb-3">Статьи по теме:</h1>
					
			
	<article class="row headline mb-3">
		<a href="https://rus.delfi.lv/news/daily/abroad/v-donbasse-nachal-dejstvovat-rezhim-prekrascheniya-ognya.d?id=52332087" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g4.delphi.lv/images/pix/438x438/HFqlImeA_FQ/donbass-krievija-donecka-luhanska-separatists-49209911.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="В Донбассе начал действовать режим прекращения огня">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://rus.delfi.lv/news/daily/abroad/v-donbasse-nachal-dejstvovat-rezhim-prekrascheniya-ognya.d?id=52332087" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">В Донбассе начал действовать режим прекращения огня</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://rus.delfi.lv/news/daily/abroad/v-donbasse-nachal-dejstvovat-rezhim-prekrascheniya-ognya.d?id=52332087&amp;com=1&amp;reg=1">(82)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://rus.delfi.lv/news/daily/abroad/putin-i-zelenskij-proveli-besedu-po-telefonu.d?id=52331851" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g2.delphi.lv/images/pix/438x438/lJLQm0Xdcbk/vladimirs-putins-52192499.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Путин и Зеленский провели беседу по телефону">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://rus.delfi.lv/news/daily/abroad/putin-i-zelenskij-proveli-besedu-po-telefonu.d?id=52331851" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Путин и Зеленский провели беседу по телефону</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://rus.delfi.lv/news/daily/abroad/putin-i-zelenskij-proveli-besedu-po-telefonu.d?id=52331851&amp;com=1&amp;reg=1">(20)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://rus.delfi.lv/news/daily/abroad/zelenskij-rf-ne-vprave-trebovat-popravok-k-konstitucii-o-donbasse.d?id=52277461" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g4.delphi.lv/images/pix/438x438/Ey5j60I9NO8/zelenskis-51482187.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Зеленский: РФ не вправе требовать поправок к конституции о Донбассе">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://rus.delfi.lv/news/daily/abroad/zelenskij-rf-ne-vprave-trebovat-popravok-k-konstitucii-o-donbasse.d?id=52277461" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Зеленский: РФ не вправе требовать поправок к конституции о Донбассе</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://rus.delfi.lv/news/daily/abroad/zelenskij-rf-ne-vprave-trebovat-popravok-k-konstitucii-o-donbasse.d?id=52277461&amp;com=1&amp;reg=1">(120)</a>
					</div>
			</aside>	
		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="konstantinsciv";</script>

			<section class="border-top py-4 d-print-none">
				<h1 class="d-none">Comment Form</h1>
				    
        <div class="container position-relative custom-ads-block-headlines mx-auto luminor-atbalstam-widget" id="luminor-ru" data-block-title="Luminor Widget ru" data-block-status="unseen">

            <a class="luminor-atbalstam-widget-header row align-items-center py-2 py-md-3" href="https://www.luminor.lv/ru/" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'Luminor Widget ru', 'Click', 'Background')">
                <div class="col col-9">
                    <h2 class="mb-0"><b class="pl-2 pr-4">Время для нового дома?</b></h2>
                </div>
                <div class="col text-right col-3">
                    <svg class="w-100" xmlns="http://www.w3.org/2000/svg" width="111.546" height="24.944" viewBox="0 0 111.546 24.944"><defs><style>.a{fill:#471335;}</style></defs><path class="a" d="M144.232,99.854c-3.854,0-4.987,2.3-5,2.318l-.086.181-.11-.168c-1.036-1.567-2.527-2.331-5.013-2.331-3.854,0-4.988,2.3-5,2.318l-.086.177-1.285-2.1h-2.7v15.291h4.2v-7.581c0-2.961,1.013-4.339,3.192-4.339,1.924,0,2.821,1.145,2.821,3.606v8.314h4.191v-7.677c0-2.892.994-4.238,3.126-4.238,1.24,0,2.888.378,2.888,3.638v8.278h4.195V106.03C149.564,101.761,147.9,99.854,144.232,99.854Zm-26.082,7.982c0,1.992-.618,3.273-1.583,3.889a3.89,3.89,0,0,1-1.943.45c-2.418,0-3.018-1.38-3.018-3.64v-8.276h-4.195v9.512c0,4.27,2.122,6.172,5.9,6.172h0c4.005,0,5.046-2.493,5.046-2.493l1.283,2.1h2.7V100.259h-4.189Zm64.99-7.982a8.267,8.267,0,0,0-6.1,2.381,8.358,8.358,0,0,0,0,11.328,8.283,8.283,0,0,0,6.1,2.381c4.909,0,8.348-3.307,8.348-8.046S188.055,99.854,183.141,99.854Zm-.016,12.525a4.166,4.166,0,0,1-4.111-4.48,4.157,4.157,0,1,1,4.111,4.48ZM95.364,94.109H91v21.437h14.962v-4.364h-10.6Zm56.32,21.437h4.364V100.254h-4.364Zm45.474-13.194-1.291-2.1h-2.7v15.292h4.2v-5.77c0-1.992.371-3.233,1.559-4.3a5.9,5.9,0,0,1,3.621-1.34V99.854c-4.5,0-5.391,2.5-5.391,2.5Zm-46.4-8.243,3.111,3.1,3.1-3.1L153.865,91Zm16.7,5.755h0c-4,0-5.046,2.493-5.046,2.493l-1.286-2.1h-2.7v15.285h4.195v-7.581c0-1.992.618-3.273,1.582-3.888a3.874,3.874,0,0,1,1.945-.451c2.416,0,3.016,1.38,3.016,3.638v8.282h4.195V106.03C173.354,101.761,171.233,99.864,167.457,99.864Z" transform="translate(-91 -91)"/></svg>
                </div>
            </a>

                <div class="row">
    
        
        <article class="col-12 col-md-4 mb-3 mb-md-4 px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://www.luminor.lv/ru/5-samyh-vazhnyh-faktorov-pri-vybore-novogo-zhilya?utm_source=rus.delfi&utm_medium=display&utm_campaign=mortgage&utm_content=ru"
     target="_blank" onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor Widget ru','Click','5 самых важных факторов при выборе нового жилья');">

    <figure class="mb-2 position-relative">
        
        <picture>
            
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/wd/f/14185/WYAIFS_untitled.png" alt="5 самых важных факторов при выборе нового жилья">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-17 text-size-md-17 d-block">
<a
    href="https://www.luminor.lv/ru/5-samyh-vazhnyh-faktorov-pri-vybore-novogo-zhilya?utm_source=rus.delfi&utm_medium=display&utm_campaign=mortgage&utm_content=ru"
     target="_blank" class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor Widget ru','Click','5 самых важных факторов при выборе нового жилья');">
    <h1 class="text-size-17 text-size-md-17 mb-0 mt-2 headline__title">
	    	    5 самых важных факторов при выборе нового жилья&nbsp;</h1>
</a>
</span>
</div>


            </div>
        </article>

        
            
        
        <article class="col-6 col-md-4 mb-4 left-article px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://www.luminor.lv/ru/pokupat-ili-snimat-vot-v-chem-vopros?utm_source=rus.delfi&utm_medium=display&utm_campaign=mortgage&utm_content=ru"
     target="_blank" onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor Widget ru','Click','Покупать или снимать – вот в чем вопрос!');">

    <figure class="mb-2 position-relative">
        
        <picture>
            
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/wd/f/14185/7HVTCN_untitled2.png" alt="Покупать или снимать – вот в чем вопрос!">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-14 text-size-md-17 d-block">
<a
    href="https://www.luminor.lv/ru/pokupat-ili-snimat-vot-v-chem-vopros?utm_source=rus.delfi&utm_medium=display&utm_campaign=mortgage&utm_content=ru"
     target="_blank" class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor Widget ru','Click','Покупать или снимать – вот в чем вопрос!');">
    <h1 class="text-size-14 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Покупать или снимать – вот в чем вопрос!&nbsp;</h1>
</a>
</span>
</div>


            </div>
        </article>

        
            
        
        <article class="col-6 col-md-4 mb-4 right-article px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://www.luminor.lv/ru/okupitsya-li-v-budushchem-vlozhenie-v-nedvizhimost?utm_source=rus.delfi&utm_medium=display&utm_campaign=mortgage&utm_content=ru"
     target="_blank" onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor Widget ru','Click','Окупится ли в будущем вложение в недвижимость?');">

    <figure class="mb-2 position-relative">
        
        <picture>
            
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/wd/f/14185/3Y7FVB_untitled.png" alt="Окупится ли в будущем вложение в недвижимость?">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-14 text-size-md-17 d-block">
<a
    href="https://www.luminor.lv/ru/okupitsya-li-v-budushchem-vlozhenie-v-nedvizhimost?utm_source=rus.delfi&utm_medium=display&utm_campaign=mortgage&utm_content=ru"
     target="_blank" class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Luminor Widget ru','Click','Окупится ли в будущем вложение в недвижимость?');">
    <h1 class="text-size-14 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Окупится ли в будущем вложение в недвижимость?&nbsp;</h1>
</a>
</span>
</div>


            </div>
        </article>

        
        </div>            <div class="luminor-atbalstam-widget-footer text-right pb-3">
                Оплаченная информация            </div>
        </div>
    <!-- www.delfi.lv -->
    
    <!-- rus.delfi.lv -->
            <div class="w-100 my-4 mx-auto article-content-max-width">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-format="autorelaxed"
                 data-ad-client="ca-pub-7754285690273419"
                 data-ad-slot="9263919848"
                 data-matched-content-rows-num="5,2"
                 data-matched-content-columns-num="1,2"
                 data-matched-content-ui-type="image_stacked,image_stacked"
            ></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
<div id="comment-embed-here"></div>

<script src="https://g2.delphi.lv/misc/comment-fe/commentBoxLoader.js?ver=2020-07-27-23" type="text/javascript"></script>
<script type="text/javascript">
    function triggerPopup() {
        $('#connectBeforeBuy').hide();
        $('#loginApiPopup').modal('show');
    }
    showCommentBox('comment-embed-here', {
        articleId: "52334757",
        channelId: "2",
        /* publisherId: $publisherId.val(), */
        publisherId: 1,
        articleUrl: 'https://rus.delfi.lv/news/daily/abroad/pochemu-zelenskomu-ne-stoit-zhdat-bystrogo-mira-na-donbasse.d?id=52334757',
        // articleUrl: "",
        articleTitle: "", /*do not display title in this view*/
        locale: "ru_LV",
        tpl: 'default',
        customTpl: "lv",
        showAll: false,
        enableLoginApiClient: true,
        showLogout: true,
        loginAction: 'triggerPopup',
        readOnly: false,
    });
</script>

        <div class="article-content-max-width">
                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="BrandStudioPlacement">
                                <div id="delfi-adx-4253295805-5043" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4253295805-5043","mid":751520,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru","rossiya","vladimir_zelenskij","vladimir_putin","donbass_0","ukraina_0"],"mkv":{"channel":"rudelfi"},"widthAtLeast":676,"widthAtMost":676,"lazyload":true});
            })();
                    </script>
                            </div>
                                    <div class="mb-3 af-scaling-target d-block d-md-none d-print-none" data-ad-placement="MobileBrandStudioPlacement">
                                <div id="delfi-adx-3937157245-9263" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3937157245-9263","mid":751521,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru","rossiya","vladimir_zelenskij","vladimir_putin","donbass_0","ukraina_0"],"mkv":{"channel":"rudelfi"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                            </div>
                </div>			</section>
			<aside class="d-print-none">
				<div class="dwidget" id="dwidget_17239"></div>
<script>
                                    var dwidget_params = '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';
    dwidget.load(17239,1);
</script>

			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block d-print-none">
			                <div class="af-scaling-target d-print-none" data-ad-placement="tower0">
                                <div id="delfi-adx-3209440747-4584" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3209440747-4584","mid":765617,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru","rossiya","vladimir_zelenskij","vladimir_putin","donbass_0","ukraina_0"],"mkv":{"channel":"rudelfi"},"widthAtLeast":250,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square1">
                                <div id="delfi-adx-1021042040-9293" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1021042040-9293","mid":617843,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru","rossiya","vladimir_zelenskij","vladimir_putin","donbass_0","ukraina_0"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                <script>
    adformtag.onLoaded(765617, function(elem){
        if(!elem.isEmpty){
            $(".col-300").css('margin-top', '-1.5rem');
            $("[data-ad-placement=square1]").css('margin-top', '1rem');
            setTimeout(function() {
                setGigaSticky();
            }, 700);
        }
    });
</script>
        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="tower1">
                                <div id="delfi-adx-94597176-5972" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-94597176-5972","mid":617840,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru","rossiya","vladimir_zelenskij","vladimir_putin","donbass_0","ukraina_0"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                 </div>
        </div>
        <div class="sticky-ad-wrapper">
        <div class="sticky-ad-tower">
                <div class="mb-3 d-none d-md-block af-scaling-target d-print-none" data-ad-placement="tower2">
                                <div id="delfi-adx-311104760-6398" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-311104760-6398","mid":617841,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru","rossiya","vladimir_zelenskij","vladimir_putin","donbass_0","ukraina_0"],"mkv":{"channel":"rudelfi"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                            </div>
                        </div>
    </div>
<div class="sticky-ad-wrapper">
        <div class="sticky-ad-square">
                        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square2">
                                <div id="delfi-adx-1493361464-3304" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1493361464-3304","mid":617844,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru","rossiya","vladimir_zelenskij","vladimir_putin","donbass_0","ukraina_0"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square3">
                                <div id="delfi-adx-1311410168-8924" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1311410168-8924","mid":617845,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru","rossiya","vladimir_zelenskij","vladimir_putin","donbass_0","ukraina_0"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                </div>
        </div>

        <div class="sticky-ad-wrapper">
        <div class="sticky-ad-square">
                        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square4">
                                <div id="delfi-adx-2001873592-9003" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2001873592-9003","mid":617846,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru","rossiya","vladimir_zelenskij","vladimir_putin","donbass_0","ukraina_0"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square5">
                                <div id="delfi-adx-2721212681-4166" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2721212681-4166","mid":620890,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru","rossiya","vladimir_zelenskij","vladimir_putin","donbass_0","ukraina_0"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                </div>
        </div>
                        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square6">
                                <div id="delfi-adx-3164619093-2802" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3164619093-2802","mid":621722,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru","rossiya","vladimir_zelenskij","vladimir_putin","donbass_0","ukraina_0"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square7">
                                <div id="delfi-adx-4027378890-6275" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4027378890-6275","mid":630882,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru","rossiya","vladimir_zelenskij","vladimir_putin","donbass_0","ukraina_0"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                



        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                                        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="ru_adnet_tower_1">
                                <div id="delfi-adx-47961678-8028" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-47961678-8028","mid":675705,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru","rossiya","vladimir_zelenskij","vladimir_putin","donbass_0","ukraina_0"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                    </div>
        </div>
                        <div class="sticky-ad-wrapper">
                <div class="sticky-ad-tower">
                                    <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="ru_adnet_tower_2">
                                <div id="delfi-adx-1000569614-6866" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1000569614-6866","mid":675706,"mkw":["rus","news","daily","abroad","pochemu","zelenskomu","ne","stoit","zhdat","bystrogo","mira","na","donbasse","d","id","52334757","cat57862","weather_19","weather_above_18","ru","rossiya","vladimir_zelenskij","vladimir_putin","donbass_0","ukraina_0"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                      </div>
            </div>
            		</div>
	</div>
</article>

<div class="d-block d-md-none">
    <div class="col-12">
        <div class="d-none" style="display:none;">Placement code for key square6 not found.</div><div class="d-none" style="display:none;">Placement code for key square7 not found.</div>    </div>
    
		    <section class="container mb-3 pt-3 px-3 bg-porcelain d-block d-md-none">
        <h1 class="text-size-19 mb-0">
            <a href="//rus.delfi.lv/news/daily/commercials/" class="text-mine-shaft">Рекламные статьи</a>
        </h1>
        <div class="row commercial-small-slider position-relative" style="overflow: hidden;">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide col-12 mt-3">
                        <a
    href="https://www.delfi.lv/news/national/commercials/foto-uzzini-ka-dietu-skeptiki-klintsons-un-danilevics-kopa-nometa-30-kg-lieka-svara.d?id=52323649"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
            
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/yn2Ig-fLTEU/reklamraksti-2017-13376-52323697.jpg" alt="Foto: Uzzini, kā diētu skeptiķi Klintsons un Daņiļevičs kopā nometa 30 kg liekā svara">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/foto-uzzini-ka-dietu-skeptiki-klintsons-un-danilevics-kopa-nometa-30-kg-lieka-svara.d?id=52323649"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Foto: Uzzini, kā diētu skeptiķi Klintsons un Daņiļevičs kopā nometa 30 kg liekā svara&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a
    href="https://www.delfi.lv/news/national/commercials/ka-parbaudit-automobili-interneta-un-klatiene-pirms-ta-iegades.d?id=52320029"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
            
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/ZwvAtvWOdvU/reklamraksti-2017-13375-52320061.jpg" alt="Kā pārbaudīt automobili internetā un klātienē pirms tā iegādes">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/ka-parbaudit-automobili-interneta-un-klatiene-pirms-ta-iegades.d?id=52320029"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Kā pārbaudīt automobili internetā un klātienē pirms tā iegādes&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a
    href="https://www.delfi.lv/news/national/commercials/parbaudi-savas-anglu-valodas-zinasanas.d?id=52306417"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
            
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/iWGRNUPmfyc/reklamraksti-2017-13329-52306451.jpg" alt="Pārbaudi savas angļu valodas zināšanas">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/parbaudi-savas-anglu-valodas-zinasanas.d?id=52306417"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Pārbaudi savas angļu valodas zināšanas&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                                    <div class="swiper-slide col-12 mt-3">
                        <a
    href="https://www.delfi.lv/news/national/commercials/labs-telpu-mikroklimats-ar-latvija-razotam-griestu-un-sienu-apdares-platnem.d?id=52334215"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
            
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/zz-REtcTQoc/reklamraksti-2017-13462-52334243.jpg" alt="Labs telpu mikroklimats ar Latvijā ražotām griestu un sienu apdares plātnēm">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://www.delfi.lv/news/national/commercials/labs-telpu-mikroklimats-ar-latvija-razotam-griestu-un-sienu-apdares-platnem.d?id=52334215"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Labs telpu mikroklimats ar Latvijā ražotām griestu un sienu apdares plātnēm&nbsp;</h1>
</a>
        </span>
</div>


                                                    <div class="commercial-slider-back"><i class="icon-arrows-thin-back"></i></div>
                            <div class="commercial-slider-next"><i class="icon-arrows-thin-next"></i></div>
                                            </div>
                            </div>

        </div>
    </section>
            <style>
            .commercial-slider-back,
            .commercial-slider-next {
                z-index: 100;
                position: absolute;
                top: 40%;

                padding: 5px 10px;

                cursor: pointer;
                background: rgba(255,255,255,0.7);
            }

            .commercial-slider-back {
                left: 12px;
                padding-left: 7px;
            }

            .commercial-slider-next {
                right: 12px;
                padding-right: 7px;
            }
        </style>
        <script>
            $(function () {
                var commercialSmallSlider = new Swiper('.commercial-small-slider', {
                    slidesPerView: 1,
                    spaceBetween: 10,
                    loop: true,
                    autoHeight: false,
                    speed: 500,
                    navigation: {
                        nextEl: '.commercial-slider-next',
                        prevEl: '.commercial-slider-back'
                    },
                    autoplay: {
                        delay: 3000,
                        disableOnInteraction: false
                    }
                });
            })
        </script>
            <div class="d-md-none d-block af-scaling-target">
        <div id='DLRU_mobile_superbotom_300x600'></div>
        <script>
            if(Modernizr.mq('(max-width: 768px)')) {
                window.adnet = window.adnet || [];
                window.adnet.push(['DLRU_mobile_superbotom_300x600']);
                window.adnet.push(['_requestHeaderBidderBanners', 'DLRU_mobile_superbotom_300x600']);
            }else{
                $("#DLRU_mobile_superbotom_300x600").parent().remove();
            }
        </script>
    </div>
</div>

    </main>

        <footer class="z-index-1000 position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white d-print-none">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/reklama/">
                                                    
	        		        <span >
	                Реклама                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/news/o-nas/">
                                                    
	        		        <span >
	                О DELFI                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Контакты                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/copyright/">
                                                    
	        		        <span >
	                Правила пользования                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/about/feedback/">
                                                    
	        		        <span >
	                Отзывы                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://www.delfi.lv">
                                                    
	        		        <span >
	                delfi.lv                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
	        		        <span >
	                delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
	        		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
	        		        <span >
	                delfi.lt                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
	        		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2020 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>

<div class="modal fade modal-update-on-close" id="unsubscribeModal" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button"
                    data-dismiss="modal" aria-label="Close"
                    class="btn close-custom position-absolute bg-none p-0 text-size-16"
                    style="top: 11px; right: 15px; z-index: 1;">
                <i aria-hidden="true" class="icon-cross-thin text-lightning-yellow"></i>
            </button>
            <div class="modal-body p-0">
                <div id="unsubscribe"></div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="acceptUnsubscribeModal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    Нам очень жаль, что вы решили прервать подписку. Вы можете читать статьи из пакета DELFI plus до конца срока действия подписки. Другие возможности профиля DELFI будут и впредь доступны без ограничений.                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="acceptUnsubscribeModalButton" type="button" class="btn btn-pill d-flex mx-2 btn-primary text-white" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                        Закрыть                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="paywallCheckbox" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    <div class="mx-4">
                        <input id="paywallRulesAgreeCheckbox" autocomplete="off" type="checkbox" class="form-check-input my-auto">
                        <label class="form-check-label d-inline" for="paywallRulesAgreeCheckbox">Согласен с <a href='https://rus.delfi.lv/copyright/' target='_blank'>правилами пользования</a> и <a href='https://g4.delphi.lv/contracts/delfi_plus_distances_ligums_01_02_2020_RU.pdf' target='_blank'>дистанционным договором</a>.</label>
                    </div>
                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="paywallRulesAgreeButton" type="button" class="btn btn-pill d-flex mx-2 btn-black text-white" data-type="" disabled>
                        Согласен                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="smsPaymentId" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header border-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="smsPaymentLoading" class="spinner-border mx-auto d-none" role="status">
                <span class="sr-only">Loading...</span>
            </div>
            <div id="smsPaymentModalBody" class="modal-body">
                <div id="smsPayment"></div>
            </div>
        </div>
    </div>
</div>


<div class="modal fade" id="cancelSubscriptionErrorPopup" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body text-center pt-0">
                <div class="bg-danger d-inline-block p-3 text-size-14 text-white rounded-circle" style="width: 50px;">
                    <i class="icon-cross-thin"></i>
                </div>
                <p class="pt-4 text-size-16">
                    Что бы удалить профиль Вам необходимо прервать подписку DELFI plus. Это можно сделать в разде аккаунта <a href='//rus.delfi.lv/account/?page=subscribe'>"Подписка на DELFI plus"</a>                </p>
            </div>
            <div class="d-flex justify-content-center flex-row pb-5">
                <button type="button" class="btn btn-pill d-flex mx-2 btn-black text-white" data-dismiss="modal" aria-label="Close">
                    Хорошо                </button>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="corporateEmailSentPopup"
     tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="corporateEmailSentStatusSuccess" style="display: none;" class="modal-body text-center mb-5">
                Отправлено успешно!
            </div>
            <div id="corporateEmailSentStatusError" style="display: none;" class="modal-body text-center mb-5">
                Ошибка! Неудалось отправить! Попробуйте позже!            </div>
        </div>
    </div>
</div>


<div id="paymentBlockModal" class="modal fade modal-update-on-close" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content pt-3">
            <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                    <i class="icon-cross-thin"></i>
                </button>
            </div>
            <div class="modal-body pt-0">
                <div id="paymentBlock"></div>
            </div>
        </div>
    </div>
</div>
<div id="trySubscriptionBlockModal" class="modal fade modal-update-on-close trial-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg trial-modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header pb-0 border-0">
                <button class="btn close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body pt-0 px-0">
                <div id="trySubscriptionBlock"></div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="paymentBroken" tabindex="1000" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                    <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                        <i class="icon-cross-thin"></i>
                    </button>
                </div>
                <div class="mt-3 mb-2">
                    <div class="row">
                        <div class="col-6 mx-auto col-md-3 pb-3 pb-md-0">
                            <img src="https://g3.delphi.lv/mvp/svg/broken_delfi.svg"
                                 alt="DELFI broken"
                                 class="w-100">
                        </div>
                        <div class="col-12 col-md-9 text-center text-md-left">
                            <h3 class="text-size-21">
                                Atvainojiet!
                                <br>
                                Radusies tehniska kļūme.
                            </h3>
                            <p>
                                Apmaksa izvēlētajā veidā pašlaik nav pieejama. Mēģiniet, lūdzu, vēlāk! Atvainojamies par sagādātajām neērtībām!
                            </p>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="sessionAlert" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                    <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                        <i class="icon-cross-thin"></i>
                    </button>
                </div>
                <div class="mt-3 mb-2">
                    <div class="row">
                        <div class="col-6 mx-auto col-md-3 pb-3 pb-md-0">
                            <img src="https://g3.delphi.lv/mvp/svg/broken_delfi.svg"
                                 alt="DELFI broken"
                                 class="w-100">
                        </div>
                        <div class="col-12 col-md-9 text-center text-md-left">
                            <h3 class="text-size-21">
                                Atvainojiet!
                                <br>
                                Radusies tehniska kļūme.
                            </h3>
                            <p>
                                Apmaksa izvēlētajā veidā pašlaik nav pieejama. Mēģiniet, lūdzu, vēlāk! Atvainojamies par sagādātajām neērtībām!
                            </p>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>



<div class="modal fade" id="npsShare" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                <div class="mt-3 mb-2">
                    <div class="mb-4 text-center text-size-19 font-weight-bold">
                        Расскажи и другим!                    </div>
                    <div class="d-flex justify-content-around">
                        <div class="row px-2 w-md-75 w-100">
                            <div class="col px-1 py-1">
                                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item nps-share-button">
                                    <i class="icon-social-facebook"></i>
                                    <span class="d-none">Facebook</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <a href="." data-aid="52191157" data-title="Ministrijām pārdala 600 miljonus eiro; 103,2 miljonus atvēl veselības infrastruktūrai"
                                   class="btn btn-twitter btn-block rounded-0 twit social-buttons-item nps-share-button">
                                    <i class="icon-social-twitter"></i>
                                    <span class="d-none">Twitter</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <button class="btn btn-custom-link btn-block rounded-0 nps-share-button copy-url-to-clipboard" data-toggle="tooltip" title="Копировать" data-state-1="Копировать" data-state-2="Скопировано">
                                    <i class="icon-ui-link"></i>
                                    <span class="d-none">Link</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>














<script>
	function createNaggerCookie(cname, cvalue, timestamp) {
		var d = new Date();
		d.setTime(d.getTime() + timestamp);

		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";

	}

	function getNaggerCookie(cname) {
		var name = cname + "=";
		var ca = document.cookie.split(';');
		for(var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}

	function deleteNaggerCookie( name ) {
		document.cookie = name + '=; expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/';
	}
</script>

    <div id="cookiePolicyBlock" class="w-100 fixed-top bg-porcelain px-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto notification-text">
                DELFI использует cookie-файлы. Если вы продолжаете использовать этот сайт, вы даете DELFI разрешение на сбор и хранение cookie-файлов на вашем устройстве.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://rus.delfi.lv/news/o-nas/obrabotka-dannyh-na-portale-delfi.d?id=50060079" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary mt-2 mb-1 p-2">
                        <span>Подробнее</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://rus.delfi.lv/news/o-nas/obrabotka-dannyh-na-portale-delfi.d?id=50060079" type="button" class="btn btn-primary btn-pill w-100 mt-2 mb-1 p-2">
                        <span>Принять и продолжить</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-libraries&amp;1595808000"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=lazy-load&amp;1595808000"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1568795207"></script>

<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1595569205"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>

    <!-- Add to home screen functionality -->
    <button class="add-to-home-screen-button d-print-none">Add to home screen</button>
    <style>
        .add-to-home-screen-button {
            position: absolute;
            top: 1px;
            left: 1px;
        }
    </style>
    <script type="text/javascript">
        var deferredPrompt;
        var addBtn = document.querySelector('.add-to-home-screen-button');
        addBtn.style.display = 'none';

        if(!navigator.userAgent.match(/FBAV/i)) {
            if ('serviceWorker' in navigator) {
                //Loads on FP in neo only, loads everywhere on live
                navigator.serviceWorker
                    .register('/sw.js?').then(function () {
                    console.log("Service Worker Registered");
                });
            }
        }
        /*navigator.serviceWorker.getRegistrations().then(
            function(registrations) {
                for(let registration of registrations) {
                    registration.unregister();
                }
        });*/
        window.addEventListener('beforeinstallprompt', function(e) {
            // Prevent Chrome 67 and earlier from automatically showing the prompt
            //e.preventDefault();
            // Stash the event so it can be triggered later.
            deferredPrompt = e;

            // Update UI to notify the user they can add to home screen
            // Automatically done by browser, helps only on desktop
            /*if (Modernizr.mq('(max-width: 767px)')) {
                addBtn.style.display = 'block';
            }*/
            addBtn.addEventListener('click', function(e) {
                // hide our user interface that shows our A2HS button
                addBtn.style.display = 'none';
                // Show the promptexit
                deferredPrompt.prompt();
                // Wait for the user to respond to the prompt
                deferredPrompt.userChoice.then(function(choiceResult) {
                    if (choiceResult.outcome === 'accepted') {
                        console.log('User accepted the A2HS prompt');
                    } else {
                        console.log('User dismissed the A2HS prompt');
                    }
                    deferredPrompt = null;
                });
            });
        });
    </script>
        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');

            // New Video-Wrapper
            $("iframe[src^='https://www.youtube.com/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('youtube');
                } else {
                    $(this).wrap('<div class="video-wrapper youtube my-3 d-print-none"></div>');
                }
            });
            $("iframe[src^='https://player.vimeo.com/video/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('vimeo');
                } else {
                    $(this).wrap('<div class="video-wrapper vimeo my-3 d-print-none"></div>');
                }
            });
            // Other iFrames
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper d-print-none"></div>');
            $("iframe[src^='https://cdn.knightlab.com/libs/juxtapose/']").wrap('<div class="juxtapose-wrapper mt-3 d-print-none"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'RUS.DELFI_News', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=RUS.DELFI_News" width="1" height="1" alt="" /></noscript>
    
</body>
</html>
