
<!doctype html>
<html lang="ru">
<head>
                <script src="https://g2.delphi.lv/scms/?g=quantcast-cookie-notification&amp;1604408659" async=true></script>
    	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<link rel="manifest" href="https://rus.delfi.lv/manifest.json">
<meta property="fb:pages" content="171908942830189" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />

<title>За насилие над женщиной задержан ранее объявленный в розыск мужчина - DELFI</title>

<meta name="description" content="В минувшую субботу в Лиепае за насилие в отношении женщины был задержан ранее объявленный в розыск молодой мужчина, сообщили в Лиепайской полиции самоуправления."><meta property="og:description" content="В минувшую субботу в Лиепае за насилие в отношении женщины был задержан ранее объявленный в розыск молодой мужчина, сообщили в Лиепайской полиции самоуправления."><meta name="twitter:description" content="В минувшую субботу в Лиепае за насилие в отношении женщины был задержан ранее объявленный в розыск молодой мужчина, сообщили в Лиепайской полиции самоуправления."><!-- 2 --><link rel="canonical" href="https://rus.delfi.lv/news/daily/criminal/za-nasilie-nad-zhenschinoj-zaderzhan-ranee-obyavlennyj-v-rozysk-muzhchina.d?id=53359441"><meta property="og:url" content="https://www.delfi.lv/a/53359441"><meta name="twitter:url" content="https://www.delfi.lv/a/53359441" /><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">

			<meta property="og:image" content="https://g2.delphi.lv/images/pix/640x335/8hlFTUrAeVw/file34742970_da83344f.jpg">
	
	<meta property="og:image:width" content="640"><meta property="og:image:height" content="335"><meta property="article:published_time" content="2021-07-05"><meta property="article:section" content="RuDelfi"><meta property="og:title" content="За насилие над женщиной задержан ранее объявленный в розыск мужчина"><meta name="twitter:title" content="За насилие над женщиной задержан ранее объявленный в розыск мужчина" /><meta name="author" content="rus.DELFI.lv" /><meta name="authorio" content="olgapet"><meta name="article-id" content="53359441"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="rus"/><meta name="cXenseParse:recs:eks-site" content="RuDelfi">
		
	    <meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<meta property="fb:pages" content="171908942830189" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="DELFI свежие новости" href="https://www.delfi.lv/rss?channel=rudelfi">
<link rel="alternate" type="application/rss+xml" title="DELFI Спорт" href="https://www.delfi.lv/rss?channel=rusports">
<link rel="alternate" type="application/rss+xml" title="DELFI Бизнес" href="https://www.delfi.lv/rss?channel=biznes">
<link rel="alternate" type="application/rss+xml" title="DELFI Репортере" href="https://www.delfi.lv/rss?channel=reporter">
<link rel="alternate" type="application/rss+xml" title="DELFI Showtime!" href="https://www.delfi.lv/rss?channel=showtime">
<link rel="alternate" type="application/rss+xml" title="DELFI Woman" href="https://www.delfi.lv/rss?channel=woman">
<link rel="alternate" type="application/rss+xml" title="DELFI Технологии" href="https://www.delfi.lv/rss?channel=tech">
<link rel="alternate" type="application/rss+xml" title="DELFI Автоновости" href="https://www.delfi.lv/rss?channel=avto">
<link rel="alternate" type="application/rss+xml" title="DELFI Дом и сад" href="https://www.delfi.lv/rss?channel=domsad">
<link rel="alternate" type="application/rss+xml" title="Tchk.lv" href="https://www.delfi.lv/rss?channel=tchk">
<link rel="alternate" type="application/rss+xml" title="Spektr.lv" href="https://www.delfi.lv/rss?channel=spektr">
<link rel="alternate" type="application/rss+xml" title="Turgid.lv" href="https://www.delfi.lv/rss?channel=turgid">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">


        
    <!-- Icons and bootstrap -->
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123152">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1624862513">

    <!-- Statistics -->
	<script>
	var delfiNativeApp = {
		is: false,
		device: '',
		isAppOld: ''
	};

	/* Detect UserAgent */
	if (/(DelfiLVwww|DelfiLVrudelfi|DelfiLVrus|DelfiRUS|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)) {
		var userAppVersion = GetUserAppVersion();
		if (/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent)) {
			ua = 'iOSApp';
			delfiNativeApp.platform = 'iOSApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' old-native-app';
			}
			if (userAppVersion.slice(0, 3) < 604) {
				document.documentElement.className += ' md-native-app';
			}	
		} else {
			ua = 'AndroidAPP';
			delfiNativeApp.platform = 'androidApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' md-native-app old-native-app';
			}
		}
		if (!/DeviceUID:/.test(navigator.userAgent)) ua += '-notrack';
		delfiNativeApp.is = true;
		delfiNativeApp.device = ua;
		document.documentElement.className += ' dnone-native-app';
	} else {
		if (/Mobi|Android/i.test(navigator.userAgent)) {
			delfiNativeApp.platform = 'mobileBrowser';
		} else {
			delfiNativeApp.platform = 'desktopBrowser';
		}
	}

	// find the version value in user agent
	function GetUserAppVersion() {
		var version = '';
		var uaArray = navigator.userAgent.split("/");
		for (index = 0; index < uaArray.length; index++) { 
			if(uaArray[index].includes("Delfi") || uaArray[index].includes("DELFI")) {
				version = uaArray[index+1];
			}
		}
		return version;
	}

	// check if client has old app version
	function userHasOldApp(oldAppVersion, clientAppVersion) {
		if (oldAppVersion >= clientAppVersion) {
			return true;
		} else {
			return false;
		}
	}
</script>    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1625443200"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "p4NAsjc.89.hQXY6ma6tGZZD7FqRiISLQd9ycvvvoon.Y7";
	var dgs_gemius_identifier = ".cbqlq7mv_hMtuMXhxJtHJaF7MSRPISXC6pytIEhehP.M7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi|DelfiLVwww|DelfiLVrudelfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = "nFE1xgCBeQv9RZAOKEXv83YXTBSZmWvPcEddw3ONf13.Z7";
		dgs_gemius_identifier = "nFE1xgCBeQv9RZAOKEXv83YXTBSZmWvPcEddw3ONf13.Z7";
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (Get_Cookie('euconsent-v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad': true, device: true, geo: true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true, consentVersion: 2 }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1134001645212842066']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
    cX.callQueue.push(['cint', "224"]);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '96d2eac0-26d8-4e3d-9c5a-6011957da4f8',
        safari_web_id: 'web.onesignal.auto.521cdcf4-43b8-4659-a2e2-fd037f95e0d5',
        autoRegister: true,
        notifyButton: {
            enable: false
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Спасибо! Вы подписались на уведомления DELFI. Теперь вы не пропустите самые важные новости!"
        }
    }]);
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:54936,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    
    <!-- Custom CSS and JS -->
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1625216499"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
	
        <script>
    // Old variables
    window.DLOCALE='ru_LV';         // Dwidget setup
        var dwidget_backend = 'https://rus.delfi.lv/dwidget/widgetgroup.php';
        var dwidget_params = 'eyJAIjoiMW0yZTUiLCJzaWciOiI3Y2I5N2RlZTU5NjkzMmYzMjAzNWQ5MjlhYTc1OTQyOSJ9';
    
    //User info for products
    window.productPrice = {
        DELFIPLUS: '1',
        MVP: '1'
    };
    window.user = {
        profile: null,
        info: null    };

    //New variables
    window.categoryId = 2;
    window.ipAddress = "195.13.162.66";
        window.loginApiToken = "";
</script>
<script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');

	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-6', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-7', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	

            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-138372398-1"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}

	gtag('js', new Date());
            gtag('config', 'UA-138372398-1', {
            'send_page_view': false,
            'custom_map': {
                'dimension1': 'userStatus',
                'dimension2': 'articleType',
                'dimension3': 'language'
            }
        });

                    var userStatus = 'Guest';
        

                    var articleType = 'Free';
        
        gtag('event', 'page_view', {
            'userStatus': userStatus,
            'articleType': articleType,
            'language': 'ru'
        });
    

	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}
</script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>

    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');

    fbq('track', userStatus);
    fbq('track', articleType);
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    
    <!-- Ad loading -->
    <script>
	window.foto_embed_keys = ["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","cat57863","weather_28","weather_above_18","ru"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(8);
                if (Modernizr.mq('(min-width: 768px)')) {
                                        adformtag.addRequestGroup([
                        617851,617859,617836,765617,705538,735321,617860,617840,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,617843,617841,617844,                    ]);
                                        adformtag.addRequestGroup([
                        627303,617845,617846,620890,627307,627309,                    ]);
                                        adformtag.addRequestGroup([
                        627313,627315,680794,639187,                    ]);
                                    }
                                else {
                                        adformtag.addRequestGroup([
                        705539,735322,617852,627304,627306,627308,627310,627312,                    ]);
                                        adformtag.addRequestGroup([
                        627314,627316,627318,639186,                    ]);
                                    }
                            });
        </script>
        
                <script>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</script>
                    <script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=delfi_lv"></script>
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=adnet-switch&amp;1615900802"></script>
            
    </head>
<body class="" >
    <script>
        if((delfiNativeApp.device == 'AndroidAPP' && !delfiNativeApp.isAppOld) || (typeof userAppVersion !== "undefined" && userAppVersion.slice(0, 3) >= 604)) {
            document.documentElement.classList.remove('md-native-app');

            // for app deploy, comment out when done
            /*if (delfiNativeApp.device == 'iOSApp') {
                $( "<style>.hide-for-app-special { display:none!important; }</style>" ).appendTo( "head" );
            }*/
        }
    </script>
        <div class="d-none vignette">
        <script>
            //Non lazy loaded vignette ad for foreigners
            if (Modernizr.mq('(max-width: 767px)')) {
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=792549&';
                adf_url += 'mkv=channel:rudelfi&';
                adf_url += 'rnd=' + (new Date() * 1) + '&';

                var scriptElem = document.createElement("script");
                scriptElem.setAttribute("data-adfscript", adf_url);
                document.getElementsByClassName("vignette")[0].appendChild(scriptElem);
            }
        </script>
    </div>
    
	        <div class="inview-container">
			                <div class="d-md-none af-inview-mobile h-0 opacity-0 d-print-none" data-ad-placement="m_inview">
                                <div id="delfi-adx-356266168-8544" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-356266168-8544","mid":1032872,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                            </div>
                        </div>
	
                <script>
            var wind0w = $(window);
            if (Modernizr.mq('(min-width: 1199px)')) {
                if (wind0w.height() < 800) {
                    window.foto_embed_keys.push("smallscreen");
                } else {
                    window.foto_embed_keys.push("bigscreen");
                }
                var keywords = window.foto_embed_keys;
            }
        </script>
                        <div class="container roof d-none d-lg-block d-print-none" data-ad-placement="roof">
                                <div id="delfi-adx-2314796588-6619" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2314796588-6619","mid":617851,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":768,"lazyload":true});
            })();
                    </script>
                            </div>
                    
    
                    <div class="container d-none d-lg-block d-print-none" data-ad-placement="scroller">
                                <div id="delfi-adx-3328535121-1487" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3328535121-1487","mid":617862,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="d-none d-lg-block d-print-none" data-ad-placement="fp-floating">
                                <div id="delfi-adx-817616940-3969" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-817616940-3969","mid":617859,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                            </div>
                

<script>
    function checkAndRemoveFloating(){
        var floater = $("[id^=adform-adbox]").first();
        if(floater.hasClass("adform-adbox-hidden")) {
            floater.remove();
            $("body").css("background", "");
        }else{
            setTimeout(checkAndRemoveFloating, 500);
        }
    }

    adformtag.onLoaded(617859, function(elem) {
        if(!elem.isEmpty) {
            $("body").css("background", "none");
            setTimeout(checkAndRemoveFloating, 5000);
        }
    });
</script>



<script>
    function scaleMiddleAd(){
        if($("html").hasClass("dgslv-is-opened")) {
            var $container = $(".ad-center-gal-mobile"),
                $iframe = ($container.find("adfm-ad").length > 0) ? $container.find("adfm-ad") : $container.find("iframe");

            if (!$iframe.is(":visible")) {
                setTimeout(scaleMiddleAd, 500);
            } else {
                var $window = $(window),
                    iframeW = $iframe.width(),
                    iframeH = $iframe.height(),
                    scale = $window.width() / iframeW,
                    tX = ($window.width() - iframeW) / 2,
                    tY = ($window.height() - iframeH) / 2,
                    transform = "translateX(" + tX + "px) scale(" + scale + ", " + scale + ")";
                $container.css("transform", "translateY(" + tY + "px)");
                $iframe.css("transform", transform);
            }
        }else{
            setTimeout(scaleMiddleAd, 3000);
        }
    }
    //Add scaling for center banners for set article
    if(window.location.href.includes("?id=52177801")) {
        adformtag.onLoaded(719735, function (elem) {
            if (!elem.isEmpty) {
                scaleMiddleAd();
            }
        });
    }

    </script>    <div id="subscribeNotification" class="w-100 bg-black position-relative" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-27 text-size-22 text-white text-center">
            Ваша подписка на DELFI Plus заканчивается через             <span id="subscribeDayCount">
                дня            </span>!

        </div>
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
            Подписку можно продлить автоматически с помощью банковской карточки.        </div>
        <div class="d-flex py-2">
            <a href="/account/?page=subscribe#subscribe-types" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto"  onclick="trackGAEvent('SubscriptionEndPopup', 'ExtendSubscribtion');">
                <div class="row">
                    <div class="col-10 px-0 d-flex flex-column pl-md-3 py-1 text-black">
                        <span class="d-block text-size-14">
                            Продлить подписку                        </span>
                    </div>
                    <div class="col-2 d-flex text-size-14 align-items-center">
                        <i class="icon-plus text-white mr-0"></i>
                    </div>
                </div>
            </a>
        </div>
        <button class="close subscribe-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>




    <header class="z-index-1001 position-relative bg-white d-print-none" id="page-header">
    <div class="bg-porcelain d-none d-md-flex pt-2 pb-2 header-top">
        <div class="container d-flex align-items-center text-size-3">
            <section class="d-flex">
                <h1 class="d-none">Today</h1>
                <section onclick="sendNavigationStats('Section 1', 'Date')">
                    <h1 class="d-none">Date</h1>
                    <time datetime="2021-07-05" class="text-pale-sky">Понедельник, 5 июля</time>
                </section>
                <section onclick="sendNavigationStats('Section 1', 'Uz saturu')" class="ml-4">
                    <a id="content-helper" href="#">Uz saturu</a>
                </section>
                <style>
                    body.is-subscriber #page-header .header-top a#content-helper {
                        color: #0272dd !important;
                    }
                    #content-helper {
                        opacity: 0;
                        z-index: -1;
                        position: absolute;
                        top: 0;
                        left: calc((100vw - 1024px) / 2);
                        padding: 11px 15px;
                        margin-left: 34px;
                        background: black;
                        font-size: 24px;
                        font-weight: 900;
                        color: #0272dd !important;
                    }
                    #content-helper:focus {
                        opacity: 1;
                        display: block;
                        position: absolute;
                        top: 52px;
                        background: white;
                        z-index: 99;
                    }
                </style>
                <section onclick="sendNavigationStats('Section 1', 'Name day')" class="ml-4 text-pale-sky name-day" >
                    <h1 class="d-none">Name day</h1>
                                        <a href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/47637295_ka-vards-ietekme-tavu-dzivi-andzejs-andzs-edite-esmeralda">Andžs, Andžejs, Edīte, Esmeralda</a>                </section>
            </section>
            <section onclick="sendNavigationStats('Section 1', 'Weather')" class="ml-4">
                <h1 class="d-none">Weather Now</h1>
                <div class="text-pale-sky"><a class="text-pale-sky" href="https://rus.delfi.lv/prognoz-pogody/">28° <i class="icon-weather-04"></i></a></div>
            </section>
            <nav class="nav ml-4">
                <h1 class="d-none">Services Navigation</h1>
                        <a  onclick="sendNavigationStats('Section 1', 'Гороскоп')" class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/woman/horoscope/">
                                                    
	        		        <span >
	                Гороскоп                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 1', 'Валюта')" class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/currency/">
                                                    
	        		        <span >
	                Валюта                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 1', 'ТВ программа')" class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/tv-programma/">
                                                    
	        		        <span >
	                ТВ программа                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 1', 'Погода')" class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/prognoz-pogody/">
                                                    
	        		        <span >
	                Погода                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 1', 'Реклама')" class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/reklama/">
                                                    
	        		        <span >
	                Реклама                </span>
	                </a>
                    </nav>
            <nav class="nav ml-auto">
                <h1 class="d-none">Quick About Us Navigation</h1>
            </nav>
            <nav class="nav">
                <h1 class="d-none">Action Navigation</h1>
            </nav>
            <a onclick="sendNavigationStats('Section 1', 'Search')" class="nav-link text-pale-sky d-flex align-items-center p-0  position-relative" href="https://rus.delfi.lv/search/">
                <i class="icon-ui-search "></i></a>
	        <a  onclick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'SubscribeHeader'}); sendNavigationStats('Section 1', 'Subscribe')" class="nav-link border bg-dark text-white btn-pill ml-3 py-1 px-1 px-lg-3 position-relative subscription-button" style="display: none" href="//rus.delfi.lv/o-nas-new/vozmozhnosti-podpiski.d?id=52726953">
                Подписка <i class="icon-plus ml-1 text-lightning-yellow"></i></a>
            <span  onclick="sendNavigationStats('Section 1', 'Auth')" class="text-pale-sky  no-select text-nowrap">
		            <span class="logout-content header-login-btn  login-api-user-auth" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user  mr-lg-2"></i> <span class="d-none d-md-inline">Подключиться</span></span>
	        </span>
        </div>
    </div>
    <div id="sticky-header">
<!--        <li id="content-helper">-->
<!--            <a href="#article-body-content" class="text-white">Uz saturu</a>-->
<!--        </li>-->
        <div class="bg-white py-1 py-md-3 shadow-b ">
            <div class="container d-flex align-items-center">
                <a onclick="sendNavigationStats('Section 2', 'Burger Desktop')"
                   id="header-burger-button"
                   href="#site-navigation"
                   class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible d-none d-md-block" >
                    <i class="icon-ui-hamburger "></i>
                </a>
                <h1 style="line-height: 0; margin-bottom:0;">
                    <a onclick="sendNavigationStats('Section 2', 'Logo')" href="https://rus.delfi.lv/">
                            <img  src="" onerror="if (this.src != 'https://g3.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/delfi.svg') this.src = 'https://g3.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/delfi.svg';" height="20" alt="DELFI"       class="header-logo-white " />
                            <img  src="https://g3.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/delfi.svg" height="20" alt="DELFI" class="header-logo-default " />
                            <span class="d-none">DELFI</span>
                    </a>
                </h1>

                <div class="ml-3 d-none d-md-block">
                    <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-uppercase d-none d-lg-flex">
                        <h1 class="d-none">Quick Site Sections Navigation</h1>
                                <a  onclick="sendNavigationStats('Section 2', 'DELFI')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/">
                                                    
	        		        <span >
	                DELFI                </span>
	                </a>
                <a id="delfi-plus" onclick="sendNavigationStats('Section 2', 'DELFI plus')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/delfi-plus/">
                                                    
	        <span class="d-none">		        <span >
	                DELFI plus                </span>
	        </span>        </a>
                <a  onclick="sendNavigationStats('Section 2', 'Новости')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/news/novosti/">
                                                    
	        		        <span >
	                Новости                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 2', 'Бизнес')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/biznes/">
                                                    
	        		        <span >
	                Бизнес                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 2', 'Спорт')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/sport/">
                                                    
	        		        <span >
	                Спорт                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 2', 'ShowTime')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/showtime/">
                                                    
	        		        <span >
	                ShowTime                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 2', 'Woman')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/woman/">
                                                    
	        		        <span >
	                Woman                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 2', 'Тургид')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/turgid/">
                                                    
	        		        <span >
	                Тургид                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 2', 'Еда')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/woman/eda/">
                                                    
	        		        <span >
	                Еда                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 2', 'Дом и сад')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/domsad/">
                                                    
	        		        <span >
	                Дом и сад                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 2', 'ZooКлуб')" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/zooklub/">
                                                    
	        		        <span >
	                ZooКлуб                </span>
	                </a>
                            </nav>
                                            <div onclick="sendNavigationStats('Section 2', 'Article Title')" id="quick-site-section-navigation-article-items" class=" d-none">
                            <div class="text-size-12 font-weight-bold">За насилие над женщиной задержан ранее объявленный в розыск мужчина</div>
                        </div>
                                    </div>

                <div class="ml-auto">
                                            <div id="header-sharing-inline" class="d-none ml-auto">
                                                    </div>
                                    </div>

                <section class="ml-4 d-md-none weather-info">
                    <h1 class="d-none">Weather Now</h1>
                    <div class="text-pale-sky"><a onclick="sendNavigationStats('Section 2', 'Weather')" class="text-pale-sky" href="https://rus.delfi.lv/prognoz-pogody/">28° <i class="icon-weather-04"></i></a></div>
                </section>
                <nav class="nav text-right text-size-3 text-uppercase mx-3 mx-md-0" id="language-switcher">
                    <h1 class="d-none">Language Switcher</h1>
                            <a  onclick="sendNavigationStats('Section 2', 'LAT')" class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/">
                                                    
	        		        <span >
	                LAT                </span>
	                </a>
                        </nav>
                <a onclick="sendNavigationStats('Section 2', 'Burger Mobile')"
                   id="header-burger-button"
                   href="#site-navigation"
                   class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible d-md-none" >
                    <i class="icon-ui-hamburger "></i>
                </a>
            </div>
        </div>
                    <nav class="d-md-none mobile-panel d-flex justify-content-around">
                <a onclick="sendNavigationStats('Section 3', 'Home')" href="//rus.delfi.lv"><i class="icon-home-thin"></i></a>
                <a onclick="sendNavigationStats('Section 3', 'Clock')" href="//rus.delfi.lv/news/novosti/"><i class="icon-ui-clock"></i></a>
                <a onclick="sendNavigationStats('Section 3', 'D+')" href="//rus.delfi.lv/delfi-plus/"><i class="icon-d-plus-logo"></i></a>
                <a onclick="sendNavigationStats('Section 3', 'Headphones')" href="//www.delfi.lv/podkasti/"><i class="icon-media-headphones-thin"></i></a>
                <span onclick="sendNavigationStats('Section 3', 'Login')">
                        <span class="logout-content header-login-btn  login-api-user-auth" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user  mr-lg-2"></i> <span class="d-none d-md-inline">Подключиться</span></span>
                </span>
            </nav>
                <div class="bg-white shadow-b position-absolute w-100 collapse" id="site-navigation">
            <nav class="container pt-md-3 pb-3">
                <h1 class="d-none">Site Navigation</h1>
                <div class="row">

                    <!-- TODO: This isn't created as navigation classes into bootstrap -->
                    <nav class="col-12 d-md-none">
                        <div class="row text-size-3 mb-4 mb-md-0">
                            <a onclick="sendNavigationStats('Section 4', 'Delfi')" class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-home mr-3"></i> DELFI
                                </span>
                            </a>

                            <a onclick="sendNavigationStats('Section 4', 'Subscribe')" class="col-12 col-md-6 hide-for-app-special text-pale-sky site-navigation-link" href="//rus.delfi.lv/o-nas-new/vozmozhnosti-podpiski.d?id=52726953">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-plus mr-3" style="margin-right:22px !important"></i>Подписаться                                </span>
                            </a>

	                        <a onclick="sendNavigationStats('Section 4', 'D+')" class="col-12 col-md-6 hide-for-app-special text-pale-sky site-navigation-link" href="https://rus.delfi.lv/delfi-plus/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-d-plus-logo mr-3" style="margin-right:14px !important"></i>DELFI plus
                                </span>
                            </a>

                            <div onclick="sendNavigationStats('Section 4', 'Search')" class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/meklet/">
                                <button
                                        class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                        type="button"
                                        data-toggle="collapse"
                                        data-target="#cse-search-box-dropdown-container"
                                        aria-expanded="false"
                                        aria-label="Toggle dropdown search"
                                        style="outline:0;"
                                >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Поиск                                    </span>
                                </button>

                                <div  class="collapse" id="cse-search-box-dropdown-container" itemscope itemtype="http://schema.org/WebSite">
                                    <link itemprop="url" href="https://www.delfi.lv"/>
                                    <form
                                            target="_top"
                                            name="sf1-dropdown"
                                            id="cse-search-box-dropdown"
                                            action="/meklet/"
                                            method="GET"
                                            itemprop="potentialAction"
                                            itemscope=""
                                            itemtype="http://schema.org/SearchAction"
                                            class="pb-2"
                                    >
                                        <meta itemprop="target" content="/meklet/?q={q}">
                                        <div class="row">
                                            <div class="col-9">
                                                <input type="text" name="q" placeholder="Meklē šeit..." value="" itemprop="query-input" class="form-control" style="outline: none;">
                                            </div>
                                            <div class="col-3">
                                                <a href="#submit" onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                    <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                                </a>
                                            </div>
                                        </div>
                                        <input style="display:none" type="submit">
                                    </form>
                                </div>
                            </div>
                            <a onclick="sendNavigationStats('Section 4', 'Login')" id="mobile-header-login-option" class="col-12 col-md-6 text-pale-sky site-navigation-link login-api-user-auth" href="javascript:">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Подключиться                                </span>
                            </a>
                            <a onclick="sendNavigationStats('Section 4', 'Submit news')" class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/reporter/add/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Прислать новость                                </span>
                            </a>
                            <a onclick="sendNavigationStats('Section 4', 'Ads')" class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/reklama/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> Реклама                                </span>
                            </a>
                                                            <a onclick="sendNavigationStats('Section 4', 'LAT')"  class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/">
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-send mr-3 text-white"></i> LAT                                    </span>
                                </a>
                                                    </div>
                    </nav>

                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 onclick="sendNavigationStats('Section 4', 'Title: Новости')" class="text-size-5 font-weight-light text-science-blue">Новости</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Латвия')" class="1  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/latvia/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Латвия                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: За рубежом')" class="2  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/abroad/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            За рубежом                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Бизнес')" class="3  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/biznes/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Бизнес                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Спорт')" class="6  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/sport/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Спорт                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: ЧП и криминал')" class="5  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/criminal/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            ЧП и криминал                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: DELFI plus')" class="9  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/delfi-plus/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI plus                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Погода')" class="8  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/prognoz-pogody/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Погода                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Finhack ')" class="10  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/finhack/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Finhack                                         </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 onclick="sendNavigationStats('Section 4', 'Title: Журналы')" class="text-size-5 font-weight-light text-science-blue">Журналы</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Woman')" class="1  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/woman/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Woman                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Еда')" class="8  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/eda//" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Еда                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Showtime')" class="9  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/showtime/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Showtime                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Дом и сад')" class="2  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/domsad/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Дом и сад                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Тургид')" class="6  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/turgid/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Тургид                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Zооклуб')" class="7  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/zooklub/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Zооклуб                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 onclick="sendNavigationStats('Section 4', 'Title: Проекты и сервисы')" class="text-size-5 font-weight-light text-science-blue">Проекты и сервисы</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Спецпроекты')" class="6  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/specprojekti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Спецпроекты                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: DELFI TV')" class="5  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/video/rus/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI TV                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: ТВ-программа')" class="1  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/tv-programma/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            ТВ-программа                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Подкасты')" class="9  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/podkasti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Подкасты                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Гороскоп')" class="10  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/woman/horoscope/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Гороскоп                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Biļešu Paradīze')" class="7  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.bilesuparadize.lv/ru/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Biļešu Paradīze                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Лунный календарь')" class="8  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/woman/lunnij-kalendarj/?utm_source=weather_RU_home" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Лунный календарь                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Atverskapi')" class="2  col-12 col-md-6 text-pale-sky site-navigation-link" href="http://atverskapi.delfi.lv/ru/style" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atverskapi                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 onclick="sendNavigationStats('Section 4', 'Title: Информация')" class="text-size-5 font-weight-light text-science-blue">Информация</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: О DELFI')" class="1  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/o-nas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            О DELFI                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Отзывы')" class="5  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/about/feedback/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Отзывы                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: DELFI Brand Studio')" class="8  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://delfibrandstudio.lv/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI Brand Studio                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: DELFI профиль')" class="6  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/delfi-profil/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI профиль                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Контакты')" class="3  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/kontakti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Контакты                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Подписка')" class="7  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/o-nas-new/vozmozhnosti-podpiski.d?id=52726953" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Подписка                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Правила')" class="4  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/copyright/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Правила                                        </span>
                                    </a>
                                                                    <a onclick="sendNavigationStats('Section 4', 'Item: Реклама')" class="2 d-none d-md-block col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/reklama/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Реклама                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                    </div>
                <hr class="d-none d-md-block">
                                    <div class="row float-left-mobile">
                        <nav class="col-md-4 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">СЛЕДИТЕ ЗА DELFI</h2>
                            <div class="nav justify-content-center">
                                        <a  onclick="sendNavigationStats('Section 5', 'facebook.com/rus.delfi')" class="nav-link text-pale-sky" href="https://www.facebook.com/rus.delfi" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
	        <span class="d-none">		        <span >
	                facebook.com/rus.delfi                </span>
	        </span>        </a>
                <a  onclick="sendNavigationStats('Section 5', 'twitter.com/rusdelfi_lv')" class="nav-link text-pale-sky" href="https://twitter.com/rusdelfi_lv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
	        <span class="d-none">		        <span >
	                twitter.com/rusdelfi_lv                </span>
	        </span>        </a>
                <a  onclick="sendNavigationStats('Section 5', 'instagram.com/rus.delfi.lv')" class="nav-link text-pale-sky" href="https://www.instagram.com/rus.delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
	        <span class="d-none">		        <span >
	                instagram.com/rus.delfi.lv                </span>
	        </span>        </a>
                <a  onclick="sendNavigationStats('Section 5', 't.me/rusdelfi_lv')" class="nav-link text-pale-sky" href="https://t.me/rusdelfi_lv" target="_blank">
                                        <img src="https://g1.delphi.lv/i/logo/telegram_logo.svg" alt="t.me/rusdelfi_lv" height="16" style="margin-top: -2px;">
            
	        <span class="d-none">		        <span >
	                t.me/rusdelfi_lv                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                        <nav class="col-md-2 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                            <div class="nav justify-content-center">
                                        <a  onclick="sendNavigationStats('Section 5', 'RSS')" class="nav-link text-pale-sky" href="https://rus.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
	        <span class="d-none">		        <span >
	                RSS                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                        <nav class="col-md-3 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Мобильное приложение</h2>
                            <div class="nav justify-content-center">
                                        <a  onclick="sendNavigationStats('Section 5', 'Android')" class="nav-link text-pale-sky" href="https://play.google.com/store/apps/details?id=lv.delfi.ru" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
	        <span class="d-none">		        <span >
	                Android                </span>
	        </span>        </a>
                <a  onclick="sendNavigationStats('Section 5', 'iOS')" class="nav-link text-pale-sky" href="https://itunes.apple.com/us/app/rus-delfi-lv/id802921225?mt=8" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
	        <span class="d-none">		        <span >
	                iOS                </span>
	        </span>        </a>
                <a  onclick="sendNavigationStats('Section 5', 'Huawei')" class="nav-link text-pale-sky" href="https://appgallery.huawei.com/#/app/C101804999" target="_blank">
                        <i class="icon-platforms-huawei-gallery "></i>
                                                    
	        <span class="d-none">		        <span >
	                Huawei                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                                            </div>
                            </nav>
        </div>
        <div class="header-overlay"></div>
    </div>

    <section class="d-none">
        <div itemscope itemtype="https://schema.org/WebSite">
            <link itemprop="url" content="https://www.delfi.lv/"/>
            <h1>Site Search</h1>
            <form action="//www.delfi.lv/meklet/">
                <meta itemprop="target" content="/meklet/?q={q}"/>
                <input itemprop="query-input" type="text" name="q" placeholder="Smth">
                <button type="submit">Search</button>
            </form>
        </div>
    </section>
</header>


            <div class="z-index-999 position-relative  bg-white sub-nav-container-wrapper  d-print-none">
        <div class="bg-white">
        <div class="container text-size-3 nav-sub-wrapper">
        <nav class="nav nav-sub horizontal-scroll px-sm-0">
            <h1 class="d-none">Section Navigation</h1>
                    <a  onclick="sendNavigationStats('Section 6', 'Новости Латвии')" class="nav-link text-pale-sky py-2 px-2" href="https://rus.delfi.lv/news/daily/latvia">
                                                    
	        		        <span >
	                Новости Латвии                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 6', 'Коронавирус')" class="nav-link text-pale-sky py-2 px-2" href="https://rus.delfi.lv/temi/koronavirus/">
                                                    
	        		        <span >
	                Коронавирус                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 6', 'Вакцинация')" class="nav-link text-pale-sky py-2 px-2" href="https://rus.delfi.lv/temi/vakcinaciya/">
                                                    
	        		        <span >
	                Вакцинация                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 6', 'DELFI plus')" class="nav-link text-pale-sky py-2 px-2" href="https://rus.delfi.lv/delfi-plus/">
                                                    
	        		        <span >
	                DELFI plus                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 6', 'За рубежом')" class="nav-link text-pale-sky py-2 px-2" href="https://rus.delfi.lv/news/daily/abroad/">
                                                    
	        		        <span >
	                За рубежом                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 6', 'ЧП и криминал')" class="nav-link text-pale-sky py-2 px-2" href="https://rus.delfi.lv/news/daily/criminal/">
                                                    
	        		        <span  class="text-primary" >
	                ЧП и криминал                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 6', 'Архив')" class="nav-link text-pale-sky py-2 px-2" href="https://rus.delfi.lv/archive/">
                                                    
	        		        <span >
	                Архив                </span>
	                </a>
                <a  onclick="sendNavigationStats('Section 6', 'Евро 2020')" class="nav-link text-pale-sky py-2 px-2" href="https://rus.delfi.lv/sport/chempionat-evropi-po-futbolu/">
                                                    
	        		        <span  class="text-red-ribbon text-primary">
	                Евро 2020                </span>
	                </a>
                </nav>
    </div>
            </div>
        </div>
    

    <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-header pb-0 border-0">
                    <button class="btn close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body pt-0 pt-sm-3 px-sm-5 pb-sm-5">
                    <div id="login-api">
                        <div id="login-api-content"></div>
                    </div>
                    <div id="alredyLogged" class="text-center" style="display: none">
                        Ваш профиль уже подключен к системе!                    </div>
                </div>
            </div>
        </div>
    </div>
<script src="https://g2.delphi.lv/misc/login-api/login_api_client.js?584"></script>
<script src="https://g1.delphi.lv/vue-embeds/ru/embeds.js?584"></script>
<link href="https://g1.delphi.lv/vue-embeds/ru/embeds.css?584" rel=stylesheet>

<script>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</script>

<script>
    $('body').on('hover', '#d-bazar-header-link',  function(){
        trackGAEvent('DBazar header click')
    });

    // Skip to content - functionality
    $(document).ready(function() {
        var tabPressed = false;

        $('body').on('keydown', function(e) {
            if ($(window).scrollTop() <= 800 && e.which === 9 && tabPressed === false) {
                e.preventDefault();
                $("#content-helper").focus();
                tabPressed = true;
            }
        });
    });
    $("#content-helper").click(function() {
        SkipToContent();
    });

    function SkipToContent() {
        if ($(".article-body").length) {
            $([document.documentElement, document.body]).animate({
                scrollTop: $(".article-body").offset().top - 70
            }, 300);
        } else {
            $([document.documentElement, document.body]).animate({
                scrollTop: $(".img-fluid").offset().top - 70
            }, 300);
            $(".headline").find("a").first().focus();
        }
    }

    function sendNavigationStats(action, label) {
        googleCustomEventSender('UA-201058156-1', 'Header stats', action, label, undefined, 'ru')
    }
</script>


                <div class="af-m-sticky h-0 d-print-none" data-ad-placement="m_sticky">
            <img id="closeButtonMsticky" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
        
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=m-sticky-resize&amp;1586868617"></script>
                            <script>
                    adformtag.onLoaded(603796, function(elem){
                        if(!elem.isEmpty){
                            startScaleSticky();
                        }/*else{
                            var $stickyPlacement = $(".af-m-sticky");
                            $stickyPlacement.addClass("sticky-bottom");
                            //Load new adnet ad
                            var code = '';
                            var adnetDiv = document.createElement("div");
                            adnetDiv.id = code;
                            $stickyPlacement.append(adnetDiv);

                            window.adnet.push([code]);
                            window.adnet.push(['_requestHeaderBidderBanners', code]);
                            setTimeout(function(){
                                if($stickyPlacement.find("div").first().find("iframe").length !== 0) {
                                    $stickyPlacement.addClass("bg-porcelain");
                                    $("#closeButtonMsticky").removeClass("d-none").on("click", function () {
                                        $(".af-m-sticky").remove();
                                    });
                                }else{
                                    $(".af-m-sticky").remove();
                                }
                            }, 5000);
                        }*/
                    });
                </script>
                                

                                <div class="h-0 opacity-0 z-index-999 af-pagebreak d-print-none" data-ad-placement="pagebreak">
                                <div id="delfi-adx-3895829457-9454" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3895829457-9454","mid":617860,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                            </div>
                
    <main id="portal-main-content" class="article">
                        <div class="af-floating d-print-none" data-ad-placement="floating">
                                <div id="delfi-adx-817616940-7791" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-817616940-7791","mid":617859,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                            </div>
                



<article  class="container bg-white ">
    <ol class="nav nav-sub breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/">
            <span itemprop="name">DELFI</span>
        </a>
        <meta itemprop="position" content="1"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/news/daily/">
            <span itemprop="name">Новости дня</span>
        </a>
        <meta itemprop="position" content="2"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/news/daily/criminal/">
            <span itemprop="name">ЧП и криминал</span>
        </a>
        <meta itemprop="position" content="3"/>
    </li>
    </ol>




	


	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=53359441" />
	<header>
        			<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2021-07-05T15:16:19+0300">
                05.07.2021 15:16			</time>
                <div class="article-title mb-3 text-size-22 text-size-md-30">
		<h1  class="text-size-22 text-size-md-30 d-inline">
					За насилие над женщиной задержан ранее объявленный в розыск мужчина&nbsp;
			</h1>
	</div>        <div class="border-bottom mb-3 pb-2 d-print-none">
    <div class="row align-items-center">
        <section class="col-12">
            <h1 class="d-none">Authors</h1>
            
                                <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">
                        rus.DELFI.lv                    </h1>
                </div>
                                    </section>
    </div>
    <div class="row article-actions-desktop align-items-center mt-2">
        


<div class="col-1">
    <a class="p-2 bookmark-action" data-donelabel="Закрыть" data-intro="Сохраните статью в закладках, чтобы прочесть ее позже.<br /> 
		Статьи сохраняются в <a href='https://rus.delfi.lv/account/'>вашем профиле</a>." id="bookmark-intro" data-id="53359441" href="javascript:">
        <i class="text-pale-sky icon-bookmark"></i><i class="text-science-blue icon-bookmark-solid"></i>
    </a>
</div>
<div class="col text-right">
    <h1 class="d-none">Article Actions</h1>
            <a href="https://rus.delfi.lv/news/daily/criminal/za-nasilie-nad-zhenschinoj-zaderzhan-ranee-obyavlennyj-v-rozysk-muzhchina.d?id=53359441&com=1&reg=1&no=0&s=1" class="text-pale-sky p-2 d-inline-block">
            <i class="icon-ui-comments"></i>
        </a>
    
    <a class="text-pale-sky p-2 d-md-inline-block d-none" href="javascript:window.print()">
        <i class="icon-ui-print"></i>
    </a>

    <a class="report-article-popup text-lightning-yellow p-2 d-inline-block" data-article-id="53359441" href="https://delfi.lv/misc/article/fl_report_popup.php?id=53359441" data-locale="rus" target="_blank">
        <i class="icon-ui-alert"></i>
    </a>
    <a href="javascript:"
   class="text-facebook p-2 d-inline-block fb social-buttons-item">
    <i class="icon-social-facebook"></i>
    </a>
<div class="share-pill-button">
    <div class="share-pill-button-container">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 25 27" style="fill: #6e7179; width: 20px;" xml:space="preserve">
                <path class="st0" d="M21.5,20c-1.1,0-2.1,0.5-2.8,1.4l-12-6.5C6.9,14.4,7,14,7,13.5c0-0.5-0.1-1-0.3-1.4l11.8-6.8  c0.6,1,1.7,1.7,3,1.7C23.4,7,25,5.4,25,3.5S23.4,0,21.5,0S18,1.6,18,3.5c0,0.2,0,0.3,0.1,0.5L5.9,11c-0.6-0.6-1.5-1-2.4-1  C1.6,10,0,11.6,0,13.5S1.6,17,3.5,17c1,0,1.9-0.4,2.5-1.1l12.1,6.6c-0.1,0.3-0.2,0.6-0.2,1c0,1.9,1.6,3.5,3.5,3.5s3.5-1.6,3.5-3.5  S23.4,20,21.5,20z"/>
            </svg>
        <div class="social-buttons-items">
            <a href="." data-aid="53359441" data-title="За насилие над женщиной задержан ранее объявленный в розыск мужчина" class="text-twitter p-2 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
            </a>
            <a href="." data-title="За насилие над женщиной задержан ранее объявленный в розыск мужчина" class="text-draugiem p-2 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
            </a>
            <a class="copy-url-to-clipboard text-pale-sky p-2 social-buttons-item" data-toggle="tooltip" title="Копировать" data-state-1="Копировать" data-state-2="Скопировано">
                <i class="icon-ui-link"></i>
            </a>
            <a class="social-buttons-item text-pale-sky p-2"
               href="mailto:?subject=Читай на rus.delfi.lv&body=Здравствуйте! За насилие над женщиной задержан ранее объявленный в розыск мужчина. Чтобы прочитать всю статью, перейдите по ссылке: https://www.delfi.lv/53359441"
               target="_blank">
                <i class="icon-ui-envelope"></i>
            </a>
        </div>
    </div>
</div>
</div>
<script>
	$(function() {
		if($.cookie('loginApiToken')){
			let articleId = $("[name='article-id']").attr('content'),
				$bookmark = $('.bookmark-action');

			graphqlRequest.bookmarkCheck(articleId, function(data){
				if(data.exists){
					$bookmark.addClass('selected');
					$bookmark.attr('data-bookmark_id', data.objectId);
				}
			});

			$('body').on('click', '.bookmark-action', function(){
				let currentStatus = false,
					bookmarkId = null;

				if($(this).hasClass('selected')){
					currentStatus = true;
					bookmarkId = $(this).attr('data-bookmark_id');
				}

				graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function(result){
					if(result === 'removed'){
						$('.bookmark-action').removeClass('selected');
					}else{
						if(result === "added"){
							$bookmark.addClass('selected');
						}
					}

					if(!result){
						alert('error');
					}

				});
			});


			if(!$.cookie('bookmark-intro')){
				setTimeout(function() {
					let introObject = introJs().setOptions(
						{'doneLabel': $('.bookmark-action').data('donelabel'),
							'showStepNumbers':false,
							'showBullets':false,
						}).oncomplete(function(){

					});
					introObject.start();
					$.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
				}, 8000);

			}
		}else{
			$('.bookmark-action').addClass('login-api-user-auth');
		}
	});
</script>    </div>
    <div class="w-100 article-actions-app position-fixed">
        <div class="col-12 text-center">
	<h1 class="d-none">APP - Article Actions</h1>
	<div class="row">
		<div class="col">
			<a class="copy-link-to-clipboard text-pale-sky col" onclick="copyUrlToClipboard() ? $('.copy-link-to-clipboard').fadeTo( 'slow' , 0.3, function(){$('.copy-link-to-clipboard').fadeTo('slow',1.0,function(){})}) : false">
				<i class="icon-ui-link"></i>
			</a>
		</div>
		<div class="col">
			<a class="report-article-popup text-mine-shaft col" data-article-id="53359441" href="//delfi.lv/misc/article/fl_report_popup.php?id=53359441" data-locale="rus" target="_blank">
				<i class="icon-ui-alert"></i>
			</a>
		</div>
		<div class="col">
							<a href="https://rus.delfi.lv/news/daily/criminal/za-nasilie-nad-zhenschinoj-zaderzhan-ranee-obyavlennyj-v-rozysk-muzhchina.d?id=53359441&com=1&reg=1&no=0&s=1" class="d-flex text-woman-primary">
					<span class="d-flex mx-auto">
						<i class="icon-ui-comments pr-1"></i>
											</span>
				</a>
					</div>
		<div class="col">
			<a class="article-scroll-up text-mine-shaft col" onclick="topFunction() ; $('.article-scroll-up').fadeTo( 'slow' , 0.3, function(){$('.article-scroll-up').fadeTo('slow',1.0,function(){})})">
				<i class="icon-arrows-thin-top"></i>
			</a>
		</div>
	</div>
</div>

<style> #upBtn{  display: none !important;  }</style>


<script>
	function copyUrlToClipboard(string) {
		let textarea,
			result,
			shareurl = location.href,
			e = document.querySelector("meta[property='og:url']");

		// Set share url from og:url, or canonical, of just href
		if (e && e.getAttribute) shareurl = e.getAttribute('content'); else {
			e = document.querySelector("link[rel='canonical']");
			if (e && e.getAttribute) shareurl = e.getAttribute('href');
		}

		try {
			textarea = document.createElement('textarea');
			textarea.setAttribute('readonly', true);
			textarea.setAttribute('contenteditable', true);
			textarea.style.position = 'fixed';
			textarea.value = shareurl;
			document.body.appendChild(textarea);

			//textarea.focus();
			textarea.select();

			const range = document.createRange();
			range.selectNodeContents(textarea);

			const sel = window.getSelection();
			sel.removeAllRanges();
			sel.addRange(range);

			textarea.setSelectionRange(0, textarea.value.length);
			result = document.execCommand('copy');

			try {
				result = document.execCommand("copy");
			} catch(e) {
				result = false;
			}

		} catch (err) {
			console.error(err);
			result = null;
		} finally {
			document.body.removeChild(textarea);
		}

		// manual copy fallback using prompt
		if (!result) {
			const isMac = navigator.platform.toUpperCase().indexOf('MAC') >= 0;
			const copyHotkey = isMac ? '⌘C' : 'CTRL+C';
			result = prompt(`Press ${copyHotkey}`, string); // eslint-disable-line no-alert
			if (!result) {
				return false;
			}
		}
		return true;
	}
	//document.documentElement.className += 'md-native-app';

	$(document).ready(function() {
	//	var floating = $("body div[id^='adform-adbox']");
		//ms.css({ top: '100px' });
		let isArticleActionsVisible = false;
		if (document.querySelector('.md-native-app') !== null) {
			$(window).scroll(function() {
				let scrollPosition = $(window).scrollTop(), scrollBoundary = $('.article-body-content');
				if (scrollPosition > 160 && scrollPosition < scrollBoundary.offset().top + scrollBoundary.height()) {
					isArticleActionsVisible = true;
				} else isArticleActionsVisible = false;
			});

			//Add some lazyness and prevent nav-bar from flickering on scroll and fade multiple times
			setInterval(function() {
				var mStickyAdIframe = $("body").find("div[id^='adform-adbox'] iframe");

				if (isArticleActionsVisible) {
					$('.article-actions-app').stop().fadeIn();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: $('.article-actions-app').outerHeight()})
					}
				} else {
					$('.article-actions-app').stop().fadeOut();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: '0px'})
					}
				}
			}, 2000);
		}
	});
</script>
    </div>
</div>	</header>
	
<div class="container pb-4 d-none d-md-block d-print-none">
    <div class="row">
                        <div class="d-none d-md-block af-scaling-target remove-desktop-placeholder d-print-none" data-ad-placement="giga1">
                                <div id="delfi-adx-32223766-6287" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-32223766-6287","mid":617836,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                            </div>
                    </div>
</div>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
                    <img itemprop="image" src="https://g3.delphi.lv/images/pix/676x385/OJfOfexhdvU/file34742970_da83344f.jpg" class="figure-img img-fluid" alt="За насилие над женщиной задержан ранее объявленный в розыск мужчина">
        		<figcaption class="col-12 text-size-3 text-pale-sky">
			<span class="text-right mx-2">  Foto: stock.xchng

</span>
		</figcaption>
	</figure>
</div>								
				
	
	
<div class="row article-body-content">
	<div class="col offset-md-1">
        
		
				<p class="font-weight-bold"
            >
            В минувшую субботу в Лиепае за насилие в отношении женщины был задержан ранее объявленный в розыск молодой мужчина, сообщили в Лиепайской полиции самоуправления.</p>
		

		    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=sticky-giga-ad&amp;1623741812"></script>
    <div class="sticky-giga-ad fixed-top text-center d-print-none">
        <div class="close-button-container">
            <img id="closeButton" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
                        <div class="sticky-giga-full d-print-none" data-ad-placement="sticky-giga-full">
                                <div id="delfi-adx-3917517531-7536" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3917517531-7536","mid":705538,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":1000,"lazyload":true});
            })();
                    </script>
                            </div>
                                        <div class="sticky-giga-collapsed d-print-none" data-ad-placement="sticky-giga-collapsed">
                                <div id="delfi-adx-2666693991-4568" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2666693991-4568","mid":735321,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":1000,"lazyload":true});
            })();
                    </script>
                            </div>
                                        <div class="sticky-giga-full d-print-none" data-ad-placement="sticky-giga-full">
                                <div id="delfi-adx-4272485915-8070" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4272485915-8070","mid":705539,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtMost":768,"lazyload":true});
            })();
                    </script>
                            </div>
                                        <div class="sticky-giga-collapsed d-print-none" data-ad-placement="sticky-giga-collapsed">
                                <div id="delfi-adx-2810849319-4601" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2810849319-4601","mid":735322,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtMost":768,"lazyload":true});
            })();
                    </script>
                            </div>
                        <script>
                        function addMSticky(){
                if(Modernizr.mq('(max-width: 767px)')) {
                    var adf_url = 'adx.adform.net/adx/?',
                        $placement = $("[data-ad-placement='m_sticky']");

                    adf_url += 'mid=' + 603796 +"&";
                    adf_url += 'mkv=channel:rudelfi&';
                    adf_url += 'mkw=' + 'rus,news,daily,criminal,za,nasilie,nad,zhenschinoj,zaderzhan,ranee,obyavlennyj,v,rozysk,muzhchina,d,id,53359441,cat57863,cat57863,weather_28,weather_above_18,ru' + '&';
                    adf_url += 'rnd=' + (new Date() * 1);
                    var mstickyScript = document.createElement("script");
                    mstickyScript.type = "text/javascript";
                    mstickyScript.setAttribute('data-adfscript', adf_url);

                    if ($placement.length !== 0) {
                        $placement.append(mstickyScript);
                    }
                }
            }
                        adformtag.onLoaded(705539, function(elem){
               if(Modernizr.mq('(max-width: 768px)')){
                   if(!elem.isEmpty){
                       setStickyGigaNew();
                   }else{
                                              setTimeout(function() {
                           if ($(".parallax-container-active").length === 0) {
                               addMSticky();
                           }
                       }, 2000);
                                          }
               }
            });
            adformtag.onLoaded(705538,function(elem){
                if(Modernizr.mq('(min-width: 768px)')){
                    if(!elem.isEmpty){
                        setStickyGigaNew();
                    }else{
                        setStickyAds(0);
                    }
                }
            });
        </script>
    </div>
                <div class="d-md-none mb-3 af-scaling-target d-print-none" data-ad-placement="m_giga1">
                        <div class="d-none ad-text-label">
                <span class="d-block article-will-continue">Продолжение статьи находится под рекламой</span>
            </div>
                <div class="parallax-container">
                    <div class="parallax-container-2">
                                <div id="delfi-adx-2961199980-9475" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2961199980-9475","mid":617852,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru","m.giga"],"mkv":{"channel":"rudelfi"},"widthAtMost":695});
            })();
                    </script>
                                        </div>
                </div>
                <div class="d-none ad-text-label">Реклама</div>
                    </div>
                
		<!-- Ad position -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
								<p>В 22.00 полиция получила информацию о том, что в одной из квартир в многоэтажном доме на улице Турайдес находится агрессивный мужчина. Из квартиры выбежала женщина, которая вызвала полицию.</p><p>Прибыв по указанному адресу, в подъезде стражи порядка обнаружили мужчину 2004 г.р., который вел себя агрессивно. В ходе проверки его личных данных выяснилось, что он находится в розыске. Молодой человек был задержан и доставлен в Государственную полицию для выяснения дальнейших обстоятельств.</p><p>Также было установлено, что задержанный ударил женщину, в связи с чем на место вызвали скорую. Несмотря на то, что потерпевшей несколько раз предложили написать заявление о нападении в полицию, она отказалась это делать.</p>
		
        	</div>

    
	</div>

    <div class="row mb-3">
        <div class="telegram-info-block col offset-md-1 font-weight-bold">
            <em>
            Теперь у нас есть <a target="_blank" href="https://t.me/rusdelfi_lv">Телеграм-канал Rus.Delfi.lv</a> с самыми свежими новостями Латвии. Подписывайтесь и будьте всегда в курсе!            </em>
        </div>
    </div>


                <div class="af-scaling-target d-print-none" data-ad-placement="after_article">
                                <div id="delfi-adx-1575327507-5359" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1575327507-5359","mid":680794,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="af-scaling-target remove-mobile-placeholder d-print-none" data-ad-placement="m_after_article">
                                <div id="delfi-adx-1255011283-5656" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1255011283-5656","mid":680795,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                            </div>
                	
	
		
				
	<div class="border-top pt-0 mb-0 d-print-none">
        <div class="row align-content-center">
            <section class="col-3 ml-auto text-right d-block d-md-none">
                <h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="https://rus.delfi.lv">			<img src="https://g2.delphi.lv/images/pix/file46262559_delfi.png" width="93" height="26" alt="rus.DELFI.lv" class="img-fluid"/>
		</a>	            </section>
        </div>
		<div class="row mb-2 pt-2 align-content-center">
			<div class="col-md-8 col-12 after-article-share">
    <section>
        <h1 class="d-none">Sharing Options</h1>
        <div class="row px-2">
            <div class="col px-1 py-1">
                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                    <i class="icon-social-facebook"></i>
                    <span class="d-none">Facebook</span>
                </a>
            </div>
            <div class="col px-1 py-1">
                <a href="." data-aid="53359441" data-title="За насилие над женщиной задержан ранее объявленный в розыск мужчина" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                    <i class="icon-social-twitter"></i>
                    <span class="d-none">Twitter</span>
                </a>
            </div>
            <div class="col px-1 py-1">
                <a href="." data-title="За насилие над женщиной задержан ранее объявленный в розыск мужчина" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                    <i class="icon-social-draugiem"></i>
                    <span class="d-none">Draugiem</span>
                </a>
            </div>
                        <div class="col px-1 py-1">
                <a href="https://rus.delfi.lv/news/daily/criminal/za-nasilie-nad-zhenschinoj-zaderzhan-ranee-obyavlennyj-v-rozysk-muzhchina.d?id=53359441&com=1&reg=1" class="btn btn-comments btn-block rounded-0 position-relative">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 22 19.7" style="enable-background:new 0 0 22 19.7;" xml:space="preserve">
                        <path id="Path_8" class="st0" d="M1.6,0h18.9C21.3,0,22,0.7,22,1.6V12c0,0.9-0.7,1.6-1.6,1.6h-4.3l0.1,6.1L11,13.5H1.6  C0.7,13.5,0,12.8,0,12V1.6C0,0.7,0.7,0,1.6,0C1.5,0,1.6,0,1.6,0z"/>
                    </svg>
                                            <p class="text-counter text-white position-absolute">0</p>
                                    </a>
            </div>
                        <div class="col px-1 py-1 d-none d-lg-block d-print-none">
                <a class="btn btn-mistakes btn-block rounded-0 position-relative">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 18.7 19" style="enable-background:new 0 0 18.7 19;" xml:space="preserve">
                        <g>
                            <polygon class="st0" points="0,19 4.7,17.4 1.9,14.6  "/>
                            <path class="st0" d="M18.7,2c0-0.6-0.2-1.1-0.7-1.4C17.6,0.2,17,0,16.5,0c-0.4,0-0.8,0.2-1.1,0.4l2.8,2.9C18.5,2.9,18.7,2.4,18.7,2   z"/>
                            <polygon class="st0" points="17.8,3.8 14.9,0.9 2.3,14 5.2,16.9  "/>
                        </g>
                    </svg>
                    <div class="article-actions-ctrlenter-text hidden-xs pull-left text-left position-absolute d-none">
                                                    <p class="text-grammer">Заметили ошибку?</p>
                            <p class="text-grammer">Выделите текст и нажмите Ctrl + Enter!</p>
                                                <div class="box-arrow-down"></div>
                    </div>
                </a>
            </div>
        </div>
    </section>
</div>
			<section class="col-3 ml-auto text-right d-none d-md-block">
				<h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="https://rus.delfi.lv">			<img src="https://g2.delphi.lv/images/pix/file46262559_delfi.png" width="93" height="26" alt="rus.DELFI.lv" class="img-fluid"/>
		</a>				</section>
		</div>
	</div>


	
	<div class="copyright-text-after-article text-size-10 text-pale-sky pb-2">
		Опубликованные материалы и любая их часть охраняются авторским правом в соответствии с Законом об авторском праве, и их использование без согласия издателя запрещено. Более подробная информация <u><a target="_blank" href="https://rus.delfi.lv/copyright/#delfi-plus-copyrights">здесь</a></u>.	</div>

		
	
	                <div class="mb-3 af-scaling-target remove-mobile-placeholder d-print-none" data-ad-placement="m_news">
                                <div id="delfi-adx-1980048874-2730" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1980048874-2730","mid":639186,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                            </div>
                
	
		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="olgapet";</script>

			<section class="border-top py-4 d-print-none">
				<h1 class="d-none">Comment Form</h1>
				    
<div id="comment-embed-here"></div>

<script src="https://g2.delphi.lv/misc/comment-fe/commentBoxLoader.js?ver=2021-07-05-15" type="text/javascript"></script>
<script type="text/javascript">
    function triggerPopup() {
        $('#connectBeforeBuy').hide();
        $('#loginApiPopup').modal('show');
    }
    showCommentBox('comment-embed-here', {
        articleId: "53359441",
        channelId: "2",
        /* publisherId: $publisherId.val(), */
        publisherId: 1,
        articleUrl: 'https://rus.delfi.lv/news/daily/criminal/za-nasilie-nad-zhenschinoj-zaderzhan-ranee-obyavlennyj-v-rozysk-muzhchina.d?id=53359441',
        // articleUrl: "",
        articleTitle: "", /*do not display title in this view*/
        locale: "ru_LV",
        tpl: 'default',
        customTpl: "lv",
        showAll: false,
        enableLoginApiClient: true,
        showLogout: true,
        loginAction: 'triggerPopup',
        readOnly: false,
    });
</script>

    
		
<section class="container dbs-block-container px-0 pb-3 d-print-none" id="dbs-custom-ads-block-2" data-block-title="DBS-custom-widget" data-block-status="unseen">
    <div class="custom-ads-block__full-background position-relative">
        <picture>
            <source media="(max-width: 768px)" data-srcset="https://g3.delphi.lv/dbs/i/background-mobile-ru.png">
            <img class="position-absolute custom-ads-block-image w-100" alt="DELFI Brand Studio" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/dbs/i/background-desktop-ru.png">
        </picture>
        <img class="position-absolute dbs-logo" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/dbs/i/DBS-logo.svg">
        <a class="dbs-read-more-text ru" href="http://www.delfibrandstudio.lv/darbi" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'DBS-custom-widget', 'Click', '*Rudelfi* On Read more text')">Читайте также<div class="fade-bottom"></div></a>
        <a class="position-absolute w-100 h-100 background-click" href="http://www.delfibrandstudio.lv/" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'DBS-custom-widget', 'Click', '*Rudelfi* On Background')"></a>
        <div class="px-4 position-relative dbs-swiper-block">
            <section class="swiper-container dbs-specialblock-swiper">
                <div class="swiper-wrapper">
                                                                            <div class="swiper-slide">
                                <a
    href="https://rus.delfi.lv/resocializacija-ne-otvorachivajsja-podderzhivaj-uchastvuj/ne-otvorachivajsya-podderzhivaj-i-uchastvuj.d?id=53345289"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Не отворачивайся! Поддерживай и участвуй!');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/vTcaqPsoNTM/reklamraksti-2017-16060-53345473.jpg" alt="Не отворачивайся! Поддерживай и участвуй!">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://rus.delfi.lv/resocializacija-ne-otvorachivajsja-podderzhivaj-uchastvuj/ne-otvorachivajsya-podderzhivaj-i-uchastvuj.d?id=53345289"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Не отворачивайся! Поддерживай и участвуй!');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Не отворачивайся! Поддерживай и участвуй!&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://rus.delfi.lv/showtime/chto-posmotret/po-pyatam-merzavcev-i-strashnyh-tajn-podborka-detektivnyh-filmov-i-serialov.d?id=53347319"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* По пятам мерзавцев и страшных тайн. Подборка детективных фильмов и сериалов');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/1JTIr_kGuMA/53bcc60dda13605a9c-53347331.jpg" alt="По пятам мерзавцев и страшных тайн. Подборка детективных фильмов и сериалов">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://rus.delfi.lv/showtime/chto-posmotret/po-pyatam-merzavcev-i-strashnyh-tajn-podborka-detektivnyh-filmov-i-serialov.d?id=53347319"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* По пятам мерзавцев и страшных тайн. Подборка детективных фильмов и сериалов');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    По пятам мерзавцев и страшных тайн. Подборка детективных фильмов и сериалов&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://rus.delfi.lv/showtime/chto-posmotret/razvlechenie-s-dobavlennoj-cennostyu-obrazovatelnye-peredachi-i-kino-dlya-detej.d?id=53287275"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Развлечение с добавленной ценностью. Образовательные передачи и кино для детей');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/jai9XU3xjN4/95a5060c1e4519a43a-53287287.jpg" alt="Развлечение с добавленной ценностью. Образовательные передачи и кино для детей">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://rus.delfi.lv/showtime/chto-posmotret/razvlechenie-s-dobavlennoj-cennostyu-obrazovatelnye-peredachi-i-kino-dlya-detej.d?id=53287275"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Развлечение с добавленной ценностью. Образовательные передачи и кино для детей');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Развлечение с добавленной ценностью. Образовательные передачи и кино для детей&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://rus.delfi.lv/turgid/ventspils-glazami-mestnyh/zelenaya-dusha-ventspilsa-vlast-prirody-i-200-tysyach-lukovichnyh-cvetov.d?id=53274221"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Зеленая душа Вентспилса, власть природы и 200 тысяч луковичных цветов');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/whLIzV_w4vk/92b4960bdbf975fc11-53274257.jpg" alt="Зеленая душа Вентспилса, власть природы и 200 тысяч луковичных цветов">
                    </picture>

        
                                                                                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://rus.delfi.lv/turgid/ventspils-glazami-mestnyh/zelenaya-dusha-ventspilsa-vlast-prirody-i-200-tysyach-lukovichnyh-cvetov.d?id=53274221"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Зеленая душа Вентспилса, власть природы и 200 тысяч луковичных цветов');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Зеленая душа Вентспилса, власть природы и 200 тысяч луковичных цветов&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://rus.delfi.lv/biznes/novostiporta/v-proshlom-godu-portovye-predprinimateli-vlozhili-v-razvitie-36-3-milliona-evro.d?id=53274851"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* В прошлом году портовые предприниматели вложили в развитие 36,3 миллиона евро');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/ogbHXbv2t9M/reklamraksti-2017-15892-53274841.jpg" alt="В прошлом году портовые предприниматели вложили в развитие 36,3 миллиона евро">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://rus.delfi.lv/biznes/novostiporta/v-proshlom-godu-portovye-predprinimateli-vlozhili-v-razvitie-36-3-milliona-evro.d?id=53274851"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* В прошлом году портовые предприниматели вложили в развитие 36,3 миллиона евро');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    В прошлом году портовые предприниматели вложили в развитие 36,3 миллиона евро&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://rus.delfi.lv/showtime/chto-posmotret/letnie-filmy-na-ligo-i-ne-tolko-ot-tradicij-k-tvorcheskim-eksperimentam.d?id=53306111"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Что посмотреть в самый жаркий месяц лета?');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/i4f_WnWNB_M/751aa60c9e8a088620-53306155.jpg" alt="Что посмотреть в самый жаркий месяц лета?">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://rus.delfi.lv/showtime/chto-posmotret/letnie-filmy-na-ligo-i-ne-tolko-ot-tradicij-k-tvorcheskim-eksperimentam.d?id=53306111"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Что посмотреть в самый жаркий месяц лета?');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Что посмотреть в самый жаркий месяц лета?&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://rus.delfi.lv/showtime/chto-posmotret/na-koncert-k-sebe-domoj-podborka-muzykalnyh-filmov-na-lyuboj-vkus.d?id=53264155"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* На концерт к себе домой. Подборка музыкальных фильмов на любой вкус');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/_HU9ve7NotE/da03c60b8c980668ac-53264165.jpg" alt="На концерт к себе домой. Подборка музыкальных фильмов на любой вкус">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://rus.delfi.lv/showtime/chto-posmotret/na-koncert-k-sebe-domoj-podborka-muzykalnyh-filmov-na-lyuboj-vkus.d?id=53264155"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* На концерт к себе домой. Подборка музыкальных фильмов на любой вкус');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    На концерт к себе домой. Подборка музыкальных фильмов на любой вкус&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://rus.delfi.lv/biznes/novostiporta/sozdaetsya-virtualnyj-tur-po-mayakam-latvii.d?id=53337533"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Создается виртуальный тур по маякам Латвии');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/tFm-2HsDkxw/reklamraksti-2017-16023-53337453.jpg" alt="Создается виртуальный тур по маякам Латвии">
                    </picture>

        
                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://rus.delfi.lv/biznes/novostiporta/sozdaetsya-virtualnyj-tur-po-mayakam-latvii.d?id=53337533"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Создается виртуальный тур по маякам Латвии');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Создается виртуальный тур по маякам Латвии&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                        </div>
            </section>
            <i class="px-0 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-left z-index-1 icon-arrows-thin-back dbs-slider-prev"></i>
            <i class="px-0 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-right z-index-1 icon-arrows-thin-next dbs-slider-next"></i>
        </div>
    </div>
</section>
<script>
    $(document).ready(function () {
        var swiper = new Swiper('.dbs-specialblock-swiper', {
                        slidesPerView: 2,
                        slidesPerColumn: 1,
            spaceBetween: 10,
            navigation: {
                nextEl: '.dbs-slider-next',
                prevEl: '.dbs-slider-prev',
            },
            preloadImages: false,
            // Enable lazy loading
            lazy: true,
            on: {
                init: function() {
                    var $swiper = $(".dbs-specialblock-swiper"),
                        $swiperContainer = $swiper.parent(),
                        $leftArrow = $swiperContainer.find(".dbs-slider-prev"),
                        $rightArrow = $swiperContainer.find(".dbs-slider-next"),
                        offset = ($swiper.height() - $leftArrow.height()) / 2 - 30;
                    $leftArrow.css("top", offset);
                    $rightArrow.css("top", offset);
                }
            },
            breakpoints:  {
                768:{
                    slidesPerView: 1,
                    spaceBetween: 15
                }
            }
        });
    });
</script>

    
			</section>
			<aside class="d-print-none">
				<div class="dwidget" id="dwidget_17239"></div>
<script>
                                        var dwidget_params = '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';
    dwidget.load(17239,1);
</script>

	
			<!-- RU GMC Desktop -->
		<div class="d-none d-md-block w-100 my-4 mx-auto article-content-max-width gmc-desktop">
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="autorelaxed"
				 data-ad-client="ca-pub-7754285690273419"
				 data-ad-slot="9263919848"
				 data-matched-content-rows-num="5,2"
				 data-matched-content-columns-num="1,2"
				 data-matched-content-ui-type="image_stacked,image_stacked"
			></ins>
		</div>
	
			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block d-print-none">
			                <div class="af-scaling-target d-none d-md-block d-print-none" data-ad-placement="tower0">
                                <div id="delfi-adx-3209440747-2745" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3209440747-2745","mid":765617,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":250,"lazyload":true});
            })();
                    </script>
                            </div>
                <script>
    adformtag.onLoaded(765617, function(elem) {
        if(!elem.isEmpty){
            $(".col-300").css('margin-top', '-1.5rem');
            $("[data-ad-placement=tower1]").css('margin-top', '1rem');
            setTimeout(function() {
                setGigaSticky();
            }, 700);
        }
    });
</script>
            <div class="sticky-ad-wrapper sticky-ad-wrapper-tower1">
                <div class="sticky-ad-tower">
        
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="tower1">
                                <div id="delfi-adx-94597176-8621" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-94597176-8621","mid":617840,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                
                         </div>
            </div>
            
        <div class="sticky-ad-wrapper sticky-ad-wrapper-tower2">
            <div class="sticky-ad-tower">
                    <div class="mb-3 d-none d-md-block af-scaling-target d-print-none" data-ad-placement="tower2">
                                <div id="delfi-adx-311104760-9244" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-311104760-9244","mid":617841,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>
            <div class="sticky-ad-wrapper sticky-ad-wrapper-tower3">
            <div class="sticky-ad-tower">
                    <div class="mb-3 d-none d-md-block af-scaling-target d-print-none" data-ad-placement="tower3">
                                <div id="delfi-adx-737393080-4450" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-737393080-4450","mid":617842,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>
    
		
    <section class="my-3 commercial-block p-3"
        id="reklamraksti-block" data-block-title="Reklamraksti dekstop article rudelfi" data-block-status="unseen"
    >
        <div class="pb-2 commercial-header">
            <a href="//rus.delfi.lv/news/daily/commercials/" class="text-mine-shaft text-size-17"
                >
                <h1 class="text-size-17 mb-2 pl-2 d-inline">Коммерческая информация</h1>
            </a>
        </div>
        <div class="row">
                                        
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/lazernaya-korrekciya-zreniya-bez-komplikacij.d?id=53352725"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/HLDRYXrgfik/reklamraksti-2017-16103-53352743.jpg                                                        , //g.delfi.lv/images/pix/768x438/YQq3Ig4fKZs/reklamraksti-2017-16103-53352743.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/456x260/mILt2uFTxTM/reklamraksti-2017-16103-53352743.jpg, //g.delfi.lv/images/pix/488x278/HLDRYXrgfik/reklamraksti-2017-16103-53352743.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/336x192/pC7OcNIO1-Q/reklamraksti-2017-16103-53352743.jpg, //g.delfi.lv/images/pix/456x260/mILt2uFTxTM/reklamraksti-2017-16103-53352743.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/AXUMQ3HzjUE/reklamraksti-2017-16103-53352743.jpg, //g.delfi.lv/images/pix/768x438/YQq3Ig4fKZs/reklamraksti-2017-16103-53352743.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/R8zsrLyzPbY/reklamraksti-2017-16103-53352743.jpg, //g.delfi.lv/images/pix/516x294/AXUMQ3HzjUE/reklamraksti-2017-16103-53352743.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/YQq3Ig4fKZs/reklamraksti-2017-16103-53352743.jpg" alt="Лазерная коррекция зрения без компликаций">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/lazernaya-korrekciya-zreniya-bez-komplikacij.d?id=53352725"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Лазерная коррекция зрения без компликаций&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 col2 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/osnovy-sovremennogo-stroitelstva-o-chem-rasskazhet-serial-drevnie-konstruktory.d?id=53350405"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/488x278/ji_XW8F6RIc/reklamraksti-2017-16093-53350203.jpg                                                        , //g.delfi.lv/images/pix/768x438/YOMorKY_o_U/reklamraksti-2017-16093-53350203.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/456x260/60s61J9P1Ns/reklamraksti-2017-16093-53350203.jpg, //g.delfi.lv/images/pix/488x278/ji_XW8F6RIc/reklamraksti-2017-16093-53350203.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/336x192/hoiReIZNXbM/reklamraksti-2017-16093-53350203.jpg, //g.delfi.lv/images/pix/456x260/60s61J9P1Ns/reklamraksti-2017-16093-53350203.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g1.delphi.lv/images/pix/516x294/QX1uagMp14w/reklamraksti-2017-16093-53350203.jpg, //g.delfi.lv/images/pix/768x438/YOMorKY_o_U/reklamraksti-2017-16093-53350203.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/YX3IHxuxtng/reklamraksti-2017-16093-53350203.jpg, //g.delfi.lv/images/pix/516x294/QX1uagMp14w/reklamraksti-2017-16093-53350203.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/YOMorKY_o_U/reklamraksti-2017-16093-53350203.jpg" alt="Основы современного строительства. О чем расскажет сериал &quot;Древние конструкторы&quot;?">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/osnovy-sovremennogo-stroitelstva-o-chem-rasskazhet-serial-drevnie-konstruktory.d?id=53350405"
     class="text-mine-shaft"
    >
    <h1 class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Основы современного строительства. О чем расскажет сериал "Древние конструкторы"?&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 col2 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/kak-napisat-effektivnuyu-reklamnuyu-statyu-priemy-kotorye-rabotayut.d?id=52993717"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/488x278/-TTBCOUusNw/reklamraksti-2017-15149-52962861.jpg                                                        , //g.delfi.lv/images/pix/768x438/Tscit4n5DXg/reklamraksti-2017-15149-52962861.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/456x260/as1mFCS_LNY/reklamraksti-2017-15149-52962861.jpg, //g.delfi.lv/images/pix/488x278/-TTBCOUusNw/reklamraksti-2017-15149-52962861.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/IjuJYNu7hY4/reklamraksti-2017-15149-52962861.jpg, //g.delfi.lv/images/pix/456x260/as1mFCS_LNY/reklamraksti-2017-15149-52962861.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/hHdHxzG3Hwg/reklamraksti-2017-15149-52962861.jpg, //g.delfi.lv/images/pix/768x438/Tscit4n5DXg/reklamraksti-2017-15149-52962861.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/E7fSUuAHqGw/reklamraksti-2017-15149-52962861.jpg, //g.delfi.lv/images/pix/516x294/hHdHxzG3Hwg/reklamraksti-2017-15149-52962861.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/Tscit4n5DXg/reklamraksti-2017-15149-52962861.jpg" alt="Как написать эффективную рекламную статью: приемы, которые работают">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/kak-napisat-effektivnuyu-reklamnuyu-statyu-priemy-kotorye-rabotayut.d?id=52993717"
     class="text-mine-shaft"
    >
    <h1 class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Как написать эффективную рекламную статью: приемы, которые работают&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                    </div>
    </section>
                <div class="col-12 h-0 d-none d-md-block d-print-none" data-ad-placement="reklamraksti_placement_desktop">
                                <div id="delfi-adx-2620394886-3614" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2620394886-3614","mid":982486,"mkw":["article","channel2"],"mkv":{"channel":"emptychannel"},"widthAtLeast":300,"widthAtMost":300,"lazyload":true});
            })();
                    </script>
                            </div>
                        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-square">
                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square1">
                                <div id="delfi-adx-1021042040-2383" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1021042040-2383","mid":617843,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>
                <div class="sticky-ad-wrapper">
                <div class="sticky-ad-square">
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square2">
                                <div id="delfi-adx-1493361464-6634" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1493361464-6634","mid":617844,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square3">
                                <div id="delfi-adx-1311410168-2159" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1311410168-2159","mid":617845,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>

        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-square">
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square4">
                                <div id="delfi-adx-2001873592-8003" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2001873592-8003","mid":617846,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square5">
                                <div id="delfi-adx-2721212681-7121" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2721212681-7121","mid":620890,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square6">
                                <div id="delfi-adx-3164619093-5128" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3164619093-5128","mid":621722,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square7">
                                <div id="delfi-adx-4027378890-7457" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4027378890-7457","mid":630882,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                



        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="ru_adnet_tower_1">
                                <div id="delfi-adx-47961678-4912" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-47961678-4912","mid":675705,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                    </div>
        </div>
                        <div class="sticky-ad-tower-endless">
                                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="ru_adnet_tower_2">
                                <div id="delfi-adx-1000569614-1416" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1000569614-1416","mid":675706,"mkw":["rus","news","daily","criminal","za","nasilie","nad","zhenschinoj","zaderzhan","ranee","obyavlennyj","v","rozysk","muzhchina","d","id","53359441","cat57863","weather_28","weather_above_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                    </div>
            		</div>
	</div>
</article>

<div class="d-block d-md-none">
    <div class="col-12">
        <div class="d-none" style="display:none;">Placement code for key square6 not found.</div><div class="d-none" style="display:none;">Placement code for key square7 not found.</div>    </div>
                
                    <!-- RU GMC Mobile -->
            <div class="w-100 my-4 mx-auto article-content-max-width gmc-mobile">
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-format="autorelaxed"
                     data-ad-client="ca-pub-7754285690273419"
                     data-ad-slot="9263919848"
                     data-matched-content-rows-num="5,2"
                     data-matched-content-columns-num="1,2"
                     data-matched-content-ui-type="image_stacked,image_stacked"
                ></ins>
                <script>
                    if(Modernizr.mq('(max-width: 768px)')) {
                        $(".gmc-desktop").remove();
                    }else{
                        $(".gmc-mobile").remove();
                    }
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
            </div>

    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>    </main>


        <footer class="z-index-1000 position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white d-print-none">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a   class="nav-link text-pale-sky" href="https://rus.delfi.lv/reklama/">
                                                    
	        		        <span >
	                Реклама                </span>
	                </a>
                <a   class="nav-link text-pale-sky" href="https://rus.delfi.lv/news/o-nas/">
                                                    
	        		        <span >
	                О DELFI                </span>
	                </a>
                <a   class="nav-link text-pale-sky" href="https://rus.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Контакты                </span>
	                </a>
                <a   class="nav-link text-pale-sky" href="https://rus.delfi.lv/copyright/">
                                                    
	        		        <span >
	                Правила пользования                </span>
	                </a>
                <a   class="nav-link text-pale-sky" href="https://rus.delfi.lv/about/feedback/">
                                                    
	        		        <span >
	                Отзывы                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a   class="nav-link text-pale-sky" href="https://www.delfi.lv">
                                                    
	        		        <span >
	                delfi.lv                </span>
	                </a>
                <a   class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
	        		        <span >
	                delfi.ee                </span>
	                </a>
                <a   class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
	        		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a   class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
	        		        <span >
	                delfi.lt                </span>
	                </a>
                <a   class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
	        		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
                <div class="d-flex justify-content-center flex-column flex-md-row pt-3">
                    <div class="px-3">Abonēšana</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37125744202">+371 25744202</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:konts@delfi.lv">konts@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2021 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>

<div class="modal fade modal-update-on-close" id="unsubscribeModal" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button"
                    data-dismiss="modal" aria-label="Close"
                    class="btn close-custom position-absolute bg-none p-0 text-size-16"
                    style="top: 11px; right: 15px; z-index: 1;">
                <i aria-hidden="true" class="icon-cross-thin text-lightning-yellow"></i>
            </button>
            <div class="modal-body p-0">
                <div id="unsubscribe"></div>
            </div>
        </div>
    </div>
</div>

<div id="paymentCardUpdateModal" class="modal fade"
     data-backdrop="static"
     tabindex="-1"
     role="dialog"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content pt-3">
            <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                    <i class="icon-cross-thin"></i>
                </button>
            </div>
            <div class="modal-body pt-0">
                <div class="py-4">
                    <div id="paymentCardUpdate" class="text-black">
                        <p class="font-weight-bold">
                            Обновление данных для оплаты абонемента на платный контент DELFI                        </p>
                        <p>
                            Добрый день!                        </p>
                        <p>
                            DELFI проводит улучшения сервиса и безопасности. Чтобы сделать ваши платежи более удобными и безопасными, пожалуйста, обновите свои платежные данные здесь, на сайте DELFI*. В благодарность за сотрудничество дарим вам абонемент на <strong>8 недель</strong> за 1 евро.                        </p>
                        <p>
                            *В случае, если вы не обновите данные, абонемент продолжит действовать до окончания оплаченного периода, а следующий платеж может не удасться. Если так произошло, пожалуйста, оформите абонемент заново.                        </p>
                        <div class="d-flex">
                            <button id="actioPaymentCardUpdateDELFIPLUS" type="submit" class="btn bg-lightning-yellow btn-pill mx-auto mb-3" style="display: none">
                                Обновить данные DELFI plus                            </button>
                        </div>
                        <div class="d-flex">
                            <button id="actioPaymentCardUpdateMVP" type="submit" class="btn bg-mvp-primary btn-pill mx-auto" style="display: none">
                                Обновить данные MVP                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="paymentPopup" tabindex="-1" role="dialog" aria-hidden="true" data-backdrop="static">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                    <i class="icon-cross-thin"></i>
                </button>
            </div>
            <div id="paymentPopupLoading" class="spinner-border mx-auto d-none" role="status">
                <span class="sr-only">Loading...</span>
            </div>
            <div id="paymentPopupBody" class="modal-body">
                <div id="paymentPlaceholder"></div>
            </div>
        </div>
    </div>
</div>


<div class="modal fade" id="cancelSubscriptionErrorPopup" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body text-center pt-0">
                <div class="bg-danger d-inline-block p-3 text-size-14 text-white rounded-circle" style="width: 50px;">
                    <i class="icon-cross-thin"></i>
                </div>
                <p class="pt-4 text-size-16">
                    Что бы удалить профиль Вам необходимо прервать подписку DELFI plus. Это можно сделать в разде аккаунта <a href='//rus.delfi.lv/account/?page=subscribe'>"Подписка на DELFI plus"</a>                </p>
            </div>
            <div class="d-flex justify-content-center flex-row pb-5">
                <button type="button" class="btn btn-pill d-flex mx-2 btn-black text-white" data-dismiss="modal" aria-label="Close">
                    Хорошо                </button>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="corporateEmailSentPopup"
     tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="corporateEmailSentStatusSuccess" style="display: none;" class="modal-body text-center mb-5">
                Отправлено успешно!
            </div>
            <div id="corporateEmailSentStatusError" style="display: none;" class="modal-body text-center mb-5">
                Ошибка! Неудалось отправить! Попробуйте позже!            </div>
        </div>
    </div>
</div>


<div id="paymentBlockModal" class="modal fade modal-update-on-close"
     data-backdrop="static"
     tabindex="-1"
     role="dialog"
     aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content pt-3">
            <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                    <i class="icon-cross-thin"></i>
                </button>
            </div>
            <div class="modal-body pt-0">
                <div id="paymentBlock">
                    <div class="spinner-border mx-auto d-flex" role="status">
                        <span class="sr-only">Loading...</span>
                    </div>
                </div>
                <div id="paymentBlockModalAlreadySubscribed" class="text-size-14 text-center my-5" style="display: none">
                    Спасибо за поддержку качественной журналистики! Ваша подписка уже активна.                </div>
                <div id="paymentBlockModalWrongCode" class="text-size-14 text-center my-5" style="display: none">
                    Код подписки недействителен.                </div>
            </div>
        </div>
    </div>
</div>
<div id="trySubscriptionBlockModal" class="modal fade modal-update-on-close trial-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg trial-modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header pb-0 border-0">
                <button class="btn close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body pt-0 px-0">
                <div id="trySubscriptionBlock"></div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="paymentBroken" tabindex="1000" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                    <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                        <i class="icon-cross-thin"></i>
                    </button>
                </div>
                <div class="mt-3 mb-2">
                    <div class="row">
                        <div class="col-6 mx-auto col-md-3 pb-3 pb-md-0">
                            <img src="https://g3.delphi.lv/mvp/svg/broken_delfi.svg"
                                 alt="DELFI broken"
                                 class="w-100">
                        </div>
                        <div class="col-12 col-md-9 text-center text-md-left">
                            <h3 class="text-size-21">
                                Atvainojiet!
                                <br>
                                Radusies tehniska kļūme.
                            </h3>
                            <p>
                                Apmaksa izvēlētajā veidā pašlaik nav pieejama. Mēģiniet, lūdzu, vēlāk! Atvainojamies par sagādātajām neērtībām!
                            </p>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="sessionAlert" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                    <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                        <i class="icon-cross-thin"></i>
                    </button>
                </div>
                <div class="mt-3 mb-2">
                    <div class="row">
                        <div class="col-6 mx-auto col-md-3 pb-3 pb-md-0">
                            <img src="https://g3.delphi.lv/mvp/svg/broken_delfi.svg"
                                 alt="DELFI broken"
                                 class="w-100">
                        </div>
                        <div class="col-12 col-md-9 text-center text-md-left">
                            <h3 class="text-size-21">
                                Atvainojiet!
                                <br>
                                Radusies tehniska kļūme.
                            </h3>
                            <p>
                                Apmaksa izvēlētajā veidā pašlaik nav pieejama. Mēģiniet, lūdzu, vēlāk! Atvainojamies par sagādātajām neērtībām!
                            </p>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>


<div class="modal fade" id="npsShare" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                <div class="mt-3 mb-2">
                    <div class="mb-4 text-center text-size-19 font-weight-bold">
                        Расскажи и другим!                    </div>
                    <div class="d-flex justify-content-around">
                        <div class="row px-2 w-md-75 w-100">
                            <div class="col px-1 py-1">
                                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item nps-share-button">
                                    <i class="icon-social-facebook"></i>
                                    <span class="d-none">Facebook</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <a href="." data-aid="52191157" data-title="Ministrijām pārdala 600 miljonus eiro; 103,2 miljonus atvēl veselības infrastruktūrai"
                                   class="btn btn-twitter btn-block rounded-0 twit social-buttons-item nps-share-button">
                                    <i class="icon-social-twitter"></i>
                                    <span class="d-none">Twitter</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <button class="btn btn-custom-link btn-block rounded-0 nps-share-button copy-url-to-clipboard" data-toggle="tooltip" title="Копировать" data-state-1="Копировать" data-state-2="Скопировано">
                                    <i class="icon-ui-link"></i>
                                    <span class="d-none">Link</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>















    <div id="cookiePolicyBlock" class="w-100 fixed-top bg-porcelain px-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto notification-text">
                DELFI использует cookie-файлы. Если вы продолжаете использовать этот сайт, вы даете DELFI разрешение на сбор и хранение cookie-файлов на вашем устройстве.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://rus.delfi.lv/news/o-nas/obrabotka-dannyh-na-portale-delfi.d?id=50060079" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary mt-2 mb-1 p-2">
                        <span>Подробнее</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://rus.delfi.lv/news/o-nas/obrabotka-dannyh-na-portale-delfi.d?id=50060079" type="button" class="btn btn-primary btn-pill w-100 mt-2 mb-1 p-2">
                        <span>Принять и продолжить</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-libraries&amp;1625443200"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=lazy-load&amp;1625443200"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1568795207"></script>

<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1625127860"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>

    <!-- Add to home screen functionality -->
    <button class="add-to-home-screen-button d-print-none">Add to home screen</button>
    <style>
        .add-to-home-screen-button {
            position: absolute;
            top: 1px;
            left: 1px;
        }
    </style>
    <script type="text/javascript">
        var deferredPrompt;
        var addBtn = document.querySelector('.add-to-home-screen-button');
        addBtn.style.display = 'none';

        if(!navigator.userAgent.match(/FBAV/i)) {
            if ('serviceWorker' in navigator) {
                //Loads on FP in neo only, loads everywhere on live
                navigator.serviceWorker
                    .register('/sw.js?').then(function () {
                    console.log("Service Worker Registered");
                });
            }
        }
        /*navigator.serviceWorker.getRegistrations().then(
            function(registrations) {
                for(let registration of registrations) {
                    registration.unregister();
                }
        });*/
        window.addEventListener('beforeinstallprompt', function(e) {
            // Prevent Chrome 67 and earlier from automatically showing the prompt
            //e.preventDefault();
            // Stash the event so it can be triggered later.
            deferredPrompt = e;

            // Update UI to notify the user they can add to home screen
            // Automatically done by browser, helps only on desktop
            /*if (Modernizr.mq('(max-width: 767px)')) {
                addBtn.style.display = 'block';
            }*/
            addBtn.addEventListener('click', function(e) {
                // hide our user interface that shows our A2HS button
                addBtn.style.display = 'none';
                // Show the promptexit
                deferredPrompt.prompt();
                // Wait for the user to respond to the prompt
                deferredPrompt.userChoice.then(function(choiceResult) {
                    if (choiceResult.outcome === 'accepted') {
                        console.log('User accepted the A2HS prompt');
                    } else {
                        console.log('User dismissed the A2HS prompt');
                    }
                    deferredPrompt = null;
                });
            });
        });
    </script>
<!-- onthe.io scripts -->
<script>
    $(function () {
        // Check by class because article paid check on server doesn't work
        if($('body').hasClass('is-paid') && !window.location.href.includes('neo.')) {
            // Wrap article
            let $special_article = $('.aboutus-platform-with-custom-header');
            if($special_article.length === 0) {
                $special_article = $('#article-intext-wrapper');
            }

            if($special_article.length === 0) {
                let $article = $('.article-body'),
                    $articleStart = $article.find('.article-body-content').first(),
                                        $articleEnd = $article.find('.copyright-text-after-article'),
                                        $articleText = $articleStart.nextUntil($articleEnd).add('.article-body-content');

                $articleText.wrapAll('<div class="article-body-content-full">');
                $('.article-body-content-full').attr('data-io-article-url', window.location.href);
            } else {
                $special_article.attr('data-io-article-url', window.location.href);
            }

            //Set page and user settings
            let correctDateString = $(".article time.d-block.text-pale-sky.text-size-3.mb-2").attr("datetime"),
                article_categories = [$('meta[property="article:section"]').attr('content')],
                authors = $('meta[name="author"]').attr('content').split(';');

            correctDateString = new Date(correctDateString).toUTCString();

            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

            window._io_config["0.2.0"].push({
                page_url: window.location.href,
                page_url_canonical: $('link[rel="canonical"]').attr('href'),
                page_title: document.title,
                page_type: "article",
                page_language: "ru",
                user_status: "free",
                article_authors: authors,
                article_categories: article_categories,
                article_type: "paid",
                article_publication_date: correctDateString
            });
        }
    });
</script>
<!-- End onthe.io scripts -->        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');

            // New Video-Wrapper
            $("iframe[src^='https://www.youtube.com/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('youtube');
                } else {
                    $(this).wrap('<div class="video-wrapper youtube my-3 d-print-none"></div>');
                }
            });
            $("iframe[src^='https://player.vimeo.com/video/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('vimeo');
                } else {
                    $(this).wrap('<div class="video-wrapper vimeo my-3 d-print-none"></div>');
                }
            });
            // Other iFrames
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper d-print-none"></div>');
            $("iframe[src^='https://cdn.knightlab.com/libs/juxtapose/']").wrap('<div class="juxtapose-wrapper mt-3 d-print-none"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'RUS.DELFI_News', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=RUS.DELFI_News" width="1" height="1" alt="" /></noscript>
    
</body>
</html>
