
<!doctype html>
<html lang="ru">
<head>
    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//t.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<meta property="fb:pages" content="171908942830189" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />

            
		<title>На Мангальсале обустроили новый пляж и построили автостоянки - DELFI</title>

<meta name="description" content="На территории природного парка &quot;Приморье&quot; на Мангальсале благоустроена пляжная зона, а также построены новые пешеходные дорожки и автостоянки. Об этом сообщает пресс-служба Рижской думы."><meta property="og:description" content="На территории природного парка &quot;Приморье&quot; на Мангальсале благоустроена пляжная зона, а также построены новые пешеходные дорожки и автостоянки. Об этом сообщает пресс-служба Рижской думы."><meta name="twitter:description" content="На территории природного парка &quot;Приморье&quot; на Мангальсале благоустроена пляжная зона, а также построены новые пешеходные дорожки и автостоянки. Об этом сообщает пресс-служба Рижской думы."><!-- 2 --><link rel="canonical" href="https://www.delfi.lv/a/50678507&all=true"><meta property="og:url" content="https://www.delfi.lv/a/50678507&all=true"><meta name="twitter:url" content="https://www.delfi.lv/a/50678507&all=true" /><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">
<meta property="og:image" content="https://g1.delphi.lv/images/pix/995x521/nPATsoMYFrI/vetra-mangalsala-45436906.jpg"><meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2018-12-18"><meta property="article:section" content="RuDelfi"><meta property="og:title" content="На Мангальсале обустроили новый пляж и построили автостоянки"><meta name="twitter:title" content="На Мангальсале обустроили новый пляж и построили автостоянки" /><!--meta_mobile_url_start--><link rel="alternate" media="only screen and (max-width: 640px)" data-type="mobile" href="https://rus.delfi.lv/news/daily/latvia/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507" ><!--meta_mobile_url_end--><meta property="article:tag" content="Вецаки"/><meta name="author" content="rus.DELFI.lv" /><meta name="authorio" content="anastasijajef"><meta name="article-id" content="50678507"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="rus"/><meta name="cXenseParse:recs:eks-site" content="RuDelfi">
		
	<meta property="fb:pages" content="171908942830189" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="DELFI свежие новости" href="https://www.delfi.lv/rss?channel=rudelfi">
<link rel="alternate" type="application/rss+xml" title="DELFI Спорт" href="https://www.delfi.lv/rss?channel=rusports">
<link rel="alternate" type="application/rss+xml" title="DELFI Бизнес" href="https://www.delfi.lv/rss?channel=biznes">
<link rel="alternate" type="application/rss+xml" title="DELFI Репортере" href="https://www.delfi.lv/rss?channel=reporter">
<link rel="alternate" type="application/rss+xml" title="DELFI Showtime!" href="https://www.delfi.lv/rss?channel=showtime">
<link rel="alternate" type="application/rss+xml" title="DELFI Woman" href="https://www.delfi.lv/rss?channel=woman">
<link rel="alternate" type="application/rss+xml" title="DELFI Технологии" href="https://www.delfi.lv/rss?channel=tech">
<link rel="alternate" type="application/rss+xml" title="DELFI Автоновости" href="https://www.delfi.lv/rss?channel=avto">
<link rel="alternate" type="application/rss+xml" title="DELFI Дом и сад" href="https://www.delfi.lv/rss?channel=domsad">
<link rel="alternate" type="application/rss+xml" title="Tchk.lv" href="https://www.delfi.lv/rss?channel=tchk">
<link rel="alternate" type="application/rss+xml" title="Spektr.lv" href="https://www.delfi.lv/rss?channel=spektr">
<link rel="alternate" type="application/rss+xml" title="Turgid.lv" href="https://www.delfi.lv/rss?channel=turgid">

            
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123123">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1545054765">

    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1545091200"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "ciib8oNYJEmXEUNpMLwTs5aEP6KRiiLEri3HOxDX1v7.z7";
	var dgs_gemius_identifier = ".cbqlq7mv_hMtuMXhxJtHJaF7MSRPISXC6pytIEhehP.M7";
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=mobile-switch&amp;1466421850"></script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (!cX.hasConsent('pv') && Get_Cookie('polc_v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad':true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140717299861303821']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1545091200"></script>
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
        <script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=delfi_lv"></script>
    <script>
        window.adnet = window.adnet || [];

                                                    if (Modernizr.mq('(min-width: 1024px)')) {
                window.adnet.push(['DLRU172_local_HB_desktop_art_300x250', '21151.11.9.2']);
            }
                                            if (Modernizr.mq('(min-width: 1024px)')) {
                window.adnet.push(['DLRU173_local_HB_desktop_art_300x250', '21151.11.8.2']);
            }
                                            if (Modernizr.mq('(min-width: 1024px)')) {
                window.adnet.push(['DLRU174_local_HB_desktop_art_300x250', '21151.11.10.2']);
            }
                                            if (Modernizr.mq('(min-width: 1024px)')) {
                window.adnet.push(['DLRU175_local_HB_desktop_art_300x250', '21151.11.11.2']);
            }
                                            if (Modernizr.mq('(min-width: 1024px)')) {
                window.adnet.push(['DLRU176_local_HB_desktop_art_300x250', '21151.11.12.2']);
            }
                                            if (Modernizr.mq('(min-width: 1024px)')) {
                window.adnet.push(['DLRU177_local_HB_desktop_art_300x250', '21151.11.13.2']);
            }
                                            if (Modernizr.mq('(min-width: 1024px)')) {
                window.adnet.push(['DLRU178_local_HB_desktop_art_300x250', '21151.11.14.2']);
            }
                    
        window.adnet.push(['_initialize']);
    </script>
        <script>window.DLOCALE='ru_LV';</script><script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');
        
	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-6', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-7', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	

            </script>
<script>var dwidget_backend = 'https://rus.delfi.lv/dwidget/widgetgroup.php';;var dwidget_params = 'eyJAIjoiMWo3M2IiLCJzaWciOiI3N2I1NzRkYWJmNzk5ODVlM2I2ZjcxODYwY2IxNDVhOCJ9';;_sf_async_config.domain='rus.delfi.lv';;_sf_async_config.sections='Новости';</script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>	<script>
	window.foto_embed_keys = ["rus","news","daily","latvia","na","mangalsale","obustroili","novyj","plyazh","i","postroili","avtostoyanki","d","id","50678507","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat57860","cat57860","ru"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(7);

                if (Modernizr.mq('(min-width: 768px)'))
                {
                    //console.log("desktop requestGroups loaded.");
                                        adformtag.addRequestGroup([
                        617851,617859,617836,627303,                    ]);
                                        adformtag.addRequestGroup([
                        627305,627307,617844,617845,617846,620890,621722,                    ]);
                                        adformtag.addRequestGroup([
                        627309,627311,627313,627315,                    ]);
                                    }
                            });
        </script>
        </head>
<body>

                    <div class="container roof d-none d-lg-block" data-ad-placement="roof">
                    <div id="delfi-adx-2608720601-2903" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-2608720601-2903","mid":617851,"mkw":["rus","news","daily","latvia","na","mangalsale","obustroili","novyj","plyazh","i","postroili","avtostoyanki","d","id","50678507","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat57860","ru"],"mkv":{"channel":{"57860":"https:\/\/rus.delfi.lv\/news\/daily\/latvia\/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507"}},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                </div>
        




    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>    <header class="z-index-1000 position-relative bg-white" id="page-header">
    <div class="bg-porcelain d-none d-md-flex pt-2 pb-2">
        <div class="container d-flex align-items-center text-size-3">
            <section class="d-flex">
                <h1 class="d-none">Today</h1>
                    <section>
                        <h1 class="d-none">Date</h1>
                        <time datetime="2018-12-18" class="text-pale-sky">Вторник, 18 декабря</time>
                    </section>
                    <section class="ml-4 text-pale-sky">
                        <h1 class="d-none">Name day</h1>
                                                <a class="text-pale-sky" href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/48288051_ka-vards-ietekme-tavu-dzivi-kristaps-kristofers-krists-klinta-kristers">Kristaps, Kristofers, Krists, Klinta, Kristers</a>                    </section>
            </section>
            <section class="ml-4">
                <h1 class="d-none">Weather Now</h1>
                <div class="text-pale-sky"><a class="text-pale-sky" href="https://www.delfi.lv/prognoz-pogody/">-4° <i class="icon-weather-04"></i></a></div>
            </section>
            <nav class="nav ml-4">
                <h1 class="d-none">Services Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/woman/horoscope/">
                                                    
	        		        <span >
	                Гороскоп                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/currency/">
                                                    
	        		        <span >
	                Валюта                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="http://programma.delfi.lv/">
                                                    
	        		        <span >
	                ТВ программа                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/prognoz-pogody/">
                                                    
	        		        <span >
	                Погода                </span>
	                </a>
                    </nav>
            <nav class="nav ml-auto">
                <h1 class="d-none">Quick About Us Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/news/o-delfi/">
                                                    
	        		        <span >
	                О нас                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Контакты                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="http://rus.reklama.delfi.lv/">
                                                    
	        		        <span >
	                Реклама                </span>
	                </a>
                    </nav>
            <nav class="nav">
                <h1 class="d-none">Action Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://www.delfi.lv/reporter/add/">
                        <i class="icon-ui-send "></i>
                                                    
	        <span class="d-none">		        <span >
	                Пришлите свой репортаж, фото или видео                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://id.delfi.lv/sso/login.php?s=d15lv">
                        <i class="icon-ui-user "></i>
                                                    
	        <span class="d-none">		        <span >
	                Подключиться                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/search/">
                        <i class="icon-ui-search "></i>
                                                    
	        <span class="d-none">		        <span >
	                Поиск                </span>
	        </span>        </a>
                    </nav>
        </div>
    </div>
    <div id="sticky-header">
        <div class="bg-white py-2 py-md-3 shadow-b">
            <div class="container d-flex align-items-center">
                <a id="header-burger-button" href="#site-navigation" class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible">
                    <i class="icon-ui-hamburger"></i>
                </a>
                <h1 style="line-height: 0;">
                    <a href="https://rus.delfi.lv/">
                        <img src="https://g3.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/delfi.svg" height="28" alt="DELFI" >
                        <span class="d-none">DELFI</span>
                    </a>
                </h1>

                <div class="ml-5">
                    <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-uppercase d-none d-lg-flex">
                        <h1 class="d-none">Quick Site Sections Navigation</h1>
                                <a  class="nav-link text-pale-sky p-2" href="https://rus.delfi.lv/">
                                                    
	        		        <span >
	                DELFI                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-2" href="https://rus.delfi.lv/news/novosti/">
                                                    
	        		        <span >
	                Новости                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/biznes/">
                                                    
	        		        <span >
	                Бизнес                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/reporter/">
                                                    
	        		        <span >
	                Репортер                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/sport/">
                                                    
	        		        <span >
	                Спорт                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/showtime/">
                                                    
	        		        <span >
	                ShowTime                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/woman/">
                                                    
	        		        <span >
	                Woman                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-2" href="https://rus.delfi.lv/techlife/">
                                                    
	        		        <span >
	                TechLife                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/zhurnal/turgid/">
                                                    
	        		        <span >
	                Тургид                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/eda/">
                                                    
	        		        <span >
	                Еда                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/domsad/">
                                                    
	        		        <span >
	                Дом и сад                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/zhurnal/zooklub/">
                                                    
	        		        <span >
	                ZooКлуб                </span>
	                </a>
                            </nav>
                                        <div id="quick-site-section-navigation-article-items" class="d-none">
                        <div class="text-size-12 font-weight-bold">На Мангальсале обустроили новый пляж и построили автостоянки</div>
                    </div>
                                    </div>

                <div class="ml-auto">
                    <nav class="nav text-right text-size-3 text-uppercase" id="language-switcher">
                        <h1 class="d-none">Language Switcher</h1>
                                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/">
                                                    
	        		        <span >
	                LAT                </span>
	                </a>
                                                    </nav>
                                        <div id="header-sharing-inline" class="d-none ml-auto">
                        <span class="text-pale-sky p-2 text-size-14">
    94</span>
<a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="50678507" data-title="На Мангальсале обустроили новый пляж и построили автостоянки" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="На Мангальсале обустроили новый пляж и построили автостоянки" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>                    </div>
                                    </div>
            </div>
        </div>
        <div class="bg-white shadow-b position-absolute w-100 collapse" id="site-navigation">
            <nav class="container pt-md-3 pb-3">
                <h1 class="d-none">Site Navigation</h1>
                <div class="row">

                    <!-- TODO: This isn't created as navigation classes into bootstrap -->
                    <nav class="col-12 d-md-none">
                        <div class="row text-size-3 mb-4 mb-md-0">
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-home mr-3"></i> DELFI
                                </span>
                            </a>

                            <div class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/meklet/">
                                <button
                                        class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                        type="button"
                                        data-toggle="collapse"
                                        data-target="#cse-search-box-dropdown-container"
                                        aria-expanded="false"
                                        aria-label="Toggle dropdown search"
                                        style="outline:0;"
                                >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Meklēt
                                    </span>
                                </button>

                                <div class="collapse" id="cse-search-box-dropdown-container">
                                    <form
                                            target="_top"
                                            name="sf1-dropdown"
                                            id="cse-search-box-dropdown"
                                            action="/meklet/"
                                            method="GET"
                                            itemprop="potentialAction"
                                            itemscope=""
                                            itemtype="http://schema.org/SearchAction"
                                            class="pb-2"
                                    >
                                        <meta itemprop="target" content="/meklet/?q={query}">
                                        <div class="row">
                                            <div class="col-9">
                                                <input type="text" name="q" placeholder="Meklē šeit..." value="" itemprop="query-input" class="form-control" style="outline: none;">
                                            </div>
                                            <div class="col-3">
                                                <a
                                                        href="#submit"
                                                        onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                    <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                                </a>
                                            </div>
                                        </div>
                                        <input style="display:none" type="submit">
                                    </form>
                                </div>
                            </div>

                            <a id="header-auth" class="col-12 col-md-6 text-pale-sky site-navigation-link" target="_blank" href="https://id.delfi.lv/sso/login.php">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Pieslēgties
                                </span>
                            </a>
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/aculiecinieks/pievienot/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Iesūti ziņu
                                </span>
                            </a>
                        </div>
                    </nav>

                                        <nav class="col-12 col-sm-3">
                        <div class="row">
                            <div class="col site-navigation-section-title border-science-blue">
                                <h2 class="text-size-5 font-weight-light text-science-blue">Новости</h2>
                            </div>
                        </div>
                        <div class="row text-size-3 mb-4 mb-md-0">
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/latvia/">
                                <span class="d-inline-block py-2 py-md-0">
                                    В Латвии                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/abroad/">
                                <span class="d-inline-block py-2 py-md-0">
                                    За рубежом                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/biznes/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Бизнес                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/showtime/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Showtime                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/criminal/">
                                <span class="d-inline-block py-2 py-md-0">
                                    ЧП и криминал                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/reporter/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Репортёр                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/sport/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Спорт                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/prognoz-pogody/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Прогноз погоды                                </span>
                            </a>
                                                    </div>
                    </nav>
                                        <nav class="col-12 col-sm-3">
                        <div class="row">
                            <div class="col site-navigation-section-title border-science-blue">
                                <h2 class="text-size-5 font-weight-light text-science-blue">Проекты</h2>
                            </div>
                        </div>
                        <div class="row text-size-3 mb-4 mb-md-0">
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/woman/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Woman                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/domsad/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Дом и сад                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/tchk/">
                                <span class="d-inline-block py-2 py-md-0">
                                    ТЧК                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/techlife/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Techlife                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/zhurnal/turgid/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Тургид                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/zhurnal/zooklub/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Зооклуб                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/eda/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Еда                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/specprojekti/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Спецпроекты                                </span>
                            </a>
                                                    </div>
                    </nav>
                                        <nav class="col-12 col-sm-3">
                        <div class="row">
                            <div class="col site-navigation-section-title border-science-blue">
                                <h2 class="text-size-5 font-weight-light text-science-blue">Сервисы</h2>
                            </div>
                        </div>
                        <div class="row text-size-3 mb-4 mb-md-0">
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://programma.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    ТВ-программа                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/video/rus/">
                                <span class="d-inline-block py-2 py-md-0">
                                    DELFI TV                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://atverskapi.delfi.lv/ru/style">
                                <span class="d-inline-block py-2 py-md-0">
                                    Atverskapi                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/temi/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Темы                                </span>
                            </a>
                                                    </div>
                    </nav>
                                        <nav class="col-12 col-sm-3">
                        <div class="row">
                            <div class="col site-navigation-section-title border-science-blue">
                                <h2 class="text-size-5 font-weight-light text-science-blue">Информация</h2>
                            </div>
                        </div>
                        <div class="row text-size-3 mb-4 mb-md-0">
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/o-delfi/">
                                <span class="d-inline-block py-2 py-md-0">
                                    О DELFI                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://rus.reklama.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Реклама                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/kontakti/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Контакты                                </span>
                            </a>
                                                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/noteikumi/">
                                <span class="d-inline-block py-2 py-md-0">
                                    Правила пользования                                </span>
                            </a>
                                                    </div>
                    </nav>
                                    </div>
                <hr class="d-none d-md-block">

                <div class="row">
                    <nav class="col-4 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">СЛЕДИТЕ ЗА DELFI</h2>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">МОБИЛЬНАЯ ВЕРСИЯ</h2>
                    </nav>

                    <nav class="col-12 col-sm-4 text-center align-self-center d-none d-sm-block">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">ПОДПИСАТЬСЯ НА НОВОСТИ DELFI</h2>
                    </nav>
                </div>
                <div class="row">
                    <nav class="col-4 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky p-2" href="https://www.facebook.com/rus.delfi" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
	        <span class="d-none">		        <span >
	                facebook.com/rus.delfi                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky p-2" href="https://twitter.com/rusdelfi_lv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
	        <span class="d-none">		        <span >
	                twitter.com/rusdelfi_lv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky p-2" href="https://www.instagram.com/rus.delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
	        <span class="d-none">		        <span >
	                instagram.com/rus.delfi.lv                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky p-2" href="https://rus.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
	        <span class="d-none">		        <span >
	                RSS                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky p-2" href="https://play.google.com/store/apps/details?id=lv.delfi.ru" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
	        <span class="d-none">		        <span >
	                Android                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky p-2" href="https://itunes.apple.com/us/app/rus-delfi-lv/id802921225?mt=8" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
	        <span class="d-none">		        <span >
	                iOS                </span>
	        </span>        </a>
                                </div>
                    </nav>

                    <nav class="col-12 col-sm-4 align-self-center">
                        <h2 class="text-size-3 text-center text-uppercase font-weight-light text-pale-sky mb-4 d-sm-none d-block">ПОДПИСАТЬСЯ НА НОВОСТИ DELFI</h2>
                        <form action="#">
                            <div class="input-group input-group-sm btn-pill">
                                <input type="email" class="form-control btn-pill-left" placeholder="Ваш e-mail">
                                <div class="input-group-append">
                                    <button class="btn btn-science-blue btn-pill-right" type="button">подписаться</button>
                                </div>
                            </div>
                        </form>
                    </nav>
                </div>
            </nav>
        </div>
        <div class="header-overlay"></div>
    </div>

    <section class="d-none">
        <h1>Site Search</h1>
        <form action="//www.delfi.lv/meklet/">
            <input type="text" name="q" placeholder="Smth">
            <button type="submit">Search</button>
        </form>
    </section>
</header>

            <div class="pb-3 pb-md-0 sub-nav-container-wrapper">
            <div class="z-index-999 position-relative bg-porcelain bg-md-white">
    <div class="container text-size-3 nav-sub-wrapper">
    <nav class="nav nav-sub horizontal-scroll px-sm-0">
        <h1 class="d-none">Section Navigation</h1>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://rus.delfi.lv/news/daily/latvia">
                                                    
	        		        <span  class="text-primary" >
	                Латвия                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://rus.delfi.lv/news/daily/abroad/">
                                                    
	        		        <span >
	                В мире                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://rus.delfi.lv/news/daily/criminal/">
                                                    
	        		        <span >
	                ЧП и криминал                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://rus.delfi.lv/news/daily/razbor/">
                                                    
	        		        <span >
	                Разбор                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://rus.delfi.lv/news/daily/story/">
                                                    
	        		        <span >
	                История дня                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://rus.delfi.lv/news/daily/europe/">
                                                    
	        		        <span >
	                Европа                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://rus.delfi.lv/news/daily/interview/">
                                                    
	        		        <span >
	                Интервью                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://rus.delfi.lv/archive/">
                                                    
	        		        <span >
	                Архив                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://rus.delfi.lv/news/ziznj-vkl/">
                                                    
	        		        <span  class="text-red-ribbon text-primary">
	                Жизнь.Вкл                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-3 px-2" href="https://rus.delfi.lv/news/4atlane/">
                                                    
	        		        <span  class="text-red-ribbon text-primary">
	                4atlane                </span>
	                </a>
            </nav>
</div>
                </div>
        </div>
            
        <div class="af-m-sticky" data-ad-placement="m_sticky">
                    <div id="delfi-adx-3180745344-7918" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3180745344-7918","mid":603796,"mkw":["rus","news","daily","latvia","na","mangalsale","obustroili","novyj","plyazh","i","postroili","avtostoyanki","d","id","50678507","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat57860","ru"],"mkv":{"channel":{"57860":"https:\/\/rus.delfi.lv\/news\/daily\/latvia\/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507"}},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                </div>
        
<div class="z-index-999 position-relative container pb-md-4 bg-white">
            <div class="d-none d-md-block af-scaling-target" data-ad-placement="giga1">
                    <div id="delfi-adx-1408076839-1533" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1408076839-1533","mid":617836,"mkw":["rus","news","daily","latvia","na","mangalsale","obustroili","novyj","plyazh","i","postroili","avtostoyanki","d","id","50678507","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat57860","ru"],"mkv":{"channel":{"57860":"https:\/\/rus.delfi.lv\/news\/daily\/latvia\/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507"}},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                </div>
        </div>

        <main class="article">
                <div class="af-floating" data-ad-placement="floating">
                    <div id="delfi-adx-1425286750-2501" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1425286750-2501","mid":617859,"mkw":["rus","news","daily","latvia","na","mangalsale","obustroili","novyj","plyazh","i","postroili","avtostoyanki","d","id","50678507","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat57860","ru"],"mkv":{"channel":{"57860":"https:\/\/rus.delfi.lv\/news\/daily\/latvia\/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507"}},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                </div>
        <article class="container pb-4 bg-white">

                <div class="h-0 opacity-0 z-index-999 af-pagebreak" data-ad-placement="pagebreak">
                    <div id="delfi-adx-189695427-2662" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-189695427-2662","mid":617860,"mkw":["rus","news","daily","latvia","na","mangalsale","obustroili","novyj","plyazh","i","postroili","avtostoyanki","d","id","50678507","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat57860","ru"],"mkv":{"channel":{"57860":"https:\/\/rus.delfi.lv\/news\/daily\/latvia\/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507"}},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                </div>
        
            <div class="af-pagebreak af-pagebreak-mob" data-ad-placement="m_pagebreak">
                    <div id="delfi-adx-2998230571-1209" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2998230571-1209","mid":617861,"mkw":["rus","news","daily","latvia","na","mangalsale","obustroili","novyj","plyazh","i","postroili","avtostoyanki","d","id","50678507","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat57860","ru"],"mkv":{"channel":{"57860":"https:\/\/rus.delfi.lv\/news\/daily\/latvia\/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507"}},"widthAtMost":515,"lazyload":true});
            })();
                    </script>
                </div>
        




	
	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=50678507" />
	<header>
        			<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2018-12-18T11:28:12+0200">
                18.12.2018 11:28			</time>
                <div class="article-title mb-3 text-size-22 text-size-md-30">
		<h1 class="text-size-22 text-size-md-30 d-inline">
					На Мангальсале обустроили новый пляж и построили автостоянки
			</h1>
	    <a href="https://rus.delfi.lv/news/daily/latvia/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507&com=1&reg=1&no=0&s=1" class="text-size-19 text-size-md-28 text-red-ribbon">(8)</a>
</div>        <div class="border-bottom mb-3 pb-2">
    <div class="row align-items-center">
        <section class="col-12">
            <h1 class="d-none">Authors</h1>
                                <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">rus.DELFI.lv</h1>
                </div>
                        </section>
    </div>
    <div class="row align-items-center">
        <section class="col-md-6 ml-auto text-md-right">
    <h1 class="d-none">Article Actions</h1>
    <span class="text-pale-sky p-2 text-size-14">
    94</span>
<a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="50678507" data-title="На Мангальсале обустроили новый пляж и построили автостоянки" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="На Мангальсале обустроили новый пляж и построили автостоянки" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>
            <a href="https://rus.delfi.lv/news/daily/latvia/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507&com=1&reg=1&no=0&s=1" class="text-pale-sky p-2">
            <i class="icon-ui-comments"></i>
        </a>
    
    <a class="text-pale-sky p-2" href="javascript:window.print()" target="_blank">&nbsp;
        <i class="icon-ui-print"></i>
    </a>

    <a class="report-article-popup text-lightning-yellow p-2" data-article-id="50678507" href="http://delfi.lv/misc/article/fl_report_popup.php?id=50678507" data-locale="rus" target="_blank">
        <i class="icon-ui-alert"></i>
    </a>
</section>    </div>
</div>	</header>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	  	
  	
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
		<img data-src="https://g4.delphi.lv/images/pix/676x385/I8KrYN9VxmM/vetra-mangalsala-45436902.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" class="figure-img img-fluid" alt="На Мангальсале обустроили новый пляж и построили автостоянки">
		<figcaption class="row text-size-3 text-pale-sky">
			<span class="col text-right mx-2">  Foto: F64

</span>
		</figcaption>
	</figure>
</div>								
	
	<div class="row article-body-content">
	<div class="col offset-md-1">
        
				<p class="font-weight-bold">На территории природного парка "Приморье" на Мангальсале благоустроена пляжная зона, а также построены новые пешеходные дорожки и автостоянки. Об этом сообщает пресс-служба Рижской думы.</p>
		
				
		        <div class="col-xs-12 col-md-6 d-md-none mb-3 af-scaling-target" data-ad-placement="m_giga1">
                    <div id="delfi-adx-2315288736-3498" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2315288736-3498","mid":617852,"mkw":["rus","news","daily","latvia","na","mangalsale","obustroili","novyj","plyazh","i","postroili","avtostoyanki","d","id","50678507","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat57860","ru"],"mkv":{"channel":{"57860":"https:\/\/rus.delfi.lv\/news\/daily\/latvia\/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507"}},"widthAtMost":695,"lazyload":true});
            })();
                    </script>
                </div>
        
		<!-- Adnet Script -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
		<p>В этом году на Мангальсале построена оздоровительная тропа. Она оборудована элементами для занятий физкультурой, а в конце тропы находится спортивная площадка на пляже.</p><p>Всего в парке построено пять троп и сделано продолжение двух уже существующих. Там установлены скамейки, мусорники и велопарковки. Общая протяженность пешеходных дорожек на Мангальсале и <a href="https://rus.delfi.lv/temi/vecaki-0" title="Вецаки" class="ttl_link textTag_48871467 text-curious-blue" target="_blank" class="text-curious-blue" >Вецаки</a> — около двух километров. Построенные дорожки должны устранить разрушение земляного покрова и дюн.</p><p>На Даугавгриве построена стена, поддерживающая дюны, установлены информационные стенды, знаки, барьеры, скамейки и сделана парковка для велосипедов. На ул. Мангальсалас, 5а и ул. Мангальсалас, 2 построены автостоянки.</p><p>Природный парк "Приморье" является особо охраняемой природной территорией европейского значения. Он занимает площадь более 4103 га, из которых 1265,7 га находится в административных границах Риги. Там живут редкие и охраняемые виды птиц, других животных и растений.</p>

		
        	</div>
</div>
	
	
		

	<div class="border-top pt-3 mb-3">
		<div class="row align-content-center">
			<div class="col-8">
    <section>
    <h1 class="d-none">Sharing Options</h1>
    <div class="row px-2">
        <div class="col px-1">
            <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                <i class="icon-social-facebook"></i>
                <span class="d-none">Facebook</span>
            </a>
        </div>
        <div class="col px-1">
            <a href="." data-aid="50678507" data-title="На Мангальсале обустроили новый пляж и построили автостоянки" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
                <span class="d-none">Twitter</span>
            </a>
        </div>
        <div class="col px-1">
            <a href="." data-title="На Мангальсале обустроили новый пляж и построили автостоянки" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
                <span class="d-none">Draugiem</span>
            </a>
        </div>
    </div>
</section>
</div>			<section class="col-3 ml-auto text-right">
				<h1 class="d-none">Source</h1>
                		<a href="https://rus.delfi.lv">			<img src="https://g2.delphi.lv/images/pix/file46262559_delfi.png" width="93" height="26" alt="rus.DELFI.lv" class="img-fluid"/>
		</a>				</section>
		</div>
	</div>


												
	
				<section class="border-top mb-3 pt-3">
			<h1 class="d-none">Tags</h1>
	  		
				
						<a href="https://rus.delfi.lv/temi/vecaki-0/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Вецаки
			</a>
					
		        	
		</section>
		<section class="border-top pt-3 mb-3 article-report">
    <img src="https://g3.delphi.lv/svg/zimulis.svg" width="31" height="31" class="align-middle">
    <span class="d-inline-block ml-2 align-middle">
                    Заметили ошибку?<br>Выделите текст и нажмите Ctrl + Enter!
            </span>
</section>

<div class="border-top pt-3 mb-3">
    <p class="w-100 article-copyright text-size-3 text-justify text-pale-sky">
                    Категорически запрещено использовать материалы, опубликованные на DELFI, на других интернет-порталах и в средствах массовой информации, а также распространять, переводить, копировать, репродуцировать или использовать материалы DELFI иным способом без письменного разрешения. Если разрешение получено, нужно указать DELFI в качестве источника опубликованного материала.
            </p>
</div>
	
	        <div class="mb-3 af-scaling-target" data-ad-placement="news">
                    <div id="delfi-adx-1988244519-4240" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1988244519-4240","mid":572441,"mkw":["rus","news","daily","latvia","na","mangalsale","obustroili","novyj","plyazh","i","postroili","avtostoyanki","d","id","50678507","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat57860","ru"],"mkv":{"channel":{"57860":"https:\/\/rus.delfi.lv\/news\/daily\/latvia\/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507"}},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                </div>
        
			<aside id="article-related" style="line-height: 21px; font-size: 14px;">
	<h1 class="text-size-4 border-bottom pb-2 mb-3">Статьи по теме:</h1>
					
			
	<article class="row headline mb-3">
		<a href="https://rus.delfi.lv/news/daily/criminal/zhiteli-vecmilgravisa-i-mangalsaly-zhaluyutsya-na-edkij-zapah.d?id=49234933" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g2.delphi.lv/images/pix/438x438/zVw3r47XYeM/file39910955_7352336c.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Жители Вецмилгрависа и Мангальсалы жалуются на едкий запах">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://rus.delfi.lv/news/daily/criminal/zhiteli-vecmilgravisa-i-mangalsaly-zhaluyutsya-na-edkij-zapah.d?id=49234933" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Жители Вецмилгрависа и Мангальсалы жалуются на едкий запах</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://rus.delfi.lv/news/daily/criminal/zhiteli-vecmilgravisa-i-mangalsaly-zhaluyutsya-na-edkij-zapah.d?id=49234933&amp;com=1&amp;reg=1">(58)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://rus.delfi.lv/news/daily/latvia/lgoty-na-obschestvennyj-transport-budut-dejstvovat-i-na-14-marshrutah-minibusov.d?id=49981653" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g1.delphi.lv/images/pix/438x438/7ewGKaIT0-s/prezente-jaunos-marsrutu-mikroautobusus-8-43535469.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Льготы на общественный транспорт будут действовать и на 14 маршрутах минибусов">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://rus.delfi.lv/news/daily/latvia/lgoty-na-obschestvennyj-transport-budut-dejstvovat-i-na-14-marshrutah-minibusov.d?id=49981653" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Льготы на общественный транспорт будут действовать и на 14 маршрутах минибусов</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://rus.delfi.lv/news/daily/latvia/lgoty-na-obschestvennyj-transport-budut-dejstvovat-i-na-14-marshrutah-minibusov.d?id=49981653&amp;com=1&amp;reg=1">(76)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://www.delfi.lv/zhurnal/turgid/turisms/v-saulkrasty-chastichno-obvalilas-znamenitaya-belaya-dyuna.d?id=50554353" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g3.delphi.lv/images/pix/438x438/WQO6tOo87ss/balta-kapa-saulkrasti-50554373.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="В Саулкрасты частично обвалилась знаменитая Белая дюна">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://www.delfi.lv/zhurnal/turgid/turisms/v-saulkrasty-chastichno-obvalilas-znamenitaya-belaya-dyuna.d?id=50554353" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">В Саулкрасты частично обвалилась знаменитая Белая дюна</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://www.delfi.lv/zhurnal/turgid/turisms/v-saulkrasty-chastichno-obvalilas-znamenitaya-belaya-dyuna.d?id=50554353&amp;com=1&amp;reg=1">(4)</a>
					</div>
			</aside>	
		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="anastasijajef";</script>

			<section class="border-top py-4">
				<h1 class="d-none">Comment Form</h1>
				<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=cmt2.s&amp;1517301147">
<div id="comment-dark-skin-wrapper">
	<div class="comment-teaser-list"></div>

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="https://rus.delfi.lv/news/daily/latvia/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507&amp;utm_source=rss&amp;utm_medium=RSS-reader&amp;utm_campaign=RSS-Traffic&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(3)</span></a>
							<a href="javascript:void(1);" data-href="https://rus.delfi.lv/news/daily/latvia/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507&amp;utm_source=rss&amp;utm_medium=RSS-reader&amp;utm_campaign=RSS-Traffic&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(5)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="https://rus.delfi.lv/news/daily/latvia/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507&amp;utm_source=rss&amp;utm_medium=RSS-reader&amp;utm_campaign=RSS-Traffic&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://rus.delfi.lv/news/daily/latvia/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507&amp;utm_source=rss&amp;utm_medium=RSS-reader&amp;utm_campaign=RSS-Traffic&amp;com=1&amp;reg=1" data-regcount="3">
							<div class="comment-add-title">Комментировать</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		или комментировать <a href="https://rus.delfi.lv/news/daily/latvia/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507&amp;utm_source=rss&amp;utm_medium=RSS-reader&amp;utm_campaign=RSS-Traffic&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_LV/tos.php" class="comment_tos_link" target="_blank">правилами</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="https://rus.delfi.lv/news/daily/latvia/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507&amp;utm_source=rss&amp;utm_medium=RSS-reader&amp;utm_campaign=RSS-Traffic&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="https://rus.delfi.lv/news/daily/latvia/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507&amp;utm_source=rss&amp;utm_medium=RSS-reader&amp;utm_campaign=RSS-Traffic&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="50678507" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="50678507" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://rus.delfi.lv/news/daily/latvia/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="2" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://id.delfi.lv/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>



			</section>
			<aside>
				<div class="dwidget" id="dwidget_17239"></div>
<script>
                var dwidget_params = 'eyJAIjoiMWo3M2IiLCJjYXRlZ29yeUlEIjo1Nzg2MCwiZHdpZGdldF9sYW5nIjoicnUiLCJpbmNsdWRlc19kaXIiOiJcL3d3d1wvaHRkb2NzXC9ydWRlbGZpXC9pbmNsdWRlc1wvIiwic2lnIjoiNDQ3Zjk1NDBjOThmMzBiMmMxYTdkNjFhNTY0NWExMTYifQ';
    dwidget.load(17239,1);
</script>
			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block">
			            <div class="mb-3" data-ad-placement="square">
                    <div id="delfi-adx-967997370-4049" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-967997370-4049","mid":572406,"mkw":["rus","news","daily","latvia","na","mangalsale","obustroili","novyj","plyazh","i","postroili","avtostoyanki","d","id","50678507","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat57860","ru"],"mkv":{"channel":{"57860":"https:\/\/rus.delfi.lv\/news\/daily\/latvia\/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507"}},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3" data-ad-placement="tower">
                    <div id="delfi-adx-1832563751-4456" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1832563751-4456","mid":572409,"mkw":["rus","news","daily","latvia","na","mangalsale","obustroili","novyj","plyazh","i","postroili","avtostoyanki","d","id","50678507","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat57860","ru"],"mkv":{"channel":{"57860":"https:\/\/rus.delfi.lv\/news\/daily\/latvia\/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507"}},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 d-none d-md-block af-scaling-target" data-ad-placement="tower2">
                    <div id="delfi-adx-890600264-1193" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-890600264-1193","mid":617841,"mkw":["rus","news","daily","latvia","na","mangalsale","obustroili","novyj","plyazh","i","postroili","avtostoyanki","d","id","50678507","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat57860","ru"],"mkv":{"channel":{"57860":"https:\/\/rus.delfi.lv\/news\/daily\/latvia\/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507"}},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square2">
                    <div id="delfi-adx-110282179-2375" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-110282179-2375","mid":617844,"mkw":["rus","news","daily","latvia","na","mangalsale","obustroili","novyj","plyazh","i","postroili","avtostoyanki","d","id","50678507","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat57860","ru"],"mkv":{"channel":{"57860":"https:\/\/rus.delfi.lv\/news\/daily\/latvia\/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507"}},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square3">
                    <div id="delfi-adx-3211337259-5965" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3211337259-5965","mid":617845,"mkw":["rus","news","daily","latvia","na","mangalsale","obustroili","novyj","plyazh","i","postroili","avtostoyanki","d","id","50678507","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat57860","ru"],"mkv":{"channel":{"57860":"https:\/\/rus.delfi.lv\/news\/daily\/latvia\/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507"}},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square4">
                    <div id="delfi-adx-2920576082-9988" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2920576082-9988","mid":617846,"mkw":["rus","news","daily","latvia","na","mangalsale","obustroili","novyj","plyazh","i","postroili","avtostoyanki","d","id","50678507","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat57860","ru"],"mkv":{"channel":{"57860":"https:\/\/rus.delfi.lv\/news\/daily\/latvia\/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507"}},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square5">
                    <div id="delfi-adx-3353112116-7190" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3353112116-7190","mid":620890,"mkw":["rus","news","daily","latvia","na","mangalsale","obustroili","novyj","plyazh","i","postroili","avtostoyanki","d","id","50678507","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat57860","ru"],"mkv":{"channel":{"57860":"https:\/\/rus.delfi.lv\/news\/daily\/latvia\/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507"}},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square6">
                    <div id="delfi-adx-475099436-4339" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-475099436-4339","mid":621722,"mkw":["rus","news","daily","latvia","na","mangalsale","obustroili","novyj","plyazh","i","postroili","avtostoyanki","d","id","50678507","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat57860","ru"],"mkv":{"channel":{"57860":"https:\/\/rus.delfi.lv\/news\/daily\/latvia\/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507"}},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square7">
                    <div id="delfi-adx-382783084-5984" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-382783084-5984","mid":630882,"mkw":["rus","news","daily","latvia","na","mangalsale","obustroili","novyj","plyazh","i","postroili","avtostoyanki","d","id","50678507","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat57860","ru"],"mkv":{"channel":{"57860":"https:\/\/rus.delfi.lv\/news\/daily\/latvia\/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507"}},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
        
<style>
.city24-topBlock-wrapper {
    max-width: 185px;
    font-family: Tahoma, Verdana, Segoe, sans-serif;
}
    
.city24-block-hor {
width: 100%;
border-bottom: 3px solid #000;
height: 10px;
}
.city24-block-hor span {
font-family: Tahoma, Verdana, Segoe, sans-serif;
text-transform: uppercase;
    font-size: 12px;
    line-height: 16px;
    height: 16px;
    font-weight: bold;
    background-color: #fff;
    padding-right: 10px;
    position: relative;
    top: 0px;
}

.city24-topBlock-header {
    width: 165px;
    background: #f3b100;
    height: 33px;
    padding: 6px 10px;
}


.city24-topBlock-header-logo {
    background: url(https://g1.delphi.lv/mob/i/city24/c24_logo.png) #f3b100 no-repeat center left;
    width: 109px;
    display: block;
    height: 34px;
    float: left;
}


.city24-topBlock-title {
    border-bottom: 3px solid #000;
    height: 10px;
}

.city24-topBlock-title span {
    text-transform: uppercase;
    font-size: 11px;
    line-height: 16px;
    height: 16px;
    font-weight: bold;
    background-color: #fff;
    padding-right: 10px;
    position: relative;
    top: 0px;
}

.city24-topBlock-items-wrapper.city24-yellow .city24-topBlock-title {
    color: #fdb813;
    border-color: #fdb813;
}

.city24-topBlock-items-wrapper.city24-yellow .ado-swipe-extra-html > a > i,
.city24-topBlock-items-wrapper.city24-yellow .ado-swipe-extra-html > a > i:after {
    background-color: #fdb813;
}

.city24-topBlock-items-wrapper.city24-red .city24-topBlock-title {
    color: #ff405e;
    border-color: #ff405e;
}

.city24-topBlock-items-wrapper.city24-red .ado-swipe-extra-html > a > i,
.city24-topBlock-items-wrapper.city24-red .ado-swipe-extra-html > a > i:after {
    background-color: #ff405e;
}

.city24-topBlock-items-wrapper.city24-blue .city24-topBlock-title {
    color: #50a7d3;
    border-color: #50a7d3;
}

.city24-topBlock-items-wrapper.city24-blue .ado-swipe-extra-html > a > i,
.city24-topBlock-items-wrapper.city24-blue .ado-swipe-extra-html > a > i:after {
    background-color: #50a7d3;
}

.city24-topBlock-items-wrapper.city24-maroon .city24-topBlock-title {
    color: #b64a47;
    border-color: #b64a47;
}

.city24-topBlock-items-wrapper.city24-maroon .ado-swipe-extra-html > a > i,
.city24-topBlock-items-wrapper.city24-maroon .ado-swipe-extra-html > a > i:after {
    background-color: #b64a47;
}



.city24-topBlock-items,
.city24-topBlock-news {
    margin-top: 5px;
    padding-bottom: 4px;
}


.city24-topBlock-item {
    border-bottom: 1px solid #E0E1E2;
    margin-bottom: 5px;
}

.city24-topBlock-item a:link {
    font-size: 12px;
    color: #000;
    text-decoration: none;
    line-height: 20px;
}

.city24-topBlock-item a i {
    font-weight: bold;
    font-style: normal;
}

.city24-topBlock-news .city24-topBlock-item.city24-topBlock-item-first {
    padding-bottom: 7px;
    border-bottom: 1px solid #E0E1E2;
}

.city24-topBlock-news .city24-topBlock-item {
    border: none;
}

.city24-topBlock-news .city24-topBlock-item a:link {
    text-decoration: none;
    line-height: 14px;
}

</style>
<div class="city24-topBlock-wrapper">
    
        <div class="city24-topBlock-header">
                <a class="city24-topBlock-header-logo" href="https://www.city24.lv/?&utm_campaign=long&utm_medium=header&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i></i></a>
        </div>

        <div class="city24-topBlock-items-wrapper city24-yellow">
                <div class="city24-topBlock-title"><span>ОБЪЯВЛЕНИЯ</span></div>
                <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/ru/nedvizhimostj/prodazha-domov/Sunisi/9035281?&utm_campaign=long&utm_content=9035281&utm_medium=185x115_slud_ru&utm_source=Delfi&lang=ru"><img src="https://g1.delphi.lv/wd/x/11550/8a44a17d1dc6095ff9de689f6b6534d0.jpeg" width="185" height="115"><span>Дом, Sunīši, </span><i>990 000 €</i></a>           
       </div>      
             <div class="city24-topBlock-item ">
           <a target="_blank" href="http://www.city24.lv/ru/nedvizhimostj/prodazha-zemli/Pavilosta/4366973?&utm_campaign=long&utm_content=4366973&utm_medium=185x115_slud_ru&utm_source=Delfi&lang=ru"><img src="https://g3.delphi.lv/wd/x/11550/7664a4876840cc0d8cd4b91348075dd9.jpeg" width="185" height="115"><span>Земля, Pāvilosta, </span><i>17 000 €</i></a>           
       </div>      
                 </div>        </div>
    
        <div class="city24-topBlock-items-wrapper city24-red">
                <div class="city24-topBlock-title"><span>НОВЫЕ ПРОЕКТЫ</span></div>
                <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/ru/novye-proekty/prodazha-kvartir/Dzirciems/8694498?&utm_campaign=long&utm_content=8694498&utm_medium=185x115_jp_ru&utm_source=Delfi&lang=ru"><img src="https://g2.delphi.lv/wd/x/11549/092b58e9694c901f4fdf2aafae127898.jpeg" width="185" height="115"><span>Квартира, , Dzirciems, </span><i>от 70 000 €</i></a>           
       </div>      
                 </div>        </div>
    
        <div class="city24-topBlock-items-wrapper city24-blue">
                <div class="city24-topBlock-title"><span>ОТ ВЛАДЕЛЬЦА</span></div>
                <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/ru/nedvizhimostj/prodazha-zemli/Marupe/7766622?&utm_campaign=long&utm_content=7766622&utm_medium=185x115_owner_ru&utm_source=Delfi&lang=ru"><img src="https://g2.delphi.lv/wd/x/11548/3ed1986e5aad47ecf640f81b3c293579.jpeg" width="185" height="115"><span>Земля, Mārupe, </span><i>940 000 €</i></a>           
       </div>      
                 </div>        </div>
    
        <div class="city24-topBlock-items-wrapper city24-maroon">
                <div class="city24-topBlock-title"><span>НОВОСТИ НЕДВИЖИМОСТИ</span></div>
                <div class="city24-topBlock-news">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/ru/novost/12449?utm_content=12449&utm_medium=mainpage&utm_source=Delfiru&utm_campaign=News"><img src="https://g3.delphi.lv/wd/x/11552/4010b3a65c4afc01c0cdb5dd87ef6bc4.jpeg" width="185" height="115">Cпрос на краудфандинг в Латвии стремительно растет</a>
       </div>      
             <div class="city24-topBlock-item ">
           <a target="_blank" href="http://www.city24.lv/ru/novost/12471?utm_content=12471&utm_medium=mainpage&utm_source=Delfiru&utm_campaign=News">В третьем доме Saliena Park Apartment начата резервация новых квартир</a>
       </div>      
                 </div>        </div>
</div>





<hr class="separator-thin"><div style="height: 0;">
        <div id="delfi-adx-3725801175-7199" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3725801175-7199","mid":605231,"mkw":[],"mkv":[],"lazyload":true});
            })();
                    </script>
        </div><div class="dwidget" id="dwidget_14483"></div><script type="text/javascript">dwidget.load(14483,1)</script><div style="height: 0;">
        <div id="delfi-adx-3259437331-1240" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3259437331-1240","mid":605240,"mkw":[],"mkv":[],"lazyload":true});
            })();
                    </script>
        </div><div class="dwidget" id="dwidget_14487"></div><script type="text/javascript">dwidget.load(14487,1)</script><div style="height: 0;">
        <div id="delfi-adx-327527002-6914" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-327527002-6914","mid":605249,"mkw":[],"mkv":[],"lazyload":true});
            })();
                    </script>
        </div><div class="dwidget" id="dwidget_14491"></div><script type="text/javascript">dwidget.load(14491,1)</script><div class="dwidget" id="dwidget_17058"></div><script type="text/javascript">dwidget.load(17058,1)</script><div class="dwidget" id="dwidget_17078"></div><script type="text/javascript">dwidget.load(17078,1)</script><div class="dwidget" id="dwidget_17098"></div><script type="text/javascript">dwidget.load(17098,1)</script><div class="dwidget" id="dwidget_17118"></div><script type="text/javascript">dwidget.load(17118,1)</script>    <div class="adform-pagebreak">
        <script>
            if(window.foto_embed_keys.indexOf("latvija100_reklama") > 0){
                if($("#bodyText > p").size() > 2){
                    /* Used plain js to prevent doublings with jquery */
                    $("#bodyText > p:eq(0)")[0].parentNode.insertBefore($(".adform-pagebreak")[0], $("#bodyText > p:eq(0)")[0].nextSibling);

                } else {
                    $(".adform-pagebreak, .ado-pagebreak-full").remove();
                }
            }else{
                if($("#bodyText > p").size() > 4){
                    /* Used plain js to prevent doublings with jquery */
                    $("#bodyText > p:eq(3)")[0].parentNode.insertBefore($('.adform-pagebreak')[0], $("#bodyText > p:eq(3)")[0].nextSibling);
                    console.log('pagebreak');
                } else {
                    $(".adform-pagebreak, .ado-pagebreak-full").remove();
                    console.log('no pagebreak');
                }

            }
        </script>

                <div id="delfi-adx-189695427-1316" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-189695427-1316","mid":617860,"mkw":["rus","news","daily","latvia","na","mangalsale","obustroili","novyj","plyazh","i","postroili","avtostoyanki","d","id","50678507","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat57860","ru"],"mkv":{"channel":{"57860":"https:\/\/rus.delfi.lv\/news\/daily\/latvia\/na-mangalsale-obustroili-novyj-plyazh-i-postroili-avtostoyanki.d?id=50678507"}}});
            })();
                    </script>
            </div>
		</div>
	</div></article>

    </main>

        <footer class="z-index-1000 position-relative border-top text-size-3 text-center text-pale-sky pt-5 bg-white">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="http://rus.reklama.delfi.lv/">
                                                    
	        		        <span >
	                Реклама                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/news/o-delfi/">
                                                    
	        		        <span >
	                О DELFI                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Контакты                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://www.delfi.lv/noteikumi/">
                                                    
	        		        <span >
	                Правила пользования                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/about/feedback/">
                                                    
	        		        <span >
	                Отзывы                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://www.delfi.lv">
                                                    
	        		        <span >
	                delfi.lv                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
	        		        <span >
	                delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
	        		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
	        		        <span >
	                delfi.lt                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
	        		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2018 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>


    <div id="cookiePolicyBlock" class="w-100 fixed-bottom z-index-1000 bg-porcelain p-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto">
                DELFI использует cookie-файлы. Если вы продолжаете использовать этот сайт, вы даете DELFI разрешение на сбор и хранение cookie-файлов на вашем устройстве.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://rus.delfi.lv/news/o-nas/obrabotka-dannyh-na-portale-delfi.d?id=50060079" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary my-2">
                        <span>Подробнее</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://rus.delfi.lv/news/o-nas/obrabotka-dannyh-na-portale-delfi.d?id=50060079" type="button" class="btn btn-primary btn-pill w-100 my-2">
                        <span>Принять и продолжить</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
	<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap&amp;1545091200"></script>

    <script type="text/javascript" async="async" src="http://id.delfi.lv/sso/embed.php?s=idp&amp;c=dcdb-login"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1545060728"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');
            $("iframe[src^='https://www.youtube.com/']").wrap('<div class="youtube-wrapper mt-3"></div>');
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper"></div>');
            $("iframe[src^='https://player.vimeo.com/video/']").wrap('<div class="vimeo-wrapper mt-3"></div>');
        })
    </script>
        <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'RUS.DELFI_News', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="http://ts.delfi.lv/_d?s=RUS.DELFI_News" width="1" height="1" alt="" /></noscript>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121881778-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-121881778-1');
</script>
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1540561929"></script>
</body>
</html>
