
<!doctype html>
<html lang="ru">
<head>
                <script src="https://g2.delphi.lv/scms/?g=quantcast-cookie-notification&amp;1604408659" async=true></script>
    	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<link rel="manifest" href="https://rus.delfi.lv/manifest.json">
<meta property="fb:pages" content="171908942830189" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />

<title>Павлютс: "К нормальной жизни мы не сможем вернуться еще по меньшей мере полгода" - DELFI</title>

<meta name="description" content="К нормальной жизни мы не сможем вернуться еще по меньшей мере полгода, так как для этого необходимо радикальное снижение количества заболевших Covid-19 и обеспечение широкой доступности вакцин, сообщил во вторник после заседания правительства министр здравоохранения Даниэль Павлютс."><meta property="og:description" content="К нормальной жизни мы не сможем вернуться еще по меньшей мере полгода, так как для этого необходимо радикальное снижение количества заболевших Covid-19 и обеспечение широкой доступности вакцин, сообщил во вторник после заседания правительства министр здравоохранения Даниэль Павлютс."><meta name="twitter:description" content="К нормальной жизни мы не сможем вернуться еще по меньшей мере полгода, так как для этого необходимо радикальное снижение количества заболевших Covid-19 и обеспечение широкой доступности вакцин, сообщил во вторник после заседания правительства министр здравоохранения Даниэль Павлютс."><!-- 2 --><link rel="canonical" href="https://www.delfi.lv/a/52876959"><meta property="og:url" content="https://www.delfi.lv/a/52876959"><meta name="twitter:url" content="https://www.delfi.lv/a/52876959" /><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">

			<meta property="og:image" content="https://g3.delphi.lv/images/pix/995x521/8wvXlEehhis/daniels-pavluts-52733755.jpg">
	
	<meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2021-01-26"><meta property="article:section" content="RuDelfi"><meta property="og:title" content="Павлютс: &quot;К нормальной жизни мы не сможем вернуться еще по меньшей мере полгода&quot;"><meta name="twitter:title" content="Павлютс: &quot;К нормальной жизни мы не сможем вернуться еще по меньшей мере полгода&quot;" /><meta property="article:tag" content="Коронавирус"/><meta property="article:tag" content="Даниэл Павлютс"/><meta name="author" content="rus.DELFI.lv" /><meta name="authorio" content="olgapet"><meta name="article-id" content="52876959"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="rus"/><meta name="cXenseParse:recs:eks-site" content="RuDelfi">
		
	    <meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<meta property="fb:pages" content="171908942830189" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="DELFI свежие новости" href="https://www.delfi.lv/rss?channel=rudelfi">
<link rel="alternate" type="application/rss+xml" title="DELFI Спорт" href="https://www.delfi.lv/rss?channel=rusports">
<link rel="alternate" type="application/rss+xml" title="DELFI Бизнес" href="https://www.delfi.lv/rss?channel=biznes">
<link rel="alternate" type="application/rss+xml" title="DELFI Репортере" href="https://www.delfi.lv/rss?channel=reporter">
<link rel="alternate" type="application/rss+xml" title="DELFI Showtime!" href="https://www.delfi.lv/rss?channel=showtime">
<link rel="alternate" type="application/rss+xml" title="DELFI Woman" href="https://www.delfi.lv/rss?channel=woman">
<link rel="alternate" type="application/rss+xml" title="DELFI Технологии" href="https://www.delfi.lv/rss?channel=tech">
<link rel="alternate" type="application/rss+xml" title="DELFI Автоновости" href="https://www.delfi.lv/rss?channel=avto">
<link rel="alternate" type="application/rss+xml" title="DELFI Дом и сад" href="https://www.delfi.lv/rss?channel=domsad">
<link rel="alternate" type="application/rss+xml" title="Tchk.lv" href="https://www.delfi.lv/rss?channel=tchk">
<link rel="alternate" type="application/rss+xml" title="Spektr.lv" href="https://www.delfi.lv/rss?channel=spektr">
<link rel="alternate" type="application/rss+xml" title="Turgid.lv" href="https://www.delfi.lv/rss?channel=turgid">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">


        
    <!-- Icons and bootstrap -->
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123152">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1611664960">

    <!-- Statistics -->
	<script>
	var delfiNativeApp = {
		is: false,
		device: '',
		isAppOld: ''
	};

	/* Detect UserAgent */
	if (/(DelfiLVwww|DelfiLVrudelfi|DelfiLVrus|DelfiRUS|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)) {
		var userAppVersion = GetUserAppVersion();
		if (/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent)) {
			ua = 'iOSApp';
			delfiNativeApp.platform = 'iOSApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' old-native-app';
			}
			if (userAppVersion.slice(0, 3) < 604) {
				document.documentElement.className += ' md-native-app';
			}	
		} else {
			ua = 'AndroidAPP';
			delfiNativeApp.platform = 'androidApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' md-native-app old-native-app';
			}
		}
		if (!/DeviceUID:/.test(navigator.userAgent)) ua += '-notrack';
		delfiNativeApp.is = true;
		delfiNativeApp.device = ua;
		document.documentElement.className += ' dnone-native-app';
	} else {
		if (/Mobi|Android/i.test(navigator.userAgent)) {
			delfiNativeApp.platform = 'mobileBrowser';
		} else {
			delfiNativeApp.platform = 'desktopBrowser';
		}
	}

	// find the version value in user agent
	function GetUserAppVersion() {
		var version = '';
		var uaArray = navigator.userAgent.split("/");
		for (index = 0; index < uaArray.length; index++) { 
			if(uaArray[index].includes("Delfi") || uaArray[index].includes("DELFI")) {
				version = uaArray[index+1];
			}
		}
		return version;
	}

	// check if client has old app version
	function userHasOldApp(oldAppVersion, clientAppVersion) {
		if (oldAppVersion >= clientAppVersion) {
			return true;
		} else {
			return false;
		}
	}
</script>    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1611619200"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "ciib8oNYJEmXEUNpMLwTs5aEP6KRiiLEri3HOxDX1v7.z7";
	var dgs_gemius_identifier = ".cbqlq7mv_hMtuMXhxJtHJaF7MSRPISXC6pytIEhehP.M7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi|DelfiLVwww|DelfiLVrudelfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = "nFE1xgCBeQv9RZAOKEXv83YXTBSZmWvPcEddw3ONf13.Z7";
		dgs_gemius_identifier = "nFE1xgCBeQv9RZAOKEXv83YXTBSZmWvPcEddw3ONf13.Z7";
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (Get_Cookie('euconsent-v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad': true, device: true, geo: true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true, consentVersion: 2 }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1134001645212842066']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
    cX.callQueue.push(['cint', "224"]);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '96d2eac0-26d8-4e3d-9c5a-6011957da4f8',
        safari_web_id: 'web.onesignal.auto.521cdcf4-43b8-4659-a2e2-fd037f95e0d5',
        autoRegister: true,
        notifyButton: {
            enable: false
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Спасибо! Вы подписались на уведомления DELFI. Теперь вы не пропустите самые важные новости!"
        }
    }]);
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:54936,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    
    <!-- Custom CSS and JS -->
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1611664960"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
	
        <script>
    // Old variables
    window.DLOCALE='ru_LV';         // Dwidget setup
        var dwidget_backend = 'https://rus.delfi.lv/dwidget/widgetgroup.php';
        var dwidget_params = 'eyJAIjoiMWxrbXUiLCJzaWciOiI4N2U1NzA2NTdlZDY4YjYxZmU4YjBmNWRmZWM4MjJhYiJ9';
    
    //User info for products
    window.productPrice = {
        DELFIPLUS: '1',
        MVP: '1'
    };
    window.user = {
        profile: null,
        info: null    };

    //New variables
    window.categoryId = 2;
    window.ipAddress = "109.110.3.34";
        window.loginApiToken = "";
</script>
<script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');

	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-6', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-7', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	

            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138372398-1"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}

	gtag('js', new Date());
            gtag('config', 'UA-138372398-1', {
            'send_page_view': false,
            'custom_map': {
                'dimension1': 'userStatus',
                'dimension2': 'articleType',
                'dimension3': 'language'
            }
        });

                    var userStatus = 'Guest';
        

                    var articleType = 'Free';
        
        gtag('event', 'page_view', {
            'userStatus': userStatus,
            'articleType': articleType,
            'language': 'ru'
        });
    

	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}
</script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');

    fbq('track', userStatus);
    fbq('track', articleType);
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    
    <!-- Ad loading -->
    <script>
	window.foto_embed_keys = ["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","cat57860","weather_1","weather_below_18","ru"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(7);
                if (Modernizr.mq('(min-width: 768px)')) {
                                        adformtag.addRequestGroup([
                        617851,617859,617836,765617,705538,735321,617860,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,617843,617840,617841,617844,                    ]);
                                        adformtag.addRequestGroup([
                        627303,617845,617846,620890,627307,627309,                    ]);
                                        adformtag.addRequestGroup([
                        627313,627315,680794,639187,                    ]);
                                    }
                                else {
                                        adformtag.addRequestGroup([
                        705539,735322,617852,617847,617856,627304,617858,                    ]);
                                        adformtag.addRequestGroup([
                        627306,617848,627308,617850,627310,617849,617857,                    ]);
                                        adformtag.addRequestGroup([
                        627312,627314,639186,                    ]);
                                    }
                            });
        </script>
        
                <script>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</script>
                    <script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=delfi_lv"></script>
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=adnet-switch&amp;1599823273"></script>
            
    </head>
<body class="" >
    <script>
        if((delfiNativeApp.device == 'AndroidAPP' && !delfiNativeApp.isAppOld) || (typeof userAppVersion !== "undefined" && userAppVersion.slice(0, 3) >= 604)) {
            document.documentElement.classList.remove('md-native-app');

            // for app deploy, comment out when done
            /*if (delfiNativeApp.device == 'iOSApp') {
                $( "<style>.hide-for-app-special { display:none!important; }</style>" ).appendTo( "head" );
            }*/
        }
    </script>
        <div class="d-none vignette">
        <script>
            //Non lazy loaded vignette ad for foreigners
            if (Modernizr.mq('(max-width: 767px)')) {
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=792549&';
                adf_url += 'mkv=channel:rudelfi&';
                adf_url += 'rnd=' + (new Date() * 1) + '&';

                var scriptElem = document.createElement("script");
                scriptElem.setAttribute("data-adfscript", adf_url);
                document.getElementsByClassName("vignette")[0].appendChild(scriptElem);
            }
        </script>
    </div>
                <script>
            var wind0w = $(window);
            if (Modernizr.mq('(min-width: 1199px)')) {
                if (wind0w.height() < 800) {
                    window.foto_embed_keys.push("smallscreen");
                } else {
                    window.foto_embed_keys.push("bigscreen");
                }
                var keywords = window.foto_embed_keys;
            }
        </script>
                        <div class="container roof d-none d-lg-block d-print-none" data-ad-placement="roof">
                                <div id="delfi-adx-2314796588-6648" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-2314796588-6648","mid":617851,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":768,"lazyload":true});
            })();
                    </script>
                            </div>
                    

    
                    <div class="container d-none d-lg-block d-print-none" data-ad-placement="scroller">
                                <div id="delfi-adx-3328535121-3793" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3328535121-3793","mid":617862,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="d-none d-lg-block d-print-none" data-ad-placement="fp-floating">
                                <div id="delfi-adx-817616940-3556" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-817616940-3556","mid":617859,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                            </div>
                

<script>
    function checkAndRemoveFloating(){
        var floater = $("[id^=adform-adbox]").first();
        if(floater.hasClass("adform-adbox-hidden")) {
            floater.remove();
            $("body").css("background", "");
        }else{
            setTimeout(checkAndRemoveFloating, 500);
        }
    }

    adformtag.onLoaded(617859, function(elem) {
        if(!elem.isEmpty) {
            $("body").css("background", "none");
            setTimeout(checkAndRemoveFloating, 5000);
        }
    });
</script>



<script>
    var count_thumbnails = 0;
    var $thumbs = [];
    var amount_of_thumbnails_shown = 100;
    var text = "";
    var text_shown = [];

    function resizeThumb($target, id){
        var target_id = $target.attr("data-id");
        var is_shown = false;
        var is_last = false;
        for(var i = 0; i < amount_of_thumbnails_shown; i++){
            if (target_id === $thumbs[id].eq(i).attr("data-id")) {
                is_shown = true;
                if (i == amount_of_thumbnails_shown - 1) {
                    is_last = true;
                }
                break;
            }
        }
        if(!is_shown){
            $target.addClass("d-none");
        }
        if(is_last && !text_shown[id]){
            var div = document.createElement("div");
            div.classList.add("custom-dgs-thumbnail");

            var textField = document.createElement("p");
            textField.innerHTML = text;
            textField.classList.add("custom-dgs-thumbnail-text");

            $target.append(div);
            $target.append(textField);

            text_shown[id] = true;
        }
    }

    function firstLoad(id){
        for(var i = 0; i < $thumbs[id].length; i++){
            resizeThumb($thumbs[id].eq(i), id);
        }
    }

    $(document).on("dgslv-loaded", function(event, data){
        //Not spec project
        if($(".aboutus-platform").length === 0) {
            count_thumbnails = data.images_count;
            $thumbs[data.id] = $("#dgslv-" + data.id + "-wrapper").find(".dgslv-thumb");
            text_shown[data.id] = false;

            var maxW    = $("#dgslv-" + data.id + "-wrapper").width()*2,
                currW   = 0;
            for(var i = 0; i < $thumbs[data.id].length; i++){
                currW += $thumbs[data.id].eq(i).width();
                if(currW > maxW){
                    amount_of_thumbnails_shown = i;
                    break;
                }
            }

            text = "+" + (count_thumbnails - amount_of_thumbnails_shown + 1) + "<br />Skatīties vēl";
            firstLoad(data.id);
        }
    });
</script>

<script>
    function scaleMiddleAd(){
        if($("html").hasClass("dgslv-is-opened")) {
            var $container = $(".ad-center-gal-mobile"),
                $iframe = ($container.find("adfm-ad").length > 0) ? $container.find("adfm-ad") : $container.find("iframe");

            if (!$iframe.is(":visible")) {
                setTimeout(scaleMiddleAd, 500);
            } else {
                var $window = $(window),
                    iframeW = $iframe.width(),
                    iframeH = $iframe.height(),
                    scale = $window.width() / iframeW,
                    tX = ($window.width() - iframeW) / 2,
                    tY = ($window.height() - iframeH) / 2,
                    transform = "translateX(" + tX + "px) scale(" + scale + ", " + scale + ")";
                $container.css("transform", "translateY(" + tY + "px)");
                $iframe.css("transform", transform);
            }
        }else{
            setTimeout(scaleMiddleAd, 3000);
        }
    }
    //Add scaling for center banners for set article
    if(window.location.href.includes("?id=52177801")) {
        adformtag.onLoaded(719735, function (elem) {
            if (!elem.isEmpty) {
                scaleMiddleAd();
            }
        });
    }
</script>
    <div id="subscribeNotification" class="w-100 bg-black position-relative" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-27 text-size-22 text-white text-center">
            Ваша подписка на DELFI Plus заканчивается через             <span id="subscribeDayCount">
                дня            </span>!

        </div>
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
            Подписку можно продлить автоматически с помощью банковской карточки.        </div>
        <div class="d-flex py-2">
            <a href="/account/?page=subscribe#subscribe-types" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto"  onclick="trackGAEvent('SubscriptionEndPopup', 'ExtendSubscribtion');">
                <div class="row">
                    <div class="col-10 px-0 d-flex flex-column pl-md-3 py-1 text-black">
                        <span class="d-block text-size-14">
                            Продлить подписку                        </span>
                    </div>
                    <div class="col-2 d-flex text-size-14 align-items-center">
                        <i class="icon-plus text-white mr-0"></i>
                    </div>
                </div>
            </a>
        </div>
        <button class="close subscribe-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>




    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>    <header class="z-index-1001 position-relative bg-white d-print-none" id="page-header">
    <div class="bg-porcelain d-none d-md-flex pt-2 pb-2 header-top">
        <div class="container d-flex align-items-center text-size-3">
            <section class="d-flex">
                <h1 class="d-none">Today</h1>
                <section>
                    <h1 class="d-none">Date</h1>
                    <time datetime="2021-01-26" class="text-pale-sky">Вторник, 26 января</time>
                </section>
                <section class="ml-4 text-pale-sky name-day">
                    <h1 class="d-none">Name day</h1>
                                        <a class="text-pale-sky" href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/48436133_ka-vards-ietekme-tavu-dzivi-ansis-agneta">Ansis, Agnis, Agneta</a>                </section>
            </section>
            <section class="ml-4">
                <h1 class="d-none">Weather Now</h1>
                <div class="text-pale-sky"><a class="text-pale-sky" href="https://rus.delfi.lv/prognoz-pogody/">1° <i class="icon-weather-12"></i></a></div>
            </section>
            <nav class="nav ml-4">
                <h1 class="d-none">Services Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/woman/horoscope/">
                                                    
	        		        <span >
	                Гороскоп                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/currency/">
                                                    
	        		        <span >
	                Валюта                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/tv-programma/">
                                                    
	        		        <span >
	                ТВ программа                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/prognoz-pogody/">
                                                    
	        		        <span >
	                Погода                </span>
	                </a>
                    </nav>
            <nav class="nav ml-auto">
                <h1 class="d-none">Quick About Us Navigation</h1>
            </nav>
            <nav class="nav">
                <h1 class="d-none">Action Navigation</h1>
            </nav>
            <a class="nav-link text-pale-sky d-flex align-items-center p-0  position-relative" href="https://rus.delfi.lv/search/">
                <i class="icon-ui-search "></i></a>
	        <a class="nav-link border bg-dark text-white btn-pill ml-3 py-1 px-1 px-lg-3 position-relative subscription-button" style="display: none" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'SubscribeHeader'});" href="//rus.delfi.lv/o-nas-new/vozmozhnosti-podpiski.d?id=52726953">
                Подписка <i class="icon-plus ml-1 text-lightning-yellow"></i></a>
            <span class="text-pale-sky  no-select">
		            <span class="logout-content header-login-btn  login-api-user-auth" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user  mr-lg-2"></i> <span class="d-none d-md-inline">Подключиться</span></span>
	        </span>
        </div>
    </div>
    <div id="sticky-header">
        <div class="bg-white py-1 py-md-3 shadow-b ">
            <div class="container d-flex align-items-center">
                <a id="header-burger-button"
                   href="#site-navigation"
                   class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible d-none d-md-block" >
                    <i class="icon-ui-hamburger "></i>
                </a>
                <h1 style="line-height: 0; margin-bottom:0;">
                    <a href="https://rus.delfi.lv/">
                            <img  src="" onerror="if (this.src != 'https://g1.delphi.lv/i/logo/DELFI_sidimdoma.svg') this.src = 'https://g1.delphi.lv/i/logo/DELFI_sidimdoma.svg';" height="20" alt="DELFI"       class="header-logo-white " />
                            <img  src="https://g1.delphi.lv/i/logo/DELFI_sidimdoma.svg" height="20" alt="DELFI" class="header-logo-default " />
                            <span class="d-none">DELFI</span>
                    </a>
                </h1>

                <div class="ml-3 d-none d-md-block">
                    <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-uppercase d-none d-lg-flex">
                        <h1 class="d-none">Quick Site Sections Navigation</h1>
                                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/">
                                                    
	        		        <span >
	                DELFI                </span>
	                </a>
                <a id="delfi-plus" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/delfi-plus/">
                                                    
	        <span class="d-none">		        <span >
	                DELFI plus                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/news/novosti/">
                                                    
	        		        <span >
	                Новости                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/biznes/">
                                                    
	        		        <span >
	                Бизнес                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/sport/">
                                                    
	        		        <span >
	                Спорт                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/showtime/">
                                                    
	        		        <span >
	                ShowTime                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/woman/">
                                                    
	        		        <span >
	                Woman                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/turgid/">
                                                    
	        		        <span >
	                Тургид                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/woman/eda/">
                                                    
	        		        <span >
	                Еда                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/domsad/">
                                                    
	        		        <span >
	                Дом и сад                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/zooklub/">
                                                    
	        		        <span >
	                ZooКлуб                </span>
	                </a>
                            </nav>
                                            <div id="quick-site-section-navigation-article-items" class=" d-none">
                            <div class="text-size-12 font-weight-bold">Павлютс: "К нормальной жизни мы не сможем вернуться еще по меньшей мере полгода"</div>
                        </div>
                                    </div>

                <div class="ml-auto">
                                            <div id="header-sharing-inline" class="d-none ml-auto">
                                                    </div>
                                    </div>

                <section class="ml-4 d-md-none weather-info">
                    <h1 class="d-none">Weather Now</h1>
                    <div class="text-pale-sky"><a class="text-pale-sky" href="https://rus.delfi.lv/prognoz-pogody/">1° <i class="icon-weather-12"></i></a></div>
                </section>
                <nav class="nav text-right text-size-3 text-uppercase mx-3 mx-md-0" id="language-switcher">
                    <h1 class="d-none">Language Switcher</h1>
                            <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/">
                                                    
	        		        <span >
	                LAT                </span>
	                </a>
                        </nav>
                <a id="header-burger-button"
                   href="#site-navigation"
                   onclick="trackGAEvent('mobilePanel', 'burger')"
                   class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible d-md-none" >
                    <i class="icon-ui-hamburger "></i>
                </a>
            </div>
        </div>
                    <nav class="d-md-none mobile-panel d-flex justify-content-around">
                <a onclick="trackGAEvent('mobilePanel', 'home')"  href="//rus.delfi.lv"><i class="icon-home-thin"></i></a>
                <a onclick="trackGAEvent('mobilePanel', 'news')" href="//rus.delfi.lv/news/novosti/"><i class="icon-ui-clock"></i></a>
                <a onclick="trackGAEvent('mobilePanel', 'plus')" href="//rus.delfi.lv/delfi-plus/"><i class="icon-d-plus-logo"></i></a>
                <a onclick="trackGAEvent('mobilePanel', 'podcasts')" href="//www.delfi.lv/podkasti/"><i class="icon-media-headphones-thin"></i></a>
                    <span class="logout-content header-login-btn  login-api-user-auth" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user  mr-lg-2"></i> <span class="d-none d-md-inline">Подключиться</span></span>
            </nav>
                <div class="bg-white shadow-b position-absolute w-100 collapse" id="site-navigation">
            <nav class="container pt-md-3 pb-3">
                <h1 class="d-none">Site Navigation</h1>
                <div class="row">

                    <!-- TODO: This isn't created as navigation classes into bootstrap -->
                    <nav class="col-12 d-md-none">
                        <div class="row text-size-3 mb-4 mb-md-0">
                            <a onclick="trackGAEvent('underBurger', 'DELFI')" class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-home mr-3"></i> DELFI
                                </span>
                            </a>

                            <a onclick="trackGAEvent('underBurger', 'subscribe')"  class="col-12 col-md-6 hide-for-app-special text-pale-sky site-navigation-link" href="//rus.delfi.lv/o-nas-new/vozmozhnosti-podpiski.d?id=52726953">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-plus mr-3" style="margin-right:22px !important"></i>Подписаться                                </span>
                            </a>

	                        <a onclick="trackGAEvent('underBurger', 'DELFI PLUS')"  class="col-12 col-md-6 hide-for-app-special text-pale-sky site-navigation-link" href="https://rus.delfi.lv/delfi-plus/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-d-plus-logo mr-3" style="margin-right:14px !important"></i>DELFI plus
                                </span>
                            </a>

                            <div onclick="trackGAEvent('underBurger', 'search')"  class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/meklet/">
                                <button
                                        class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                        type="button"
                                        data-toggle="collapse"
                                        data-target="#cse-search-box-dropdown-container"
                                        aria-expanded="false"
                                        aria-label="Toggle dropdown search"
                                        style="outline:0;"
                                >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Поиск                                    </span>
                                </button>

                                <div  class="collapse" id="cse-search-box-dropdown-container" itemscope itemtype="http://schema.org/WebSite">
                                    <link itemprop="url" href="https://www.delfi.lv"/>
                                    <form
                                            target="_top"
                                            name="sf1-dropdown"
                                            id="cse-search-box-dropdown"
                                            action="/meklet/"
                                            method="GET"
                                            itemprop="potentialAction"
                                            itemscope=""
                                            itemtype="http://schema.org/SearchAction"
                                            class="pb-2"
                                    >
                                        <meta itemprop="target" content="/meklet/?q={q}">
                                        <div class="row">
                                            <div class="col-9">
                                                <input type="text" name="q" placeholder="Meklē šeit..." value="" itemprop="query-input" class="form-control" style="outline: none;">
                                            </div>
                                            <div class="col-3">
                                                <a href="#submit" onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                    <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                                </a>
                                            </div>
                                        </div>
                                        <input style="display:none" type="submit">
                                    </form>
                                </div>
                            </div>
                            <a id="mobile-header-login-option" onclick="trackGAEvent('underBurger', 'login')"  class="col-12 col-md-6 text-pale-sky site-navigation-link login-api-user-auth" href="javascript:">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Подключиться                                </span>
                            </a>
                            <a onclick="trackGAEvent('underBurger', 'send a hint')"  class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/reporter/add/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Прислать новость                                </span>
                            </a>
                            <a onclick="trackGAEvent('underBurger', 'Реклама')"  class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/reklama/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> Реклама                                </span>
                            </a>
                                                            <a onclick="trackGAEvent('underBurger', 'language switch')"  class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> LAT                                </span>
                                </a>
                                                    </div>
                    </nav>

                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Новости</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a onclick="trackGAEvent('underBurger', 'Латвия')"  class="1  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/latvia/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Латвия                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'За рубежом')"  class="2  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/abroad/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            За рубежом                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Бизнес')"  class="3  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/biznes/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Бизнес                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Спорт')"  class="6  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/sport/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Спорт                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'ЧП и криминал')"  class="5  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/criminal/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            ЧП и криминал                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'DELFI plus')"  class="9  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/delfi-plus/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI plus                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Погода')"  class="8  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/prognoz-pogody/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Погода                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Finhack ')"  class="10  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/finhack/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Finhack                                         </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Журналы</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a onclick="trackGAEvent('underBurger', 'Woman')"  class="1  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/woman/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Woman                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Еда')"  class="8  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/eda//" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Еда                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Showtime')"  class="9  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/showtime/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Showtime                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Дом и сад')"  class="2  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/domsad/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Дом и сад                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Тургид')"  class="6  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/turgid/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Тургид                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Zооклуб')"  class="7  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/zooklub/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Zооклуб                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Проекты и сервисы</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a onclick="trackGAEvent('underBurger', 'Спецпроекты')"  class="6  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/specprojekti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Спецпроекты                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'DELFI TV')"  class="5  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/video/rus/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI TV                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'ТВ-программа')"  class="1  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/tv-programma/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            ТВ-программа                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Подкасты')"  class="9  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/podkasti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Подкасты                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Гороскоп')"  class="10  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/woman/horoscope/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Гороскоп                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Biļešu Paradīze')"  class="7  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.bilesuparadize.lv/ru/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Biļešu Paradīze                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Лунный календарь')"  class="8  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/woman/lunnij-kalendarj/?utm_source=weather_RU_home" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Лунный календарь                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Atverskapi')"  class="2  col-12 col-md-6 text-pale-sky site-navigation-link" href="http://atverskapi.delfi.lv/ru/style" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atverskapi                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Информация</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a onclick="trackGAEvent('underBurger', 'О DELFI')"  class="1  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/o-nas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            О DELFI                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Отзывы')"  class="5  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/about/feedback/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Отзывы                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'DELFI Brand Studio')"  class="8  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://delfibrandstudio.lv/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI Brand Studio                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'DELFI профиль')"  class="6  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/delfi-profil/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI профиль                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Контакты')"  class="3  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/kontakti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Контакты                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Подписка')"  class="7  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/about-delfi-plus/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Подписка                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Правила')"  class="4  col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/copyright/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Правила                                        </span>
                                    </a>
                                                                    <a onclick="trackGAEvent('underBurger', 'Реклама')"  class="2 d-none d-md-block col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/reklama/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Реклама                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                    </div>
                <hr class="d-none d-md-block">
                                    <div class="row float-left-mobile">
                        <nav class="col-md-4 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">СЛЕДИТЕ ЗА DELFI</h2>
                            <div class="nav justify-content-center">
                                        <a  class="nav-link text-pale-sky" href="https://www.facebook.com/rus.delfi" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
	        <span class="d-none">		        <span >
	                facebook.com/rus.delfi                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://twitter.com/rusdelfi_lv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
	        <span class="d-none">		        <span >
	                twitter.com/rusdelfi_lv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://www.instagram.com/rus.delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
	        <span class="d-none">		        <span >
	                instagram.com/rus.delfi.lv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://t.me/rusdelfi_lv" target="_blank">
                                        <img src="https://g1.delphi.lv/i/logo/telegram_logo.svg" alt="t.me/rusdelfi_lv" height="16" style="margin-top: -2px;">
            
	        <span class="d-none">		        <span >
	                t.me/rusdelfi_lv                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                        <nav class="col-md-2 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                            <div class="nav justify-content-center">
                                        <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
	        <span class="d-none">		        <span >
	                RSS                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                        <nav class="col-md-3 text-center align-self-center">
                            <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Мобильное приложение</h2>
                            <div class="nav justify-content-center">
                                        <a  class="nav-link text-pale-sky" href="https://play.google.com/store/apps/details?id=lv.delfi.ru" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
	        <span class="d-none">		        <span >
	                Android                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://itunes.apple.com/us/app/rus-delfi-lv/id802921225?mt=8" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
	        <span class="d-none">		        <span >
	                iOS                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://appgallery.huawei.com/#/app/C101804999" target="_blank">
                        <i class="icon-platforms-huawei-gallery "></i>
                                                    
	        <span class="d-none">		        <span >
	                Huawei                </span>
	        </span>        </a>
                                    </div>
                        </nav>
                                            </div>
                            </nav>
        </div>
        <div class="header-overlay"></div>
    </div>

    <section class="d-none">
        <div itemscope itemtype="https://schema.org/WebSite">
            <link itemprop="url" content="https://www.delfi.lv/"/>
            <h1>Site Search</h1>
            <form action="//www.delfi.lv/meklet/">
                <meta itemprop="target" content="/meklet/?q={q}"/>
                <input itemprop="query-input" type="text" name="q" placeholder="Smth">
                <button type="submit">Search</button>
            </form>
        </div>
    </section>
</header>


            <div class="z-index-999 position-relative  bg-white sub-nav-container-wrapper  d-print-none">
        <div class="bg-white">
        <div class="container text-size-3 nav-sub-wrapper">
        <nav class="nav nav-sub horizontal-scroll px-sm-0">
            <h1 class="d-none">Section Navigation</h1>
                    <a  class="nav-link text-pale-sky py-2 px-2" href="https://rus.delfi.lv/news/daily/latvia">
                                                    
	        		        <span >
	                Новости Латвии                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-2 px-2" href="https://rus.delfi.lv/temi/koronavirus/">
                                                    
	        		        <span >
	                Коронавирус                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-2 px-2" href="https://rus.delfi.lv/delfi-plus/">
                                                    
	        		        <span  class="text-primary" >
	                DELFI plus                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-2 px-2" href="https://rus.delfi.lv/news/daily/abroad/">
                                                    
	        		        <span >
	                За рубежом                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-2 px-2" href="https://rus.delfi.lv/news/daily/europe/">
                                                    
	        		        <span >
	                Европа                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-2 px-2" href="https://rus.delfi.lv/news/daily/criminal/">
                                                    
	        		        <span >
	                ЧП и криминал                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-2 px-2" href="https://rus.delfi.lv/archive/">
                                                    
	        		        <span >
	                Архив                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-2 px-2" href="https://t.me/rusdelfi_lv" target="_blank">
                                                    
	        		        <span >
	                Delfi в Телеграме                </span>
	                </a>
                <a  class="nav-link text-pale-sky py-2 px-2" href="https://rus.delfi.lv/temi/vakcinaciya/">
                                                    
	        		        <span  class="text-red-ribbon text-primary">
	                Вакцинация                </span>
	                </a>
                </nav>
    </div>
            </div>
        </div>
    

    <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-header pb-0 border-0">
                    <button class="btn close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body pt-0 pt-sm-3 px-sm-5 pb-sm-5">
                    <div id="login-api">
                        <div id="login-api-content"></div>
                    </div>
                    <div id="alredyLogged" class="text-center" style="display: none">
                        Ваш профиль уже подключен к системе!                    </div>
                </div>
            </div>
        </div>
    </div>
<script src="https://g2.delphi.lv/misc/login-api/login_api_client.js?464"></script>
<script src="https://g1.delphi.lv/vue-embeds/ru/embeds.js?464"></script>
<link href="https://g1.delphi.lv/vue-embeds/ru/embeds.css?464" rel=stylesheet>

<script>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</script>

<script>
    $('body').on('hover', '#d-bazar-header-link',  function(){
        trackGAEvent('DBazar header click')
    })
</script>

                <div class="af-m-sticky h-0 d-print-none" data-ad-placement="m_sticky">
            <img id="closeButtonMsticky" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
        
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=m-sticky-resize&amp;1586868617"></script>
                            <script>
                    adformtag.onLoaded(603796, function(elem){
                        if(!elem.isEmpty){
                            startScaleSticky();
                        }/*else{
                            var $stickyPlacement = $(".af-m-sticky");
                            $stickyPlacement.addClass("sticky-bottom");
                            //Load new adnet ad
                            var code = '';
                            var adnetDiv = document.createElement("div");
                            adnetDiv.id = code;
                            $stickyPlacement.append(adnetDiv);

                            window.adnet.push([code]);
                            window.adnet.push(['_requestHeaderBidderBanners', code]);
                            setTimeout(function(){
                                if($stickyPlacement.find("div").first().find("iframe").length !== 0) {
                                    $stickyPlacement.addClass("bg-porcelain");
                                    $("#closeButtonMsticky").removeClass("d-none").on("click", function () {
                                        $(".af-m-sticky").remove();
                                    });
                                }else{
                                    $(".af-m-sticky").remove();
                                }
                            }, 5000);
                        }*/
                    });
                </script>
                                

                                <div class="h-0 opacity-0 z-index-999 af-pagebreak d-print-none" data-ad-placement="pagebreak">
                                <div id="delfi-adx-3895829457-4388" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3895829457-4388","mid":617860,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                            </div>
                
    <main class="article">
                        <div class="af-floating d-print-none" data-ad-placement="floating">
                                <div id="delfi-adx-817616940-3553" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-817616940-3553","mid":617859,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru"],"mkv":{"channel":"rudelfi"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                            </div>
                



<article  class="container bg-white ">
    <ol class="nav nav-sub breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/">
            <span itemprop="name">DELFI</span>
        </a>
        <meta itemprop="position" content="1"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/news/daily/">
            <span itemprop="name">Новости дня</span>
        </a>
        <meta itemprop="position" content="2"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/news/daily/latvia/">
            <span itemprop="name">В Латвии</span>
        </a>
        <meta itemprop="position" content="3"/>
    </li>
    </ol>




	
                                            
                                                                        
        

	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=52876959" />
	<header>
        			<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2021-01-26T17:35:50+0200">
                26.01.2021 17:35			</time>
                <div class="article-title mb-3 text-size-22 text-size-md-30">
		<h1  class="text-size-22 text-size-md-30 d-inline">
					Павлютс: "К нормальной жизни мы не сможем вернуться еще по меньшей мере полгода"&nbsp;
			</h1>
	    <a href="https://rus.delfi.lv/news/daily/latvia/pavlyuts-k-normalnoj-zhizni-my-ne-smozhem-vernutsya-esche-po-menshej-mere-polgoda.d?id=52876959&com=1&reg=1&no=0&s=1" class="text-size-19 text-size-md-28 text-red-ribbon d-print-none">(44)</a>
</div>        <div class="border-bottom mb-3 pb-2 d-print-none">
    <div class="row align-items-center">
        <section class="col-12">
            <h1 class="d-none">Authors</h1>
            
                                <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">
                        rus.DELFI.lv&nbsp;|&nbsp;LETA                    </h1>
                </div>
                                    </section>
    </div>
    <div class="row article-actions-desktop align-items-center mt-2">
        


<div class="col-1">
    <a class="p-2 bookmark-action" data-donelabel="Закрыть" data-intro="Сохраните статью в закладках, чтобы прочесть ее позже.<br /> 
		Статьи сохраняются в <a href='https://rus.delfi.lv/account/'>вашем профиле</a>." id="bookmark-intro" data-id="52876959" href="javascript:">
        <i class="text-pale-sky icon-bookmark"></i><i class="text-science-blue icon-bookmark-solid"></i>
    </a>
</div>
<div class="col text-right">
    <h1 class="d-none">Article Actions</h1>

                    <span class="text-pale-sky p-2 text-size-14 mvp-d-none">
        	28            </span>
        <a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="52876959" data-title="Павлютс: "К нормальной жизни мы не сможем вернуться еще по меньшей мере полгода"" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Павлютс: "К нормальной жизни мы не сможем вернуться еще по меньшей мере полгода"" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>
            <a href="https://rus.delfi.lv/news/daily/latvia/pavlyuts-k-normalnoj-zhizni-my-ne-smozhem-vernutsya-esche-po-menshej-mere-polgoda.d?id=52876959&com=1&reg=1&no=0&s=1" class="text-pale-sky p-2">
            <i class="icon-ui-comments"></i>
        </a>
    
    <a class="text-pale-sky p-2 d-md-inline d-none" href="javascript:window.print()">
        <i class="icon-ui-print"></i>
    </a>

    <a class="text-pale-sky p-2"
       href="mailto:?subject=Читай на rus.delfi.lv&body=Здравствуйте! Павлютс: "К нормальной жизни мы не сможем вернуться еще по меньшей мере полгода". Что бы прочитать всю статью, перейдите по ссылке: https://www.delfi.lv/52876959"
       target="_blank">
        <i class="icon-ui-envelope"></i>
    </a>

    <a class="report-article-popup text-lightning-yellow p-2" data-article-id="52876959" href="https://delfi.lv/misc/article/fl_report_popup.php?id=52876959" data-locale="rus" target="_blank">
        <i class="icon-ui-alert"></i>
    </a>
</div>
<script>
	$(function() {
		if($.cookie('loginApiToken')){
			let articleId = $("[name='article-id']").attr('content'),
				$bookmark = $('.bookmark-action');

			graphqlRequest.bookmarkCheck(articleId, function(data){
				if(data.exists){
					$bookmark.addClass('selected');
					$bookmark.attr('data-bookmark_id', data.objectId);
				}
			});

			$('body').on('click', '.bookmark-action', function(){
				let currentStatus = false,
					bookmarkId = null;

				if($(this).hasClass('selected')){
					currentStatus = true;
					bookmarkId = $(this).attr('data-bookmark_id');
				}

				graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function(result){
					if(result === 'removed'){
						$('.bookmark-action').removeClass('selected');
					}else{
						if(result === "added"){
							$bookmark.addClass('selected');
						}
					}

					if(!result){
						alert('error');
					}

				});
			});


			if(!$.cookie('bookmark-intro')){
				setTimeout(function() {
					let introObject = introJs().setOptions(
						{'doneLabel': $('.bookmark-action').data('donelabel'),
							'showStepNumbers':false,
							'showBullets':false,
						}).oncomplete(function(){

					});
					introObject.start();
					$.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
				}, 8000);

			}
		}else{
			$('.bookmark-action').addClass('login-api-user-auth');
		}
	});
</script>    </div>
    <div class="w-100 article-actions-app position-fixed">
        <div class="col-12 text-center">
	<h1 class="d-none">APP - Article Actions</h1>
	<div class="row">
		<div class="col">
			<a class="copy-link-to-clipboard text-pale-sky col" onclick="copyUrlToClipboard() ? $('.copy-link-to-clipboard').fadeTo( 'slow' , 0.3, function(){$('.copy-link-to-clipboard').fadeTo('slow',1.0,function(){})}) : false">
				<i class="icon-ui-link"></i>
			</a>
		</div>
		<div class="col">
			<a class="report-article-popup text-mine-shaft col" data-article-id="52876959" href="//delfi.lv/misc/article/fl_report_popup.php?id=52876959" data-locale="rus" target="_blank">
				<i class="icon-ui-alert"></i>
			</a>
		</div>
		<div class="col">
							<a href="https://rus.delfi.lv/news/daily/latvia/pavlyuts-k-normalnoj-zhizni-my-ne-smozhem-vernutsya-esche-po-menshej-mere-polgoda.d?id=52876959&com=1&reg=1&no=0&s=1" class="d-flex text-woman-primary">
					<span class="d-flex mx-auto">
						<i class="icon-ui-comments pr-1"></i>
													<span class="badge badge-pill badge-woman-primary text-size-12 font-weight-light my-auto">44</span>
											</span>
				</a>
					</div>
		<div class="col">
			<a class="article-scroll-up text-mine-shaft col" onclick="topFunction() ; $('.article-scroll-up').fadeTo( 'slow' , 0.3, function(){$('.article-scroll-up').fadeTo('slow',1.0,function(){})})">
				<i class="icon-arrows-thin-top"></i>
			</a>
		</div>
	</div>
</div>

<style> #upBtn{  display: none !important;  }</style>


<script>
	function copyUrlToClipboard(string) {
		let textarea,
			result,
			shareurl = location.href,
			e = document.querySelector("meta[property='og:url']");

		// Set share url from og:url, or canonical, of just href
		if (e && e.getAttribute) shareurl = e.getAttribute('content'); else {
			e = document.querySelector("link[rel='canonical']");
			if (e && e.getAttribute) shareurl = e.getAttribute('href');
		}

		try {
			textarea = document.createElement('textarea');
			textarea.setAttribute('readonly', true);
			textarea.setAttribute('contenteditable', true);
			textarea.style.position = 'fixed';
			textarea.value = shareurl;
			document.body.appendChild(textarea);

			//textarea.focus();
			textarea.select();

			const range = document.createRange();
			range.selectNodeContents(textarea);

			const sel = window.getSelection();
			sel.removeAllRanges();
			sel.addRange(range);

			textarea.setSelectionRange(0, textarea.value.length);
			result = document.execCommand('copy');

			try {
				result = document.execCommand("copy");
			} catch(e) {
				result = false;
			}

		} catch (err) {
			console.error(err);
			result = null;
		} finally {
			document.body.removeChild(textarea);
		}

		// manual copy fallback using prompt
		if (!result) {
			const isMac = navigator.platform.toUpperCase().indexOf('MAC') >= 0;
			const copyHotkey = isMac ? '⌘C' : 'CTRL+C';
			result = prompt(`Press ${copyHotkey}`, string); // eslint-disable-line no-alert
			if (!result) {
				return false;
			}
		}
		return true;
	}
	//document.documentElement.className += 'md-native-app';

	$(document).ready(function() {
	//	var floating = $("body div[id^='adform-adbox']");
		//ms.css({ top: '100px' });
		let isArticleActionsVisible = false;
		if (document.querySelector('.md-native-app') !== null) {
			$(window).scroll(function() {
				let scrollPosition = $(window).scrollTop(), scrollBoundary = $('.article-body-content');
				if (scrollPosition > 160 && scrollPosition < scrollBoundary.offset().top + scrollBoundary.height()) {
					isArticleActionsVisible = true;
				} else isArticleActionsVisible = false;
			});

			//Add some lazyness and prevent nav-bar from flickering on scroll and fade multiple times
			setInterval(function() {
				var mStickyAdIframe = $("body").find("div[id^='adform-adbox'] iframe");

				if (isArticleActionsVisible) {
					$('.article-actions-app').stop().fadeIn();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: $('.article-actions-app').outerHeight()})
					}
				} else {
					$('.article-actions-app').stop().fadeOut();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: '0px'})
					}
				}
			}, 2000);
		}
	});
</script>
    </div>
</div>	</header>
	
<div class="container pb-4 d-none d-md-block d-print-none">
    <div class="row">
                        <div class="d-none d-md-block af-scaling-target remove-desktop-placeholder d-print-none" data-ad-placement="giga1">
                                <div id="delfi-adx-32223766-1048" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-32223766-1048","mid":617836,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                            </div>
                    </div>
</div>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
                    <img itemprop="image" src="https://g2.delphi.lv/images/pix/676x385/ncyEQreT2oY/daniels-pavluts-52733753.jpg" class="figure-img img-fluid" alt="Павлютс: &quot;К нормальной жизни мы не сможем вернуться еще по меньшей мере полгода&quot;">
        		<figcaption class="col-12 text-size-3 text-pale-sky">
			<span class="text-right mx-2">  Foto: LETA

</span>
		</figcaption>
	</figure>
</div>								
				
	
	
<div class="row article-body-content">
	<div class="col offset-md-1">
        
		
				<p class="font-weight-bold"
            >
            К нормальной жизни мы не сможем вернуться еще по меньшей мере полгода, так как для этого необходимо радикальное снижение количества заболевших Covid-19 и обеспечение широкой доступности вакцин, сообщил во вторник после заседания правительства министр здравоохранения Даниэль Павлютс.</p>
		

		    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=sticky-giga-ad&amp;1599204658"></script>
    <div class="sticky-giga-ad fixed-top text-center d-print-none">
        <div class="close-button-container">
            <img id="closeButton" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
                        <div class="sticky-giga-full d-print-none" data-ad-placement="sticky-giga-full">
                                <div id="delfi-adx-3917517531-2805" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3917517531-2805","mid":705538,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtLeast":1000,"lazyload":true});
            })();
                    </script>
                            </div>
                                        <div class="sticky-giga-collapsed d-print-none" data-ad-placement="sticky-giga-collapsed">
                                <div id="delfi-adx-2666693991-7403" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2666693991-7403","mid":735321,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtLeast":1000,"lazyload":true});
            })();
                    </script>
                            </div>
                                        <div class="sticky-giga-full d-print-none" data-ad-placement="sticky-giga-full">
                                <div id="delfi-adx-4272485915-2450" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4272485915-2450","mid":705539,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtMost":768,"lazyload":true});
            })();
                    </script>
                            </div>
                                        <div class="sticky-giga-collapsed d-print-none" data-ad-placement="sticky-giga-collapsed">
                                <div id="delfi-adx-2810849319-2199" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2810849319-2199","mid":735322,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtMost":768,"lazyload":true});
            })();
                    </script>
                            </div>
                        <script>
                        function addMSticky(){
                if(Modernizr.mq('(max-width: 767px)')) {
                    var adf_url = 'adx.adform.net/adx/?',
                        $placement = $("[data-ad-placement='m_sticky']");

                    adf_url += 'mid=' + 603796 +"&";
                    adf_url += 'mkv=channel:rudelfi&';
                    adf_url += 'mkw=' + 'rus,news,daily,latvia,pavlyuts,k,normalnoj,zhizni,my,ne,smozhem,vernutsya,esche,po,menshej,mere,polgoda,d,id,52876959,cat57860,cat57860,weather_1,weather_below_18,ru,koronavirus,daniel_pavlyuts' + '&';
                    adf_url += 'rnd=' + (new Date() * 1);
                    var mstickyScript = document.createElement("script");
                    mstickyScript.type = "text/javascript";
                    mstickyScript.setAttribute('data-adfscript', adf_url);

                    if ($placement.length !== 0) {
                        $placement.append(mstickyScript);
                    }
                }
            }
                        adformtag.onLoaded(705539, function(elem){
               if(Modernizr.mq('(max-width: 768px)')){
                   if(!elem.isEmpty){
                       setStickyGigaNew();
                   }else{
                                              setTimeout(function() {
                           if ($(".parallax-container-active").length === 0) {
                               addMSticky();
                           }
                       }, 1000);
                                          }
               }
            });
            adformtag.onLoaded(705538,function(elem){
                if(Modernizr.mq('(min-width: 768px)')){
                    if(!elem.isEmpty){
                        setStickyGigaNew();
                    }else{
                        setStickyAds(0);
                    }
                }
            });
        </script>
    </div>
                <div class="d-md-none mb-3 af-scaling-target d-print-none" data-ad-placement="m_giga1">
                        <div class="d-none ad-text-label">
                <span class="d-block article-will-continue">Продолжение статьи находится под рекламой</span>
            </div>
                <div class="parallax-container">
                    <div class="parallax-container-2">
                                <div id="delfi-adx-2961199980-7967" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2961199980-7967","mid":617852,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts","m.giga"],"mkv":{"channel":"rudelfi"},"widthAtMost":695});
            })();
                    </script>
                                        </div>
                </div>
                <div class="d-none ad-text-label">Реклама</div>
                    </div>
                
		<!-- Ad position -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
								<p>По его словам, если снижение темпов заболеваемости будет таким, как в последние две недели, то поставленной эпидемиологами цели - 200 случаев на 100 000 жителей - можно будет достичь примерно через месяц. Как сообщалось ранее, именно при такой пропорции могут начать смягчать введенные в стране ограничения.</p><p>Также министр обратил внимание на ситуацию в других странах Европы, где из-за нового штамма коронавируса фактически началась третья волна заболеваемости. "Распространение болезни снижается, однако больницы в Латвии по-прежнему перегружены. Наша задача - предотвратить третью волну", - отметил Павлютс.</p><p>Как сообщалось, за минувшие сутки за прошедшие сутки в Латвии выявлены 693 новых случая Covid-19, скончались 12 человек. Всего проведены 12 552 анализа на коронавирус, доля положительных результатов составила 5,5% - это самый низкий показатель с конца ноября.</p>
		
        	</div>

    
	</div>

    <div class="row mb-3">
        <div class="telegram-info-block col offset-md-1 font-weight-bold">
            <em>
            Теперь у нас есть <a target="_blank" href="https://t.me/rusdelfi_lv">Телеграм-канал Rus.Delfi.lv</a> с самыми свежими новостями Латвии. Подписывайтесь и будьте всегда в курсе!            </em>
        </div>
    </div>


                <div class="af-scaling-target d-print-none" data-ad-placement="after_article">
                                <div id="delfi-adx-1575327507-9615" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1575327507-9615","mid":680794,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="af-scaling-target remove-mobile-placeholder d-print-none" data-ad-placement="m_after_article">
                                <div id="delfi-adx-1255011283-9150" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1255011283-9150","mid":680795,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                            </div>
                	
	
		
				
	<div class="border-top pt-0 mb-0 d-print-none">
        <div class="row align-content-center">
            <section class="col-3 ml-auto text-right d-block d-md-none">
                <h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="https://rus.delfi.lv">			<img src="https://g2.delphi.lv/images/pix/file46262559_delfi.png" width="93" height="26" alt="rus.DELFI.lv" class="img-fluid"/>
		</a>		<a class="my-3 d-block" href="http://www.leta.lv/">			<img src="https://g3.delphi.lv/images/pix/file46510605_leta-logo-pilnkrasu.jpg" width="130" height="49" alt="LETA" class="img-fluid"/>
		</a>	            </section>
        </div>
		<div class="row mb-2 pt-2 align-content-center">
			<div class="col-md-8 col-12 after-article-share">
    <section>
        <h1 class="d-none">Sharing Options</h1>
        <div class="row px-2">
            <div class="col px-1 py-1">
                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                    <i class="icon-social-facebook"></i>
                    <span class="d-none">Facebook</span>
                </a>
            </div>
            <div class="col px-1 py-1">
                <a href="." data-aid="52876959" data-title="Павлютс: "К нормальной жизни мы не сможем вернуться еще по меньшей мере полгода"" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                    <i class="icon-social-twitter"></i>
                    <span class="d-none">Twitter</span>
                </a>
            </div>
            <div class="col px-1 py-1">
                <a href="." data-title="Павлютс: "К нормальной жизни мы не сможем вернуться еще по меньшей мере полгода"" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                    <i class="icon-social-draugiem"></i>
                    <span class="d-none">Draugiem</span>
                </a>
            </div>
                        <div class="col px-1 py-1">
                <a href="https://rus.delfi.lv/news/daily/latvia/pavlyuts-k-normalnoj-zhizni-my-ne-smozhem-vernutsya-esche-po-menshej-mere-polgoda.d?id=52876959&com=1&reg=1" class="btn btn-comments btn-block rounded-0 position-relative">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 22 19.7" style="enable-background:new 0 0 22 19.7;" xml:space="preserve">
                        <path id="Path_8" class="st0" d="M1.6,0h18.9C21.3,0,22,0.7,22,1.6V12c0,0.9-0.7,1.6-1.6,1.6h-4.3l0.1,6.1L11,13.5H1.6  C0.7,13.5,0,12.8,0,12V1.6C0,0.7,0.7,0,1.6,0C1.5,0,1.6,0,1.6,0z"/>
                    </svg>
                                            <p class="text-counter text-white position-absolute">44</p>
                                    </a>
            </div>
                        <div class="col px-1 py-1 d-none d-lg-block d-print-none">
                <a class="btn btn-mistakes btn-block rounded-0 position-relative">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 18.7 19" style="enable-background:new 0 0 18.7 19;" xml:space="preserve">
                        <g>
                            <polygon class="st0" points="0,19 4.7,17.4 1.9,14.6  "/>
                            <path class="st0" d="M18.7,2c0-0.6-0.2-1.1-0.7-1.4C17.6,0.2,17,0,16.5,0c-0.4,0-0.8,0.2-1.1,0.4l2.8,2.9C18.5,2.9,18.7,2.4,18.7,2   z"/>
                            <polygon class="st0" points="17.8,3.8 14.9,0.9 2.3,14 5.2,16.9  "/>
                        </g>
                    </svg>
                    <div class="article-actions-ctrlenter-text hidden-xs pull-left text-left position-absolute d-none">
                                                    <p class="text-grammer">Заметили ошибку?</p>
                            <p class="text-grammer">Выделите текст и нажмите Ctrl + Enter!</p>
                                                <div class="box-arrow-down"></div>
                    </div>
                </a>
            </div>
        </div>
    </section>
</div>
			<section class="col-3 ml-auto text-right d-none d-md-block">
				<h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="https://rus.delfi.lv">			<img src="https://g2.delphi.lv/images/pix/file46262559_delfi.png" width="93" height="26" alt="rus.DELFI.lv" class="img-fluid"/>
		</a>		<a class="my-3 d-block" href="http://www.leta.lv/">			<img src="https://g3.delphi.lv/images/pix/file46510605_leta-logo-pilnkrasu.jpg" width="130" height="49" alt="LETA" class="img-fluid"/>
		</a>				</section>
		</div>
	</div>


												
	
				<section class="mb-3 pt-0 d-print-none">
			<h1 class="d-none">Tags</h1>
	  		
				
						<a href="https://rus.delfi.lv/temi/koronavirus/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Коронавирус
			</a>
					
						<a href="https://rus.delfi.lv/temi/daniel-pavlyuts/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Даниэл Павлютс
			</a>
					
		        	
		</section>
	
	<div class="copyright-text-after-article text-size-10 text-pale-sky pb-2">
		Опубликованные материалы и любая их часть охраняются авторским правом в соответствии с Законом об авторском праве, и их использование без согласия издателя запрещено. Более подробная информация <u><a target="_blank" href="https://rus.delfi.lv/copyright/#delfi-plus-copyrights">здесь</a></u>.	</div>

		
	
	                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="news">
                                <div id="delfi-adx-1630355754-8651" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1630355754-8651","mid":639187,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtLeast":675,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target remove-mobile-placeholder d-print-none" data-ad-placement="m_news">
                                <div id="delfi-adx-1980048874-6549" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1980048874-6549","mid":639186,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                            </div>
                
			<aside id="article-related" class="d-print-none" style="line-height: 21px; font-size: 14px;">
	<h1 class="text-size-4 border-bottom pb-2 mb-3">Статьи по теме:</h1>
					
			
	<article class="row headline mb-3">
		<a href="https://rus.delfi.lv/news/daily/latvia/za-dve-nedeli-sokratilas-dolya-polozhitelnyh-rezultatov-testov-na-covid-19.d?id=52876527" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g1.delphi.lv/images/pix/438x438/HlP3fOkdbuQ/mediki-covid-cimdi-tests-52576519.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="За две недели сократилась доля положительных результатов тестов на Covid-19">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://rus.delfi.lv/news/daily/latvia/za-dve-nedeli-sokratilas-dolya-polozhitelnyh-rezultatov-testov-na-covid-19.d?id=52876527" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">За две недели сократилась доля положительных результатов тестов на Covid-19</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://rus.delfi.lv/news/daily/latvia/za-dve-nedeli-sokratilas-dolya-polozhitelnyh-rezultatov-testov-na-covid-19.d?id=52876527&amp;com=1&amp;reg=1">(39)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://rus.delfi.lv/news/daily/latvia/pavlyuts-ne-isklyuchaet-chto-v-publichnyh-mestah-nuzhno-budet-nosit-maski-bolee-vysokogo-standarta.d?id=52873575" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g2.delphi.lv/images/pix/438x438/lV7Ds0uLQuQ/18122019-saeimas-sede-rigas-domes-atlaisana-saeima-rigas-dome-sede-dan-52873513.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Павлютс не исключает, что в публичных местах нужно будет носить маски более высокого стандарта">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://rus.delfi.lv/news/daily/latvia/pavlyuts-ne-isklyuchaet-chto-v-publichnyh-mestah-nuzhno-budet-nosit-maski-bolee-vysokogo-standarta.d?id=52873575" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Павлютс не исключает, что в публичных местах нужно будет носить маски более высокого стандарта</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://rus.delfi.lv/news/daily/latvia/pavlyuts-ne-isklyuchaet-chto-v-publichnyh-mestah-nuzhno-budet-nosit-maski-bolee-vysokogo-standarta.d?id=52873575&amp;com=1&amp;reg=1">(189)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://rus.delfi.lv/news/daily/latvia/pervye-vakciny-astrazeneca-mogut-postupit-v-latviyu-7-fevralya.d?id=52876017" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g3.delphi.lv/images/pix/438x438/5S6VCV5oRlU/astrazeneca-vakcina-52805791.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Первые вакцины AstraZeneca могут поступить в Латвию 7 февраля">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://rus.delfi.lv/news/daily/latvia/pervye-vakciny-astrazeneca-mogut-postupit-v-latviyu-7-fevralya.d?id=52876017" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Первые вакцины AstraZeneca могут поступить в Латвию 7 февраля</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://rus.delfi.lv/news/daily/latvia/pervye-vakciny-astrazeneca-mogut-postupit-v-latviyu-7-fevralya.d?id=52876017&amp;com=1&amp;reg=1">(95)</a>
					</div>
			</aside>	
		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="olgapet";</script>

			<section class="border-top py-4 d-print-none">
				<h1 class="d-none">Comment Form</h1>
				    
		    <div class="pb-3">
        <div class="container position-relative custom-ads-block-headlines mx-auto dokobit-article-widget" id="dokobit-article-ru" data-block-title="Dokobit article ru" data-block-status="unseen">

            <a class href="//rus.delfi.lv/biznes/dokobit-elektronnaya-podpis-dokumentov/" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'Dokobit article widget ru', 'Click', 'Background')">
                <picture class="position-absolute dokobit-article-widget-background">
                                            <source media="(max-width: 768px)" data-srcset="https://g1.delphi.lv/projects/dokobit/i/article-widget/Dokobit_mobile500x800RUS.jpg" srcset="https://g1.delphi.lv/projects/dokobit/i/article-widget/Dokobit_mobile500x800RUS.jpg">
                        <img class="w-100 custom-ads-block-image" alt="Dokobit" src="https://g2.delphi.lv/projects/dokobit/i/article-widget/Dokobit_mobile676x314RUS.jpg" data-src="https://g2.delphi.lv/projects/dokobit/i/article-widget/Dokobit_mobile676x314RUS.jpg" >
                                    </picture>
            </a>

                <div class="row">
    
        
        <article class="col-12 col-md-4 mb-3 mb-md-4 px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://rus.delfi.lv/biznes/dokobit-elektronnaya-podpis-dokumentov/preimuschestva-elektronnoj-podpisi-v-rutine-otdela-prodazh.d?id=52871051"
     target="_blank" onclick="javascript:googleCustomEventSender('UA-144008057-1','Dokobit article widget ru','Click','Преимущества электронной подписи в рутине отдела продаж');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/V7ImPgR43nk/reklamraksti-2017-14924-52867353.jpg                                                        , //g.delfi.lv/images/pix/768x438/2js9i4rOrfM/reklamraksti-2017-14924-52867353.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/Oahupm4aI14/reklamraksti-2017-14924-52867353.jpg, //g.delfi.lv/images/pix/488x278/V7ImPgR43nk/reklamraksti-2017-14924-52867353.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/336x192/4rsrrZhu2FA/reklamraksti-2017-14924-52867353.jpg, //g.delfi.lv/images/pix/456x260/Oahupm4aI14/reklamraksti-2017-14924-52867353.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/WctGK0_lkkE/reklamraksti-2017-14924-52867353.jpg, //g.delfi.lv/images/pix/768x438/2js9i4rOrfM/reklamraksti-2017-14924-52867353.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/WtVgHYKUcuI/reklamraksti-2017-14924-52867353.jpg, //g.delfi.lv/images/pix/516x294/WctGK0_lkkE/reklamraksti-2017-14924-52867353.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/2js9i4rOrfM/reklamraksti-2017-14924-52867353.jpg" alt="Преимущества электронной подписи в рутине отдела продаж">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-17 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/biznes/dokobit-elektronnaya-podpis-dokumentov/preimuschestva-elektronnoj-podpisi-v-rutine-otdela-prodazh.d?id=52871051"
     target="_blank" class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Dokobit article widget ru','Click','Преимущества электронной подписи в рутине отдела продаж');">
    <h1 class="text-size-17 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Преимущества электронной подписи в рутине отдела продаж&nbsp;</h1>
</a>
        </span>
</div>


            </div>
        </article>

        
            
        
        <article class="col-6 col-md-4 mb-4 left-article px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://rus.delfi.lv/biznes/dokobit-elektronnaya-podpis-dokumentov/luminor-elektronnaya-podpis-i-dokumenty-teper-chast-nashej-zhizni.d?id=52862871"
     target="_blank" onclick="javascript:googleCustomEventSender('UA-144008057-1','Dokobit article widget ru','Click','Luminor: электронная подпись и документы теперь часть нашей жизни');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/326x186/B3o0CBs-quQ/reklamraksti-2017-14911-52862917.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/EfdyYpDKJXo/reklamraksti-2017-14911-52862917.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/cT-MXzdcihw/reklamraksti-2017-14911-52862917.jpg, //g.delfi.lv/images/pix/326x186/B3o0CBs-quQ/reklamraksti-2017-14911-52862917.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/174x99/PAtxYM-D-uo/reklamraksti-2017-14911-52862917.jpg, //g.delfi.lv/images/pix/296x168/cT-MXzdcihw/reklamraksti-2017-14911-52862917.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/246x140/FHxJ43mqDcE/reklamraksti-2017-14911-52862917.jpg, //g.delfi.lv/images/pix/768x438/FZNX7JBwLK4/reklamraksti-2017-14911-52862917.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/136x78/xqfE3HeaYSE/reklamraksti-2017-14911-52862917.jpg, //g.delfi.lv/images/pix/246x140/FHxJ43mqDcE/reklamraksti-2017-14911-52862917.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/FZNX7JBwLK4/reklamraksti-2017-14911-52862917.jpg" alt="Luminor: электронная подпись и документы теперь часть нашей жизни">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-14 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/biznes/dokobit-elektronnaya-podpis-dokumentov/luminor-elektronnaya-podpis-i-dokumenty-teper-chast-nashej-zhizni.d?id=52862871"
     target="_blank" class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Dokobit article widget ru','Click','Luminor: электронная подпись и документы теперь часть нашей жизни');">
    <h1 class="text-size-14 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Luminor: электронная подпись и документы теперь часть нашей жизни&nbsp;</h1>
</a>
        </span>
</div>


            </div>
        </article>

        
            
        
        <article class="col-6 col-md-4 mb-4 right-article px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://rus.delfi.lv/biznes/dokobit-elektronnaya-podpis-dokumentov/konstantin-kuzikov-kak-110-sotrudnikov-portala-delfi-poluchili-elektronnye-podpisi.d?id=52854603"
     target="_blank" onclick="javascript:googleCustomEventSender('UA-144008057-1','Dokobit article widget ru','Click','Константин Кузиков: как 110 сотрудников портала Delfi получили электронные подписи');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/326x186/iGr8aBQKNHU/reklamraksti-2017-14903-52852591.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/Zjv4A_O1tCA/reklamraksti-2017-14903-52852591.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/oJbG_V5w0s8/reklamraksti-2017-14903-52852591.jpg, //g.delfi.lv/images/pix/326x186/iGr8aBQKNHU/reklamraksti-2017-14903-52852591.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/174x99/mpSmdYe_m-g/reklamraksti-2017-14903-52852591.jpg, //g.delfi.lv/images/pix/296x168/oJbG_V5w0s8/reklamraksti-2017-14903-52852591.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/246x140/8tAIop4n_zQ/reklamraksti-2017-14903-52852591.jpg, //g.delfi.lv/images/pix/768x438/uBNBH7p-PVY/reklamraksti-2017-14903-52852591.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g2.delphi.lv/images/pix/136x78/6vFyjTD3F2A/reklamraksti-2017-14903-52852591.jpg, //g.delfi.lv/images/pix/246x140/8tAIop4n_zQ/reklamraksti-2017-14903-52852591.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/uBNBH7p-PVY/reklamraksti-2017-14903-52852591.jpg" alt="Константин Кузиков: как 110 сотрудников портала Delfi получили электронные подписи">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-14 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/biznes/dokobit-elektronnaya-podpis-dokumentov/konstantin-kuzikov-kak-110-sotrudnikov-portala-delfi-poluchili-elektronnye-podpisi.d?id=52854603"
     target="_blank" class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Dokobit article widget ru','Click','Константин Кузиков: как 110 сотрудников портала Delfi получили электронные подписи');">
    <h1 class="text-size-14 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Константин Кузиков: как 110 сотрудников портала Delfi получили электронные подписи&nbsp;</h1>
</a>
        </span>
</div>


            </div>
        </article>

        
        </div>            <div class="dokobit-article-widget-footer text-right">
                Оплаченная информация            </div>
        </div>
    </div>

<div id="comment-embed-here"></div>

<script src="https://g2.delphi.lv/misc/comment-fe/commentBoxLoader.js?ver=2021-01-26-19" type="text/javascript"></script>
<script type="text/javascript">
    function triggerPopup() {
        $('#connectBeforeBuy').hide();
        $('#loginApiPopup').modal('show');
    }
    showCommentBox('comment-embed-here', {
        articleId: "52876959",
        channelId: "2",
        /* publisherId: $publisherId.val(), */
        publisherId: 1,
        articleUrl: 'https://rus.delfi.lv/news/daily/latvia/pavlyuts-k-normalnoj-zhizni-my-ne-smozhem-vernutsya-esche-po-menshej-mere-polgoda.d?id=52876959',
        // articleUrl: "",
        articleTitle: "", /*do not display title in this view*/
        locale: "ru_LV",
        tpl: 'default',
        customTpl: "lv",
        showAll: false,
        enableLoginApiClient: true,
        showLogout: true,
        loginAction: 'triggerPopup',
        readOnly: false,
    });
</script>

    
		
<section class="container dbs-block-container px-0 pb-3 d-print-none" id="dbs-custom-ads-block-2" data-block-title="DBS-custom-widget" data-block-status="unseen">
    <div class="custom-ads-block__full-background position-relative">
        <picture>
            <source media="(max-width: 768px)" data-srcset="https://g3.delphi.lv/dbs/i/background-mobile-ru.png">
            <img class="position-absolute custom-ads-block-image w-100" alt="DELFI Brand Studio" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/dbs/i/background-desktop-ru.png">
        </picture>
        <img class="position-absolute dbs-logo" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/dbs/i/DBS-logo.svg">
        <a class="dbs-read-more-text ru" href="http://www.delfibrandstudio.lv/darbi" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'DBS-custom-widget', 'Click', '*Rudelfi* On Read more text')">Читайте также<div class="fade-bottom"></div></a>
        <a class="position-absolute w-100 h-100 background-click" href="http://www.delfibrandstudio.lv/" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'DBS-custom-widget', 'Click', '*Rudelfi* On Background')"></a>
        <div class="px-4 position-relative dbs-swiper-block">
            <section class="swiper-container dbs-specialblock-swiper">
                <div class="swiper-wrapper">
                                                                            <div class="swiper-slide">
                                <a
    href="https://rus.delfi.lv/woman/zhizn/psihologija/v-latvii-sozdali-revolyucionnuyu-sistemu-borby-s-vygoraniem-adaptacii-k-stressam-i-agressii?id=52809363"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* В Латвии создали революционную систему борьбы с выгоранием, адаптации к стрессам и агрессии');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/lOWkObLs9wc/tarass-ivascenko-52809437.jpg" alt="В Латвии создали революционную систему борьбы с выгоранием, адаптации к стрессам и агрессии">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://rus.delfi.lv/woman/zhizn/psihologija/v-latvii-sozdali-revolyucionnuyu-sistemu-borby-s-vygoraniem-adaptacii-k-stressam-i-agressii?id=52809363"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* В Латвии создали революционную систему борьбы с выгоранием, адаптации к стрессам и агрессии');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    В Латвии создали революционную систему борьбы с выгоранием, адаптации к стрессам и агрессии&nbsp;</h1>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://rus.delfi.lv/woman/zhizn/psihologija/v-latvii-sozdali-revolyucionnuyu-sistemu-borby-s-vygoraniem-adaptacii-k-stressam-i-agressii?id=52809363&com=1&amp;reg=1"        >(1)</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">283</span></span>
    </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://rus.delfi.lv/domsad/vsja-zhizn-doma/mechtaete-o-prostornoj-kuhne-eto-mozhno-sdelat-ne-lomaya-steny.d?id=52851825"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Мечтаете о просторной кухне? Это можно сделать, не ломая стены');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/hZYe3GruGBU/06e1d60058c4825579-52851837.jpg" alt="Мечтаете о просторной кухне? Это можно сделать, не ломая стены">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://rus.delfi.lv/domsad/vsja-zhizn-doma/mechtaete-o-prostornoj-kuhne-eto-mozhno-sdelat-ne-lomaya-steny.d?id=52851825"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Мечтаете о просторной кухне? Это можно сделать, не ломая стены');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Мечтаете о просторной кухне? Это можно сделать, не ломая стены&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://rus.delfi.lv/woman/my-v-mire-it/smenila-rabotu-na-korablyah-na-kareru-v-it-istoriya-anastasii?id=52811671"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Сменила работу на кораблях на карьеру в ИТ. История Анастасии');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/oOnMkW2ALO8/809195fec457a79272-52799245.jpg" alt="Сменила работу на кораблях на карьеру в ИТ. История Анастасии">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://rus.delfi.lv/woman/my-v-mire-it/smenila-rabotu-na-korablyah-na-kareru-v-it-istoriya-anastasii?id=52811671"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Сменила работу на кораблях на карьеру в ИТ. История Анастасии');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Сменила работу на кораблях на карьеру в ИТ. История Анастасии&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://rus.delfi.lv/woman/my-v-mire-it/rabotaya-v-it-mozhno-legalno-primerit-na-sebya-rol-hakera-istoriya-ajgarsa?id=52812631"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Работая в ИТ, можно легально примерить на себя роль хакера. История Айгарса');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/B8AqhNPyTAQ/54f665ff43e5566de6-52811513.jpg" alt="Работая в ИТ, можно легально примерить на себя роль хакера. История Айгарса">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://rus.delfi.lv/woman/my-v-mire-it/rabotaya-v-it-mozhno-legalno-primerit-na-sebya-rol-hakera-istoriya-ajgarsa?id=52812631"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Работая в ИТ, можно легально примерить на себя роль хакера. История Айгарса');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Работая в ИТ, можно легально примерить на себя роль хакера. История Айгарса&nbsp;</h1>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://rus.delfi.lv/woman/my-v-mire-it/rabotaya-v-it-mozhno-legalno-primerit-na-sebya-rol-hakera-istoriya-ajgarsa?id=52812631&com=1&amp;reg=1"        >(3)</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://rus.delfi.lv/woman/my-v-mire-it/sfera-it-podhodit-lyudyam-kotorye-hotyat-postoyanno-uznavat-chto-to-novoe-istoriya-rajmondsa?id=52841523"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Сфера ИТ подходит людям, которые хотят постоянно узнавать что-то новое. История Раймондса');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/V8UtG05Bw-M/raimonds-accenture-52841487.jpg" alt="Сфера ИТ подходит людям, которые хотят постоянно узнавать что-то новое. История Раймондса">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://rus.delfi.lv/woman/my-v-mire-it/sfera-it-podhodit-lyudyam-kotorye-hotyat-postoyanno-uznavat-chto-to-novoe-istoriya-rajmondsa?id=52841523"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Сфера ИТ подходит людям, которые хотят постоянно узнавать что-то новое. История Раймондса');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Сфера ИТ подходит людям, которые хотят постоянно узнавать что-то новое. История Раймондса&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://rus.delfi.lv/domsad/uluchshite-svoju-zhizn-doma/covety-dizajnera-kak-sozdat-restorannuyu-atmosferu-dlya-uzhina-doma.d?id=52838105"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Cоветы дизайнера, как создать ресторанную атмосферу для ужина дома');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/VmzEzfeXiy0/1be06600015d445145-52838127.jpg" alt="Cоветы дизайнера, как создать ресторанную атмосферу для ужина дома">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://rus.delfi.lv/domsad/uluchshite-svoju-zhizn-doma/covety-dizajnera-kak-sozdat-restorannuyu-atmosferu-dlya-uzhina-doma.d?id=52838105"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Cоветы дизайнера, как создать ресторанную атмосферу для ужина дома');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Cоветы дизайнера, как создать ресторанную атмосферу для ужина дома&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://rus.delfi.lv/woman/my-v-mire-it/ot-medsestry-i-torgovogo-menedzhera-do-it-specialistki-rasskaz-anastasii?id=52811625"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* От медсестры и торгового менеджера до ИТ-специалистки. Рассказ Анастасии');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/BA5GOi9U7ug/3a1935fe318bc8645b-52784503.jpg" alt="От медсестры и торгового менеджера до ИТ-специалистки. Рассказ Анастасии">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://rus.delfi.lv/woman/my-v-mire-it/ot-medsestry-i-torgovogo-menedzhera-do-it-specialistki-rasskaz-anastasii?id=52811625"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* От медсестры и торгового менеджера до ИТ-специалистки. Рассказ Анастасии');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    От медсестры и торгового менеджера до ИТ-специалистки. Рассказ Анастасии&nbsp;</h1>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://rus.delfi.lv/woman/my-v-mire-it/ot-medsestry-i-torgovogo-menedzhera-do-it-specialistki-rasskaz-anastasii?id=52811625&com=1&amp;reg=1"        >(4)</a>
        </span>
</div>


                            </div>
                                                                                <div class="swiper-slide">
                                <a
    href="https://rus.delfi.lv/domsad/vsja-zhizn-doma/gotovit-edu-rabotaya-iz-doma-vyzov-prinyat-sovety-i-recepty-zane-grevini.d?id=52852247"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Готовить еду, работая из дома: вызов принят! Советы и рецепты Зане Гревини');">

    <figure class="mb-2 position-relative">
        
        <picture>
                                    <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/AbkyyAwPGlA/7bf126005a72cedbb7-52852261.jpg" alt="Готовить еду, работая из дома: вызов принят! Советы и рецепты Зане Гревини">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-19 d-block">
<a
    href="https://rus.delfi.lv/domsad/vsja-zhizn-doma/gotovit-edu-rabotaya-iz-doma-vyzov-prinyat-sovety-i-recepty-zane-grevini.d?id=52852247"
     class="text-white"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','DBS-custom-widget','Click','*Rudelfi* Готовить еду, работая из дома: вызов принят! Советы и рецепты Зане Гревини');">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Готовить еду, работая из дома: вызов принят! Советы и рецепты Зане Гревини&nbsp;</h1>
</a>
        </span>
</div>


                            </div>
                                        </div>
            </section>
            <i class="px-0 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-left z-index-1 icon-arrows-thin-back dbs-slider-prev"></i>
            <i class="px-0 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-right z-index-1 icon-arrows-thin-next dbs-slider-next"></i>
        </div>
    </div>
</section>
<script>
    $(document).ready(function () {
        var swiper = new Swiper('.dbs-specialblock-swiper', {
                        slidesPerView: 2,
                        slidesPerColumn: 1,
            spaceBetween: 10,
            navigation: {
                nextEl: '.dbs-slider-next',
                prevEl: '.dbs-slider-prev',
            },
            preloadImages: false,
            // Enable lazy loading
            lazy: true,
            on: {
                init: function() {
                    var $swiper = $(".dbs-specialblock-swiper"),
                        $swiperContainer = $swiper.parent(),
                        $leftArrow = $swiperContainer.find(".dbs-slider-prev"),
                        $rightArrow = $swiperContainer.find(".dbs-slider-next"),
                        offset = ($swiper.height() - $leftArrow.height()) / 2 - 30;
                    $leftArrow.css("top", offset);
                    $rightArrow.css("top", offset);
                }
            },
            breakpoints:  {
                768:{
                    slidesPerView: 1,
                    spaceBetween: 15
                }
            }
        });
    });
</script>

    
			</section>
			<aside class="d-print-none">
				<div class="dwidget" id="dwidget_17239"></div>
<script>
                                    var dwidget_params = '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';
    dwidget.load(17239,1);
</script>

	
			<!-- RU GMC Desktop -->
		<div class="d-none d-md-block w-100 my-4 mx-auto article-content-max-width gmc-desktop">
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="autorelaxed"
				 data-ad-client="ca-pub-7754285690273419"
				 data-ad-slot="9263919848"
				 data-matched-content-rows-num="5,2"
				 data-matched-content-columns-num="1,2"
				 data-matched-content-ui-type="image_stacked,image_stacked"
			></ins>
		</div>
	
			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block d-print-none">
			                <div class="af-scaling-target d-none d-md-block d-print-none" data-ad-placement="tower0">
                                <div id="delfi-adx-3209440747-1067" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3209440747-1067","mid":765617,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtLeast":250,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square1">
                                <div id="delfi-adx-1021042040-5818" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1021042040-5818","mid":617843,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                <script>
    adformtag.onLoaded(765617, function(elem){
        if(!elem.isEmpty){
            $(".col-300").css('margin-top', '-1.5rem');
            $("[data-ad-placement=square1]").css('margin-top', '1rem');
            setTimeout(function() {
                setGigaSticky();
            }, 700);
        }
    });
</script>
            <div class="sticky-ad-wrapper">
                <div class="sticky-ad-tower">
        
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="tower1">
                                <div id="delfi-adx-94597176-2403" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-94597176-2403","mid":617840,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                
                         </div>
            </div>
            

		
    <section class="my-3 p-3 commercial-block"
        id="reklamraksti-sidebar" data-block-title="Reklamraksti Sidebar rudelfi" data-block-status="unseen"    >
        <div class="pb-2 commercial-header">
            <a href="//rus.delfi.lv/news/daily/commercials/" class="text-mine-shaft text-size-17"
                onclick="javascript:googleCustomEventSender('UA-144008057-1','Reklamraksti Sidebar rudelfi','Click','header');">
                <h1 class="text-size-17 mb-2 pl-2 d-inline">Коммерческая информация</h1>
            </a>
        </div>
        <div class="row">
                                        
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/radost-hodit-bez-boli.d?id=52757257"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','Reklamraksti Sidebar rudelfi','Click','article');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/CDnvlmGHVgw/reklamraksti-2017-14719-52758927.jpg                                                        , //g.delfi.lv/images/pix/768x438/U761ch_6OaQ/reklamraksti-2017-14719-52758927.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/5Oxm0XZfEGA/reklamraksti-2017-14719-52758927.jpg, //g.delfi.lv/images/pix/488x278/CDnvlmGHVgw/reklamraksti-2017-14719-52758927.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/336x192/Igm0Ob5pa9c/reklamraksti-2017-14719-52758927.jpg, //g.delfi.lv/images/pix/456x260/5Oxm0XZfEGA/reklamraksti-2017-14719-52758927.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/a_BKi4XsASU/reklamraksti-2017-14719-52758927.jpg, //g.delfi.lv/images/pix/768x438/U761ch_6OaQ/reklamraksti-2017-14719-52758927.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/C_5OVdiwbKk/reklamraksti-2017-14719-52758927.jpg, //g.delfi.lv/images/pix/516x294/a_BKi4XsASU/reklamraksti-2017-14719-52758927.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/U761ch_6OaQ/reklamraksti-2017-14719-52758927.jpg" alt="Радость ходить без боли">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/radost-hodit-bez-boli.d?id=52757257"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Reklamraksti Sidebar rudelfi','Click','article');">
    <h1 class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Радость ходить без боли&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/kak-ne-pogruzitsya-vo-tmu.d?id=52822715"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','Reklamraksti Sidebar rudelfi','Click','article');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/wGjJuD4Pm9w/reklamraksti-2017-14861-52822839.jpg                                                        , //g.delfi.lv/images/pix/768x438/HyV2mLPWoOE/reklamraksti-2017-14861-52822839.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/456x260/g80D7Fe-1YE/reklamraksti-2017-14861-52822839.jpg, //g.delfi.lv/images/pix/488x278/wGjJuD4Pm9w/reklamraksti-2017-14861-52822839.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/b1TQ7VW-re4/reklamraksti-2017-14861-52822839.jpg, //g.delfi.lv/images/pix/456x260/g80D7Fe-1YE/reklamraksti-2017-14861-52822839.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/PtvA6juxrsw/reklamraksti-2017-14861-52822839.jpg, //g.delfi.lv/images/pix/768x438/HyV2mLPWoOE/reklamraksti-2017-14861-52822839.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g2.delphi.lv/images/pix/296x168/StRfvGSltPw/reklamraksti-2017-14861-52822839.jpg, //g.delfi.lv/images/pix/516x294/PtvA6juxrsw/reklamraksti-2017-14861-52822839.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/HyV2mLPWoOE/reklamraksti-2017-14861-52822839.jpg" alt="Как не погрузиться во тьму">
                    </picture>

        
                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/kak-ne-pogruzitsya-vo-tmu.d?id=52822715"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Reklamraksti Sidebar rudelfi','Click','article');">
    <h1 class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Как не погрузиться во тьму&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/proval-vsegda-gotovyh.d?id=52870795"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','Reklamraksti Sidebar rudelfi','Click','article');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/d38RCrAYNfA/reklamraksti-2017-14926-52870807.jpg                                                        , //g.delfi.lv/images/pix/768x438/47wPfcvEKnE/reklamraksti-2017-14926-52870807.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/456x260/TG-OB98WJB4/reklamraksti-2017-14926-52870807.jpg, //g.delfi.lv/images/pix/488x278/d38RCrAYNfA/reklamraksti-2017-14926-52870807.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/336x192/87KBtdpYdk4/reklamraksti-2017-14926-52870807.jpg, //g.delfi.lv/images/pix/456x260/TG-OB98WJB4/reklamraksti-2017-14926-52870807.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g1.delphi.lv/images/pix/516x294/xcy76qd_iSs/reklamraksti-2017-14926-52870807.jpg, //g.delfi.lv/images/pix/768x438/47wPfcvEKnE/reklamraksti-2017-14926-52870807.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/JDXNmMGHTSk/reklamraksti-2017-14926-52870807.jpg, //g.delfi.lv/images/pix/516x294/xcy76qd_iSs/reklamraksti-2017-14926-52870807.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/47wPfcvEKnE/reklamraksti-2017-14926-52870807.jpg" alt="Провал всегда готовых">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/proval-vsegda-gotovyh.d?id=52870795"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Reklamraksti Sidebar rudelfi','Click','article');">
    <h1 class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Провал всегда готовых&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/balans-mezhdu-rabotoj-i-lichnoj-zhiznyu-karera-v-arvato-systems-latvia.d?id=52762983"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','Reklamraksti Sidebar rudelfi','Click','article');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/488x278/ODUjRG5g4DQ/reklamraksti-2017-14785-52765653.jpg                                                        , //g.delfi.lv/images/pix/768x438/jW4EE3xu7aI/reklamraksti-2017-14785-52765653.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/456x260/VqqZVVqCeMQ/reklamraksti-2017-14785-52765653.jpg, //g.delfi.lv/images/pix/488x278/ODUjRG5g4DQ/reklamraksti-2017-14785-52765653.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/336x192/k9Zx4QJUiFY/reklamraksti-2017-14785-52765653.jpg, //g.delfi.lv/images/pix/456x260/VqqZVVqCeMQ/reklamraksti-2017-14785-52765653.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/8aZPlVy62Kw/reklamraksti-2017-14785-52765653.jpg, //g.delfi.lv/images/pix/768x438/jW4EE3xu7aI/reklamraksti-2017-14785-52765653.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/R8VPxWYxNzo/reklamraksti-2017-14785-52765653.jpg, //g.delfi.lv/images/pix/516x294/8aZPlVy62Kw/reklamraksti-2017-14785-52765653.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/jW4EE3xu7aI/reklamraksti-2017-14785-52765653.jpg" alt="Баланс между работой и личной жизнью: карьерa в Arvato Systems Latvia">
                    </picture>

        
                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/balans-mezhdu-rabotoj-i-lichnoj-zhiznyu-karera-v-arvato-systems-latvia.d?id=52762983"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Reklamraksti Sidebar rudelfi','Click','article');">
    <h1 class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Баланс между работой и личной жизнью: карьерa в Arvato Systems Latvia&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/otlichnoe-zrenie-posle-40-kak-uluchshit-zrenie-i-osvoboditsya-ot-ochkov.d?id=52867223"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','Reklamraksti Sidebar rudelfi','Click','article');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/488x278/0mK2jN3auks/reklamraksti-2017-14922-52867121.jpg                                                        , //g.delfi.lv/images/pix/768x438/mykbjc3C6_c/reklamraksti-2017-14922-52867121.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/456x260/RqqtFrSV7WA/reklamraksti-2017-14922-52867121.jpg, //g.delfi.lv/images/pix/488x278/0mK2jN3auks/reklamraksti-2017-14922-52867121.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/336x192/SZAVXZ-Py78/reklamraksti-2017-14922-52867121.jpg, //g.delfi.lv/images/pix/456x260/RqqtFrSV7WA/reklamraksti-2017-14922-52867121.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/r2kiEa1MSQ8/reklamraksti-2017-14922-52867121.jpg, //g.delfi.lv/images/pix/768x438/mykbjc3C6_c/reklamraksti-2017-14922-52867121.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/fjc9RlW80e0/reklamraksti-2017-14922-52867121.jpg, //g.delfi.lv/images/pix/516x294/r2kiEa1MSQ8/reklamraksti-2017-14922-52867121.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/mykbjc3C6_c/reklamraksti-2017-14922-52867121.jpg" alt="Отличное зрение после 40: как улучшить зрение и освободиться от очков">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/otlichnoe-zrenie-posle-40-kak-uluchshit-zrenie-i-osvoboditsya-ot-ochkov.d?id=52867223"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Reklamraksti Sidebar rudelfi','Click','article');">
    <h1 class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Отличное зрение после 40: как улучшить зрение и освободиться от очков&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/pomogaet-li-sredstvo-ot-alkogolizma-facceks-pri-sindrome-vegetativnoj-distonii.d?id=52850529"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','Reklamraksti Sidebar rudelfi','Click','article');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/488x278/5IPlFACNPSw/reklamraksti-2017-14902-52850561.jpg                                                        , //g.delfi.lv/images/pix/768x438/V7XXaH39uB0/reklamraksti-2017-14902-52850561.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/456x260/UmadLbHGiHE/reklamraksti-2017-14902-52850561.jpg, //g.delfi.lv/images/pix/488x278/5IPlFACNPSw/reklamraksti-2017-14902-52850561.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/AsfYjSiS9Sw/reklamraksti-2017-14902-52850561.jpg, //g.delfi.lv/images/pix/456x260/UmadLbHGiHE/reklamraksti-2017-14902-52850561.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/8MBbC_sYoOo/reklamraksti-2017-14902-52850561.jpg, //g.delfi.lv/images/pix/768x438/V7XXaH39uB0/reklamraksti-2017-14902-52850561.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/TsZRZPLy5ok/reklamraksti-2017-14902-52850561.jpg, //g.delfi.lv/images/pix/516x294/8MBbC_sYoOo/reklamraksti-2017-14902-52850561.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/V7XXaH39uB0/reklamraksti-2017-14902-52850561.jpg" alt="Помогает ли средство от алкоголизма ФАЦЦЕКС при синдроме вегетативной дистонии?">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/pomogaet-li-sredstvo-ot-alkogolizma-facceks-pri-sindrome-vegetativnoj-distonii.d?id=52850529"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Reklamraksti Sidebar rudelfi','Click','article');">
    <h1 class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Помогает ли средство от алкоголизма ФАЦЦЕКС при синдроме вегетативной дистонии?&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/proveryaem-samaya-populyarnaya-dieta-v-latvii-c-37-lishnimi-kg-probuet-vadim.d?id=52872017"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','Reklamraksti Sidebar rudelfi','Click','article');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/488x278/H9FN_9l3ESs/reklamraksti-2017-14930-52875009.jpg                                                        , //g.delfi.lv/images/pix/768x438/JAf15x_lZWo/reklamraksti-2017-14930-52875009.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/8XDf_XW1RwM/reklamraksti-2017-14930-52875009.jpg, //g.delfi.lv/images/pix/488x278/H9FN_9l3ESs/reklamraksti-2017-14930-52875009.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/kPfN1enNIKk/reklamraksti-2017-14930-52875009.jpg, //g.delfi.lv/images/pix/456x260/8XDf_XW1RwM/reklamraksti-2017-14930-52875009.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/odlBCInCI-k/reklamraksti-2017-14930-52875009.jpg, //g.delfi.lv/images/pix/768x438/JAf15x_lZWo/reklamraksti-2017-14930-52875009.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/MbjbrLlvn3A/reklamraksti-2017-14930-52875009.jpg, //g.delfi.lv/images/pix/516x294/odlBCInCI-k/reklamraksti-2017-14930-52875009.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/JAf15x_lZWo/reklamraksti-2017-14930-52875009.jpg" alt="Проверяем: Самая популярная диета в Латвии. C 37 лишними кг пробует Вадим">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/proveryaem-samaya-populyarnaya-dieta-v-latvii-c-37-lishnimi-kg-probuet-vadim.d?id=52872017"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Reklamraksti Sidebar rudelfi','Click','article');">
    <h1 class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Проверяем: Самая популярная диета в Латвии. C 37 лишними кг пробует Вадим&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/v-latvii-proizvodyat-mnogorazovye-maski-dlya-lica-kotorye-umenshayut-kolichestvo-virusov-gruppy-a-na-96.d?id=52785713"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','Reklamraksti Sidebar rudelfi','Click','article');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/jVNhGNwcWeU/reklamraksti-2017-14816-52785691.jpg                                                        , //g.delfi.lv/images/pix/768x438/hSQsw33wZ3I/reklamraksti-2017-14816-52785691.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/456x260/4K35HxZNHVg/reklamraksti-2017-14816-52785691.jpg, //g.delfi.lv/images/pix/488x278/jVNhGNwcWeU/reklamraksti-2017-14816-52785691.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/336x192/-lvr6eLuJNg/reklamraksti-2017-14816-52785691.jpg, //g.delfi.lv/images/pix/456x260/4K35HxZNHVg/reklamraksti-2017-14816-52785691.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/fVVmbBRnHh4/reklamraksti-2017-14816-52785691.jpg, //g.delfi.lv/images/pix/768x438/hSQsw33wZ3I/reklamraksti-2017-14816-52785691.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/MkA8vJqU0aA/reklamraksti-2017-14816-52785691.jpg, //g.delfi.lv/images/pix/516x294/fVVmbBRnHh4/reklamraksti-2017-14816-52785691.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/hSQsw33wZ3I/reklamraksti-2017-14816-52785691.jpg" alt="В Латвии производят многоразовые маски для лица, которые уменьшают количество вирусов группы А на 96%">
                    </picture>

        
                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/v-latvii-proizvodyat-mnogorazovye-maski-dlya-lica-kotorye-umenshayut-kolichestvo-virusov-gruppy-a-na-96.d?id=52785713"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','Reklamraksti Sidebar rudelfi','Click','article');">
    <h1 class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    В Латвии производят многоразовые маски для лица, которые уменьшают количество вирусов группы А на 96%&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                    </div>
    </section>
        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                    <div class="mb-3 d-none d-md-block af-scaling-target d-print-none" data-ad-placement="tower2">
                                <div id="delfi-adx-311104760-2730" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-311104760-2730","mid":617841,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>
            <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                    <div class="mb-3 d-none d-md-block af-scaling-target d-print-none" data-ad-placement="tower3">
                                <div id="delfi-adx-737393080-7725" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-737393080-7725","mid":617842,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                            </div>
                            </div>
        </div>
            <div class="sticky-ad-wrapper">
            <div class="sticky-ad-square">
                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square2">
                                <div id="delfi-adx-1493361464-5649" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1493361464-5649","mid":617844,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square3">
                                <div id="delfi-adx-1311410168-5283" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1311410168-5283","mid":617845,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                        </div>
    </div>

    <div class="sticky-ad-wrapper">
        <div class="sticky-ad-square">
                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square4">
                                <div id="delfi-adx-2001873592-7774" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2001873592-7774","mid":617846,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square5">
                                <div id="delfi-adx-2721212681-7455" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2721212681-7455","mid":620890,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                        </div>
    </div>
                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square6">
                                <div id="delfi-adx-3164619093-2687" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3164619093-2687","mid":621722,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="square7">
                                <div id="delfi-adx-4027378890-9225" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4027378890-9225","mid":630882,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                



        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="ru_adnet_tower_1">
                                <div id="delfi-adx-47961678-8654" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-47961678-8654","mid":675705,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                    </div>
        </div>
                        <div class="sticky-ad-wrapper">
                <div class="sticky-ad-tower">
                                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none" data-ad-placement="ru_adnet_tower_2">
                                <div id="delfi-adx-1000569614-9654" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1000569614-9654","mid":675706,"mkw":["rus","news","daily","latvia","pavlyuts","k","normalnoj","zhizni","my","ne","smozhem","vernutsya","esche","po","menshej","mere","polgoda","d","id","52876959","cat57860","weather_1","weather_below_18","ru","koronavirus","daniel_pavlyuts"],"mkv":{"channel":"rudelfi"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                            </div>
                                      </div>
            </div>
            		</div>
	</div>
</article>

<div class="d-block d-md-none">
    <div class="col-12">
        <div class="d-none" style="display:none;">Placement code for key square6 not found.</div><div class="d-none" style="display:none;">Placement code for key square7 not found.</div>    </div>
    
		
    <section class="my-3 p-3 commercial-block"
            >
        <div class="pb-2 commercial-header">
            <a href="//rus.delfi.lv/news/daily/commercials/" class="text-mine-shaft text-size-17"
                >
                <h1 class="text-size-17 mb-2 pl-2 d-inline">Коммерческая информация</h1>
            </a>
        </div>
        <div class="row">
                                        
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/proval-vsegda-gotovyh.d?id=52870795"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/d38RCrAYNfA/reklamraksti-2017-14926-52870807.jpg                                                        , //g.delfi.lv/images/pix/768x438/47wPfcvEKnE/reklamraksti-2017-14926-52870807.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/456x260/TG-OB98WJB4/reklamraksti-2017-14926-52870807.jpg, //g.delfi.lv/images/pix/488x278/d38RCrAYNfA/reklamraksti-2017-14926-52870807.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/336x192/87KBtdpYdk4/reklamraksti-2017-14926-52870807.jpg, //g.delfi.lv/images/pix/456x260/TG-OB98WJB4/reklamraksti-2017-14926-52870807.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g1.delphi.lv/images/pix/516x294/xcy76qd_iSs/reklamraksti-2017-14926-52870807.jpg, //g.delfi.lv/images/pix/768x438/47wPfcvEKnE/reklamraksti-2017-14926-52870807.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/JDXNmMGHTSk/reklamraksti-2017-14926-52870807.jpg, //g.delfi.lv/images/pix/516x294/xcy76qd_iSs/reklamraksti-2017-14926-52870807.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/47wPfcvEKnE/reklamraksti-2017-14926-52870807.jpg" alt="Провал всегда готовых">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/proval-vsegda-gotovyh.d?id=52870795"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Провал всегда готовых&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/proveryaem-samaya-populyarnaya-dieta-v-latvii-c-37-lishnimi-kg-probuet-vadim.d?id=52872017"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/488x278/H9FN_9l3ESs/reklamraksti-2017-14930-52875009.jpg                                                        , //g.delfi.lv/images/pix/768x438/JAf15x_lZWo/reklamraksti-2017-14930-52875009.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/8XDf_XW1RwM/reklamraksti-2017-14930-52875009.jpg, //g.delfi.lv/images/pix/488x278/H9FN_9l3ESs/reklamraksti-2017-14930-52875009.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/kPfN1enNIKk/reklamraksti-2017-14930-52875009.jpg, //g.delfi.lv/images/pix/456x260/8XDf_XW1RwM/reklamraksti-2017-14930-52875009.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/odlBCInCI-k/reklamraksti-2017-14930-52875009.jpg, //g.delfi.lv/images/pix/768x438/JAf15x_lZWo/reklamraksti-2017-14930-52875009.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/MbjbrLlvn3A/reklamraksti-2017-14930-52875009.jpg, //g.delfi.lv/images/pix/516x294/odlBCInCI-k/reklamraksti-2017-14930-52875009.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/JAf15x_lZWo/reklamraksti-2017-14930-52875009.jpg" alt="Проверяем: Самая популярная диета в Латвии. C 37 лишними кг пробует Вадим">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/proveryaem-samaya-populyarnaya-dieta-v-latvii-c-37-lishnimi-kg-probuet-vadim.d?id=52872017"
     class="text-mine-shaft"
    >
    <h1 class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Проверяем: Самая популярная диета в Латвии. C 37 лишними кг пробует Вадим&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/radost-hodit-bez-boli.d?id=52757257"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/CDnvlmGHVgw/reklamraksti-2017-14719-52758927.jpg                                                        , //g.delfi.lv/images/pix/768x438/U761ch_6OaQ/reklamraksti-2017-14719-52758927.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/5Oxm0XZfEGA/reklamraksti-2017-14719-52758927.jpg, //g.delfi.lv/images/pix/488x278/CDnvlmGHVgw/reklamraksti-2017-14719-52758927.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/336x192/Igm0Ob5pa9c/reklamraksti-2017-14719-52758927.jpg, //g.delfi.lv/images/pix/456x260/5Oxm0XZfEGA/reklamraksti-2017-14719-52758927.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/a_BKi4XsASU/reklamraksti-2017-14719-52758927.jpg, //g.delfi.lv/images/pix/768x438/U761ch_6OaQ/reklamraksti-2017-14719-52758927.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/C_5OVdiwbKk/reklamraksti-2017-14719-52758927.jpg, //g.delfi.lv/images/pix/516x294/a_BKi4XsASU/reklamraksti-2017-14719-52758927.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/U761ch_6OaQ/reklamraksti-2017-14719-52758927.jpg" alt="Радость ходить без боли">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/radost-hodit-bez-boli.d?id=52757257"
     class="text-mine-shaft"
    >
    <h1 class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Радость ходить без боли&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/pomogaet-li-sredstvo-ot-alkogolizma-facceks-pri-sindrome-vegetativnoj-distonii.d?id=52850529"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/488x278/5IPlFACNPSw/reklamraksti-2017-14902-52850561.jpg                                                        , //g.delfi.lv/images/pix/768x438/V7XXaH39uB0/reklamraksti-2017-14902-52850561.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/456x260/UmadLbHGiHE/reklamraksti-2017-14902-52850561.jpg, //g.delfi.lv/images/pix/488x278/5IPlFACNPSw/reklamraksti-2017-14902-52850561.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/AsfYjSiS9Sw/reklamraksti-2017-14902-52850561.jpg, //g.delfi.lv/images/pix/456x260/UmadLbHGiHE/reklamraksti-2017-14902-52850561.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/8MBbC_sYoOo/reklamraksti-2017-14902-52850561.jpg, //g.delfi.lv/images/pix/768x438/V7XXaH39uB0/reklamraksti-2017-14902-52850561.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/TsZRZPLy5ok/reklamraksti-2017-14902-52850561.jpg, //g.delfi.lv/images/pix/516x294/8MBbC_sYoOo/reklamraksti-2017-14902-52850561.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/V7XXaH39uB0/reklamraksti-2017-14902-52850561.jpg" alt="Помогает ли средство от алкоголизма ФАЦЦЕКС при синдроме вегетативной дистонии?">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/pomogaet-li-sredstvo-ot-alkogolizma-facceks-pri-sindrome-vegetativnoj-distonii.d?id=52850529"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Помогает ли средство от алкоголизма ФАЦЦЕКС при синдроме вегетативной дистонии?&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/otlichnoe-zrenie-posle-40-kak-uluchshit-zrenie-i-osvoboditsya-ot-ochkov.d?id=52867223"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/488x278/0mK2jN3auks/reklamraksti-2017-14922-52867121.jpg                                                        , //g.delfi.lv/images/pix/768x438/mykbjc3C6_c/reklamraksti-2017-14922-52867121.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/456x260/RqqtFrSV7WA/reklamraksti-2017-14922-52867121.jpg, //g.delfi.lv/images/pix/488x278/0mK2jN3auks/reklamraksti-2017-14922-52867121.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/336x192/SZAVXZ-Py78/reklamraksti-2017-14922-52867121.jpg, //g.delfi.lv/images/pix/456x260/RqqtFrSV7WA/reklamraksti-2017-14922-52867121.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/r2kiEa1MSQ8/reklamraksti-2017-14922-52867121.jpg, //g.delfi.lv/images/pix/768x438/mykbjc3C6_c/reklamraksti-2017-14922-52867121.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/fjc9RlW80e0/reklamraksti-2017-14922-52867121.jpg, //g.delfi.lv/images/pix/516x294/r2kiEa1MSQ8/reklamraksti-2017-14922-52867121.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/mykbjc3C6_c/reklamraksti-2017-14922-52867121.jpg" alt="Отличное зрение после 40: как улучшить зрение и освободиться от очков">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/otlichnoe-zrenie-posle-40-kak-uluchshit-zrenie-i-osvoboditsya-ot-ochkov.d?id=52867223"
     class="text-mine-shaft"
    >
    <h1 class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Отличное зрение после 40: как улучшить зрение и освободиться от очков&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/v-latvii-proizvodyat-mnogorazovye-maski-dlya-lica-kotorye-umenshayut-kolichestvo-virusov-gruppy-a-na-96.d?id=52785713"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/jVNhGNwcWeU/reklamraksti-2017-14816-52785691.jpg                                                        , //g.delfi.lv/images/pix/768x438/hSQsw33wZ3I/reklamraksti-2017-14816-52785691.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/456x260/4K35HxZNHVg/reklamraksti-2017-14816-52785691.jpg, //g.delfi.lv/images/pix/488x278/jVNhGNwcWeU/reklamraksti-2017-14816-52785691.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/336x192/-lvr6eLuJNg/reklamraksti-2017-14816-52785691.jpg, //g.delfi.lv/images/pix/456x260/4K35HxZNHVg/reklamraksti-2017-14816-52785691.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/fVVmbBRnHh4/reklamraksti-2017-14816-52785691.jpg, //g.delfi.lv/images/pix/768x438/hSQsw33wZ3I/reklamraksti-2017-14816-52785691.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/MkA8vJqU0aA/reklamraksti-2017-14816-52785691.jpg, //g.delfi.lv/images/pix/516x294/fVVmbBRnHh4/reklamraksti-2017-14816-52785691.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/hSQsw33wZ3I/reklamraksti-2017-14816-52785691.jpg" alt="В Латвии производят многоразовые маски для лица, которые уменьшают количество вирусов группы А на 96%">
                    </picture>

        
                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/v-latvii-proizvodyat-mnogorazovye-maski-dlya-lica-kotorye-umenshayut-kolichestvo-virusov-gruppy-a-na-96.d?id=52785713"
     class="text-mine-shaft"
    >
    <h1 class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    В Латвии производят многоразовые маски для лица, которые уменьшают количество вирусов группы А на 96%&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/balans-mezhdu-rabotoj-i-lichnoj-zhiznyu-karera-v-arvato-systems-latvia.d?id=52762983"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/488x278/ODUjRG5g4DQ/reklamraksti-2017-14785-52765653.jpg                                                        , //g.delfi.lv/images/pix/768x438/jW4EE3xu7aI/reklamraksti-2017-14785-52765653.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/456x260/VqqZVVqCeMQ/reklamraksti-2017-14785-52765653.jpg, //g.delfi.lv/images/pix/488x278/ODUjRG5g4DQ/reklamraksti-2017-14785-52765653.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/336x192/k9Zx4QJUiFY/reklamraksti-2017-14785-52765653.jpg, //g.delfi.lv/images/pix/456x260/VqqZVVqCeMQ/reklamraksti-2017-14785-52765653.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/8aZPlVy62Kw/reklamraksti-2017-14785-52765653.jpg, //g.delfi.lv/images/pix/768x438/jW4EE3xu7aI/reklamraksti-2017-14785-52765653.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/R8VPxWYxNzo/reklamraksti-2017-14785-52765653.jpg, //g.delfi.lv/images/pix/516x294/8aZPlVy62Kw/reklamraksti-2017-14785-52765653.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/jW4EE3xu7aI/reklamraksti-2017-14785-52765653.jpg" alt="Баланс между работой и личной жизнью: карьерa в Arvato Systems Latvia">
                    </picture>

        
                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/balans-mezhdu-rabotoj-i-lichnoj-zhiznyu-karera-v-arvato-systems-latvia.d?id=52762983"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Баланс между работой и личной жизнью: карьерa в Arvato Systems Latvia&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/kak-ne-pogruzitsya-vo-tmu.d?id=52822715"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/wGjJuD4Pm9w/reklamraksti-2017-14861-52822839.jpg                                                        , //g.delfi.lv/images/pix/768x438/HyV2mLPWoOE/reklamraksti-2017-14861-52822839.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/456x260/g80D7Fe-1YE/reklamraksti-2017-14861-52822839.jpg, //g.delfi.lv/images/pix/488x278/wGjJuD4Pm9w/reklamraksti-2017-14861-52822839.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/b1TQ7VW-re4/reklamraksti-2017-14861-52822839.jpg, //g.delfi.lv/images/pix/456x260/g80D7Fe-1YE/reklamraksti-2017-14861-52822839.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/PtvA6juxrsw/reklamraksti-2017-14861-52822839.jpg, //g.delfi.lv/images/pix/768x438/HyV2mLPWoOE/reklamraksti-2017-14861-52822839.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g2.delphi.lv/images/pix/296x168/StRfvGSltPw/reklamraksti-2017-14861-52822839.jpg, //g.delfi.lv/images/pix/516x294/PtvA6juxrsw/reklamraksti-2017-14861-52822839.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/HyV2mLPWoOE/reklamraksti-2017-14861-52822839.jpg" alt="Как не погрузиться во тьму">
                    </picture>

        
                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/kak-ne-pogruzitsya-vo-tmu.d?id=52822715"
     class="text-mine-shaft"
    >
    <h1 class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Как не погрузиться во тьму&nbsp;</h1>
</a>
        </span>
</div>


                </div>

                    </div>
    </section>
            
                    <!-- RU GMC Mobile -->
            <div class="w-100 my-4 mx-auto article-content-max-width gmc-mobile">
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-format="autorelaxed"
                     data-ad-client="ca-pub-7754285690273419"
                     data-ad-slot="9263919848"
                     data-matched-content-rows-num="5,2"
                     data-matched-content-columns-num="1,2"
                     data-matched-content-ui-type="image_stacked,image_stacked"
                ></ins>
                <script>
                    if(Modernizr.mq('(max-width: 768px)')) {
                        $(".gmc-desktop").remove();
                    }else{
                        $(".gmc-mobile").remove();
                    }
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
            </div>

    </main>

        <footer class="z-index-1000 position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white d-print-none">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/reklama/">
                                                    
	        		        <span >
	                Реклама                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/news/o-nas/">
                                                    
	        		        <span >
	                О DELFI                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Контакты                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/copyright/">
                                                    
	        		        <span >
	                Правила пользования                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/about/feedback/">
                                                    
	        		        <span >
	                Отзывы                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://www.delfi.lv">
                                                    
	        		        <span >
	                delfi.lv                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
	        		        <span >
	                delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
	        		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
	        		        <span >
	                delfi.lt                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
	        		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2021 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>

<div class="modal fade modal-update-on-close" id="unsubscribeModal" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button"
                    data-dismiss="modal" aria-label="Close"
                    class="btn close-custom position-absolute bg-none p-0 text-size-16"
                    style="top: 11px; right: 15px; z-index: 1;">
                <i aria-hidden="true" class="icon-cross-thin text-lightning-yellow"></i>
            </button>
            <div class="modal-body p-0">
                <div id="unsubscribe"></div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="paymentPopup" tabindex="-1" role="dialog" aria-hidden="true" data-backdrop="static">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                    <i class="icon-cross-thin"></i>
                </button>
            </div>
            <div id="paymentPopupLoading" class="spinner-border mx-auto d-none" role="status">
                <span class="sr-only">Loading...</span>
            </div>
            <div id="paymentPopupBody" class="modal-body">
                <div id="paymentPlaceholder"></div>
            </div>
        </div>
    </div>
</div>


<div class="modal fade" id="cancelSubscriptionErrorPopup" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body text-center pt-0">
                <div class="bg-danger d-inline-block p-3 text-size-14 text-white rounded-circle" style="width: 50px;">
                    <i class="icon-cross-thin"></i>
                </div>
                <p class="pt-4 text-size-16">
                    Что бы удалить профиль Вам необходимо прервать подписку DELFI plus. Это можно сделать в разде аккаунта <a href='//rus.delfi.lv/account/?page=subscribe'>"Подписка на DELFI plus"</a>                </p>
            </div>
            <div class="d-flex justify-content-center flex-row pb-5">
                <button type="button" class="btn btn-pill d-flex mx-2 btn-black text-white" data-dismiss="modal" aria-label="Close">
                    Хорошо                </button>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="corporateEmailSentPopup"
     tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="corporateEmailSentStatusSuccess" style="display: none;" class="modal-body text-center mb-5">
                Отправлено успешно!
            </div>
            <div id="corporateEmailSentStatusError" style="display: none;" class="modal-body text-center mb-5">
                Ошибка! Неудалось отправить! Попробуйте позже!            </div>
        </div>
    </div>
</div>


<div id="paymentBlockModal" class="modal fade modal-update-on-close"
     data-backdrop="static"
     tabindex="-1"
     role="dialog"
     aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content pt-3">
            <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                    <i class="icon-cross-thin"></i>
                </button>
            </div>
            <div class="modal-body pt-0">
                <div id="paymentBlock"></div>
            </div>
        </div>
    </div>
</div>
<div id="trySubscriptionBlockModal" class="modal fade modal-update-on-close trial-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg trial-modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header pb-0 border-0">
                <button class="btn close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body pt-0 px-0">
                <div id="trySubscriptionBlock"></div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="paymentBroken" tabindex="1000" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                    <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                        <i class="icon-cross-thin"></i>
                    </button>
                </div>
                <div class="mt-3 mb-2">
                    <div class="row">
                        <div class="col-6 mx-auto col-md-3 pb-3 pb-md-0">
                            <img src="https://g3.delphi.lv/mvp/svg/broken_delfi.svg"
                                 alt="DELFI broken"
                                 class="w-100">
                        </div>
                        <div class="col-12 col-md-9 text-center text-md-left">
                            <h3 class="text-size-21">
                                Atvainojiet!
                                <br>
                                Radusies tehniska kļūme.
                            </h3>
                            <p>
                                Apmaksa izvēlētajā veidā pašlaik nav pieejama. Mēģiniet, lūdzu, vēlāk! Atvainojamies par sagādātajām neērtībām!
                            </p>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="sessionAlert" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                    <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                        <i class="icon-cross-thin"></i>
                    </button>
                </div>
                <div class="mt-3 mb-2">
                    <div class="row">
                        <div class="col-6 mx-auto col-md-3 pb-3 pb-md-0">
                            <img src="https://g3.delphi.lv/mvp/svg/broken_delfi.svg"
                                 alt="DELFI broken"
                                 class="w-100">
                        </div>
                        <div class="col-12 col-md-9 text-center text-md-left">
                            <h3 class="text-size-21">
                                Atvainojiet!
                                <br>
                                Radusies tehniska kļūme.
                            </h3>
                            <p>
                                Apmaksa izvēlētajā veidā pašlaik nav pieejama. Mēģiniet, lūdzu, vēlāk! Atvainojamies par sagādātajām neērtībām!
                            </p>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>


<div class="modal fade" id="npsShare" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                <div class="mt-3 mb-2">
                    <div class="mb-4 text-center text-size-19 font-weight-bold">
                        Расскажи и другим!                    </div>
                    <div class="d-flex justify-content-around">
                        <div class="row px-2 w-md-75 w-100">
                            <div class="col px-1 py-1">
                                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item nps-share-button">
                                    <i class="icon-social-facebook"></i>
                                    <span class="d-none">Facebook</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <a href="." data-aid="52191157" data-title="Ministrijām pārdala 600 miljonus eiro; 103,2 miljonus atvēl veselības infrastruktūrai"
                                   class="btn btn-twitter btn-block rounded-0 twit social-buttons-item nps-share-button">
                                    <i class="icon-social-twitter"></i>
                                    <span class="d-none">Twitter</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <button class="btn btn-custom-link btn-block rounded-0 nps-share-button copy-url-to-clipboard" data-toggle="tooltip" title="Копировать" data-state-1="Копировать" data-state-2="Скопировано">
                                    <i class="icon-ui-link"></i>
                                    <span class="d-none">Link</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>














    <div id="cookiePolicyBlock" class="w-100 fixed-top bg-porcelain px-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto notification-text">
                DELFI использует cookie-файлы. Если вы продолжаете использовать этот сайт, вы даете DELFI разрешение на сбор и хранение cookie-файлов на вашем устройстве.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://rus.delfi.lv/news/o-nas/obrabotka-dannyh-na-portale-delfi.d?id=50060079" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary mt-2 mb-1 p-2">
                        <span>Подробнее</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://rus.delfi.lv/news/o-nas/obrabotka-dannyh-na-portale-delfi.d?id=50060079" type="button" class="btn btn-primary btn-pill w-100 mt-2 mb-1 p-2">
                        <span>Принять и продолжить</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-libraries&amp;1611619200"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=lazy-load&amp;1611619200"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1568795207"></script>

<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1611656419"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>

    <!-- Add to home screen functionality -->
    <button class="add-to-home-screen-button d-print-none">Add to home screen</button>
    <style>
        .add-to-home-screen-button {
            position: absolute;
            top: 1px;
            left: 1px;
        }
    </style>
    <script type="text/javascript">
        var deferredPrompt;
        var addBtn = document.querySelector('.add-to-home-screen-button');
        addBtn.style.display = 'none';

        if(!navigator.userAgent.match(/FBAV/i)) {
            if ('serviceWorker' in navigator) {
                //Loads on FP in neo only, loads everywhere on live
                navigator.serviceWorker
                    .register('/sw.js?').then(function () {
                    console.log("Service Worker Registered");
                });
            }
        }
        /*navigator.serviceWorker.getRegistrations().then(
            function(registrations) {
                for(let registration of registrations) {
                    registration.unregister();
                }
        });*/
        window.addEventListener('beforeinstallprompt', function(e) {
            // Prevent Chrome 67 and earlier from automatically showing the prompt
            //e.preventDefault();
            // Stash the event so it can be triggered later.
            deferredPrompt = e;

            // Update UI to notify the user they can add to home screen
            // Automatically done by browser, helps only on desktop
            /*if (Modernizr.mq('(max-width: 767px)')) {
                addBtn.style.display = 'block';
            }*/
            addBtn.addEventListener('click', function(e) {
                // hide our user interface that shows our A2HS button
                addBtn.style.display = 'none';
                // Show the promptexit
                deferredPrompt.prompt();
                // Wait for the user to respond to the prompt
                deferredPrompt.userChoice.then(function(choiceResult) {
                    if (choiceResult.outcome === 'accepted') {
                        console.log('User accepted the A2HS prompt');
                    } else {
                        console.log('User dismissed the A2HS prompt');
                    }
                    deferredPrompt = null;
                });
            });
        });
    </script>
        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');

            // New Video-Wrapper
            $("iframe[src^='https://www.youtube.com/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('youtube');
                } else {
                    $(this).wrap('<div class="video-wrapper youtube my-3 d-print-none"></div>');
                }
            });
            $("iframe[src^='https://player.vimeo.com/video/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('vimeo');
                } else {
                    $(this).wrap('<div class="video-wrapper vimeo my-3 d-print-none"></div>');
                }
            });
            // Other iFrames
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper d-print-none"></div>');
            $("iframe[src^='https://cdn.knightlab.com/libs/juxtapose/']").wrap('<div class="juxtapose-wrapper mt-3 d-print-none"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'RUS.DELFI_News', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=RUS.DELFI_News" width="1" height="1" alt="" /></noscript>
    
</body>
</html>
