
<!doctype html>
<html lang="ru">
<head>
	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<meta property="fb:pages" content="171908942830189" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/turismagids/i/favicon.ico">
<!-- TODO: add other icons types -->

<!--<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />
-->
<title>&quot;Всегда найдут деньги, чтобы выпить&quot;. Ночная жизнь одного из самых опасных городов мира - DELFI</title>

<meta name="description" content="Ночной Каракас похож на город-призрак. После захода солнца немногие рискуют выходить на пустынные и неосвещенные улицы. Изредка проезжают автомобили и мелькают тени прохожих, спешащих попасть домой."><meta property="og:description" content="Ночной Каракас похож на город-призрак. После захода солнца немногие рискуют выходить на пустынные и неосвещенные улицы. Изредка проезжают автомобили и мелькают тени прохожих, спешащих попасть домой."><meta name="twitter:description" content="Ночной Каракас похож на город-призрак. После захода солнца немногие рискуют выходить на пустынные и неосвещенные улицы. Изредка проезжают автомобили и мелькают тени прохожих, спешащих попасть домой."><!-- 44 --><!--meta_url_start--><link rel="canonical" href="https://rus.delfi.lv/turgid/destinations/vsegda-najdut-dengi-chtoby-vypit-nochnaya-zhizn-odnogo-iz-samyh-opasnyh-gorodov-mira.d?id=51461091&all=true"><meta property="og:url" content="https://www.delfi.lv/a/51461091&all=true"><meta name="twitter:url" content="https://www.delfi.lv/a/51461091&all=true" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">

			<meta property="og:image" content="https://g1.delphi.lv/images/pix/995x521/Z4-YVmmPzLM/936365d7d148750664-51461121.jpg">
	
	<meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2019-09-14"><meta property="article:section" content="Тургид"><meta property="og:title" content="&quot;Всегда найдут деньги, чтобы выпить&quot;. Ночная жизнь одного из самых опасных городов мира"><meta name="twitter:title" content="&quot;Всегда найдут деньги, чтобы выпить&quot;. Ночная жизнь одного из самых опасных городов мира" /><meta property="article:tag" content="Венесуэла"/><meta name="author" content="BBC News Русская служба" /><meta name="authorio" content="konstantinsciv"><meta name="article-id" content="51461091"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="rus"/><meta name="cXenseParse:recs:eks-site" content="Тургид">
		
	<meta property="fb:pages" content="171908942830189" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="DELFI свежие новости" href="https://www.delfi.lv/rss?channel=rudelfi">
<link rel="alternate" type="application/rss+xml" title="DELFI Спорт" href="https://www.delfi.lv/rss?channel=rusports">
<link rel="alternate" type="application/rss+xml" title="DELFI Бизнес" href="https://www.delfi.lv/rss?channel=biznes">
<link rel="alternate" type="application/rss+xml" title="DELFI Репортере" href="https://www.delfi.lv/rss?channel=reporter">
<link rel="alternate" type="application/rss+xml" title="DELFI Showtime!" href="https://www.delfi.lv/rss?channel=showtime">
<link rel="alternate" type="application/rss+xml" title="DELFI Woman" href="https://www.delfi.lv/rss?channel=woman">
<link rel="alternate" type="application/rss+xml" title="DELFI Технологии" href="https://www.delfi.lv/rss?channel=tech">
<link rel="alternate" type="application/rss+xml" title="DELFI Автоновости" href="https://www.delfi.lv/rss?channel=avto">
<link rel="alternate" type="application/rss+xml" title="DELFI Дом и сад" href="https://www.delfi.lv/rss?channel=domsad">
<link rel="alternate" type="application/rss+xml" title="Tchk.lv" href="https://www.delfi.lv/rss?channel=tchk">
<link rel="alternate" type="application/rss+xml" title="Spektr.lv" href="https://www.delfi.lv/rss?channel=spektr">
<link rel="alternate" type="application/rss+xml" title="Turgid.lv" href="https://www.delfi.lv/rss?channel=turgid">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">

<script>var delfi_video_noads = false;</script>            
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123139">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1568364930">
	<script>
	var delfiNativeApp = {
		is: false,
		device: ''
	};
	/* Detect UserAgent */
	if (/(DelfiLVwww|DelfiLVrudelfi|DelfiLVrus|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)) {
		if (/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent)) ua = 'iOSApp';
		else ua = 'AndroidAPP';
		if (!/DeviceUID:/.test(navigator.userAgent)) ua += '-notrack';
		delfiNativeApp.is = true;
		delfiNativeApp.device = ua;
		document.documentElement.className += ' md-native-app';
	}
</script>
    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1568419200"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "ndCQy77Xo6Yc1xEWTzFPO_UV.h4pyG9AJjJuOr8_2kL.D7";
	var dgs_gemius_identifier = ".cbqlq7mv_hMtuMXhxJtHJaF7MSRPISXC6pytIEhehP.M7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = ".FGbI.AE5ALHMzmb1yALqKSf7DPGLKxaH9CnahXNZ2r.D7";
		dgs_gemius_identifier = "nFE1xgCBeQv9RZAOKEXv83YXTBSZmWvPcEddw3ONf13.Z7";
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (!cX.hasConsent('pv') && Get_Cookie('polc_v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad':true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1134001645212842066']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '96d2eac0-26d8-4e3d-9c5a-6011957da4f8',
        safari_web_id: 'web.onesignal.auto.521cdcf4-43b8-4659-a2e2-fd037f95e0d5',
        autoRegister: true,
        notifyButton: {
            enable: false
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Спасибо! Вы подписались на уведомления DELFI. Теперь вы не пропустите самые важные новости!"
        }
    }]);
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:54936,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1568419200"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
	        <script>window.DLOCALE='ru_LV';;window.DCHANNEL=44;</script><script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');

	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-6', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-8', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	

            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138372398-1"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}

	gtag('js', new Date());


	gtag('config', 'UA-138372398-1', {
        'send_page_view': false,
        'custom_map': {
            'dimension1': 'userStatus',
            'dimension2': 'articleType',
            'dimension3': 'language'
        }
    });

			var userStatus = 'Guest';
	

		    var articleType = 'Free';
	
    gtag('event', 'page_view', {
        'userStatus': userStatus,
        'articleType': articleType,
        'language': 'ru'
    });


	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}
</script>
<script>var dwidget_backend = 'https://rus.delfi.lv/dwidget/widgetgroup.php';;var dwidget_params = 'eyJAIjoiMWsxMzgiLCJzaWciOiI5MjRkOTExMmRlMGFhN2RjY2E3NjZmZGU0ZDI0MmQwMiJ9';</script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');

    fbq('track', userStatus);
    fbq('track', articleType);
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    $(function(){
        if (Modernizr.mq('(max-width: 767px)')) {
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6818616807676795",
                enable_page_level_ads: true
            });
        }
    });
</script>
    
    <script>
	window.foto_embed_keys = ["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(7);

                if (Modernizr.mq('(min-width: 768px)'))
                {
                                        adformtag.addRequestGroup([
                        615281,615289,615280,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,615275,615276,                    ]);
                                        adformtag.addRequestGroup([
                        638619,615277,615278,615279,638609,638611,                    ]);
                                        adformtag.addRequestGroup([
                        638615,638617,680774,615282,                    ]);
                                    }
                                else
                {
                                        adformtag.addRequestGroup([
                        615284,615283,638606,615285,638608,615287,638610,                    ]);
                                        adformtag.addRequestGroup([
                        615286,638612,639183,                    ]);
                                    }
                            });
        </script>
                <script>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</script>
                <script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=delfi_lv"></script>
                    <script>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</script></head>
<body class=" " >

                <div class="container roof d-none d-lg-block d-print-none" data-ad-placement="roof">
            <script>
                var wind0w = $(window);
                if (Modernizr.mq('(min-width: 1199px)')) {
                    if (wind0w.height() < 800) {
                        window.foto_embed_keys.push("smallscreen");
                    } else {
                        window.foto_embed_keys.push("bigscreen");
                    }
                    var keywords = window.foto_embed_keys,
                        adf_url = 'adx.adform.net/adx/?';

                    adf_url += 'mid=615281&';
                    adf_url += 'mkv=channel:turgid&';
                    adf_url += 'mkw=' + keywords.join(',') + '&';
                    adf_url += 'rnd=' + (new Date()*1) + '&';
                    document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
                }
            </script>
        </div>
    
        <div class="sticky-giga-ad fixed-top d-none text-center bg-porcelain d-print-none" style="min-height: 100px; max-height: 250px; height:250px">
        <div class="close-button-container">
            <img id="closeButton" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
        <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=sticky-giga-ad&amp;1568289577"></script>
        <script>
            adformtag.onLoaded(615281, function(elem) {
                if (elem.isEmpty) {
                    var keywords = window.foto_embed_keys,
                        adf_url = 'adx.adform.net/adx/?';

                    adf_url += 'mid=705532&';
                    adf_url += 'mkv=channel:turgid&';
                    adf_url += 'mkw=' + keywords.join(',') + '&';
                    adf_url += 'rnd=' + (new Date() * 1) + '&';

                    var scriptGigaSticky = document.createElement("script");
                    scriptGigaSticky.type = "text/javascript";
                    scriptGigaSticky.setAttribute('data-adfscript', adf_url);
                    $(".sticky-giga-ad").append(scriptGigaSticky);

                }else{
                    setStickyAds(0);
                }
            });
            adformtag.onLoaded(705532, function(elem) {
                if(!elem.isEmpty) {
                    $(".sticky-giga-ad").removeClass("d-none");
                    setStickyGigaAd();
                }else{
                    setStickyAds(0);
                }
            });
        </script>
    </div>
    
        <div class="mobile-sticky-giga-ad fixed-top text-center bg-porcelain d-none" style="min-height: 100px; max-height: 250px; height: 250px;">
        <div class="close-button-container">
            <div class="close-button-extender">
                <img id="closeButtonMobile" class="d-none mr-3" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
            </div>
        </div>
        <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=sticky-giga-ad&amp;1568289577"></script>
        <script>
            if(Modernizr.mq('(max-width: 767px)')) {
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=705533&';
                adf_url += 'mkv=channel:turgid&';
                adf_url += 'mkw=' + keywords.join(',') + '&';
                adf_url += 'rnd=' + (new Date() * 1) + '&';

                var scriptGigaSticky = document.createElement("script");
                scriptGigaSticky.type = "text/javascript";
                scriptGigaSticky.setAttribute('data-adfscript', adf_url);
                $(".mobile-sticky-giga-ad").append(scriptGigaSticky);

                adformtag.onLoaded(705533, function (elem) {
                    if (!elem.isEmpty) {
                        setStickyGigaAd();
                        $(".mobile-sticky-giga-ad").removeClass("d-none");
                    }
                });
            }
        </script>
    </div>

            <div class="container d-none d-lg-block d-print-none" data-ad-placement="scroller">
                    <div id="delfi-adx-2058400833-1622" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-2058400833-1622","mid":615292,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="d-none d-lg-block d-print-none" data-ad-placement="fp-floating">
                    <div id="delfi-adx-863263508-6288" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-863263508-6288","mid":615289,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                </div>
        




    <div id="subscribeNotification" class="w-100 bg-black" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-27 text-size-22 text-white text-center">
            Ваша подписка на DELFI Plus заканчивается через             <span id="subscribeDayCount">
                дня            </span>!

        </div>
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
            Подписку можно продлить автоматически с помощью банковской карточки.        </div>
        <div class="d-flex py-2">
            <a href="/account/?page=subscribe#subscribe-types" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto"  onclick="trackGAEvent('SubscriptionEndPopup', 'ExtendSubscribtion');">
                <div class="row">
                    <div class="col-10 px-0 d-flex flex-column pl-md-3 py-1 text-black">
                        <span class="d-block text-size-14">
                            Продлить подписку                        </span>
                    </div>
                    <div class="col-2 d-flex text-size-14 align-items-center">
                        <i class="icon-plus text-white mr-0"></i>
                    </div>
                </div>
            </a>
        </div>
        <button class="close subscribe-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>





    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>    <header class="z-index-1000 position-relative bg-white d-print-none" id="page-header">
    <div class="bg-porcelain d-none d-md-flex pt-2 pb-2">
        <div class="container d-flex align-items-center text-size-3">
            <section class="d-flex">
                <h1 class="d-none">Today</h1>
                <section>
                    <h1 class="d-none">Date</h1>
                    <time datetime="2019-09-14" class="text-pale-sky">Суббота, 14 сентября</time>
                </section>
                <section class="ml-4 text-pale-sky">
                    <h1 class="d-none">Name day</h1>
                                        <a class="text-pale-sky" href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/47902573_ka-vards-ietekme-tavu-dzivi-sanita-sanda-santa-sanija-un-sandija">Sanita, Santa, Sanda, Sanija, Sandija</a>                </section>
            </section>
            <section class="ml-4">
                <h1 class="d-none">Weather Now</h1>
                <div class="text-pale-sky"><a class="text-pale-sky" href="https://rus.delfi.lv/prognoz-pogody/">12° <i class="icon-weather-04"></i></a></div>
            </section>
            <nav class="nav ml-4">
                <h1 class="d-none">Services Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/woman/horoscope/">
                                                    
	        		        <span >
	                Гороскоп                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/currency/">
                                                    
	        		        <span >
	                Валюта                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/tv-programma/">
                                                    
	        		        <span >
	                ТВ программа                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/prognoz-pogody/">
                                                    
	        		        <span >
	                Погода                </span>
	                </a>
                    </nav>
            <nav class="nav ml-auto">
                <h1 class="d-none">Quick About Us Navigation</h1>
            </nav>
            <nav class="nav">
                <h1 class="d-none">Action Navigation</h1>
            </nav>
            <a class="nav-link text-pale-sky d-flex align-items-center p-0  position-relative" href="https://rus.delfi.lv/search/">
                <i class="icon-ui-search "></i></a>
	        <a class="nav-link border bg-dark text-white btn-pill ml-3 py-1 px-3 position-relative subscription-button" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'SubscribeHeader'});" href="https://rus.delfi.lv/about-delfi-plus/">
                Подписка <i class="icon-plus ml-1 text-lightning-yellow"></i></a>
            <span class="nav-link text-pale-sky border btn-pill ml-md-2 ml-auto py-1 px-3 login-api-user-auth position-relative no-select" href="javascript:">
		        <div>
    <span class="logout-content" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user mr-2"></i> Подключиться</span>

    <div class="d-inline-block text-dark cursor-pointer" data-toggle="dropdown"  aria-haspopup="true" aria-expanded="false">
        <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
        <span class="login-api-user-firstname d-md-inline-block d-none"></span>
        <span class="login-api-user-lastname d-md-inline-block d-none"></span>
        <i class="dropdown-toggle text-pale-sky"></i>
    </div>

    <div class="dropdown-menu dropdown-menu-right user-dropdown shadow-sm rounded-0">
        <nav>
            <a href="https://rus.delfi.lv/account/"
               class="d-block nav-item text-mine-shaft py-2 pl-3">Мой аккаунт</a>
        </nav>
        
<nav class="">
            <a href="https://rus.delfi.lv/account/?page=settings"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Профиль</a>
                <a href="https://rus.delfi.lv/account/?page=subscribe"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Подписка на DELFI plus</a>
                <a href="https://rus.delfi.lv/account/?page=bookmarks"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Сохраненные статьи</a>
                <a href="https://rus.delfi.lv/account/?page=help"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Помощь</a>
                <a href="https://rus.delfi.lv/account/?page=rules"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Правила пользования</a>
        </nav>
        <hr class="m-0">
        <span class="login-api-user-header-logout py-2 pl-3">
            Выйти        </span>
    </div>
</div>	        </span>
        </div>
    </div>
    <div id="sticky-header">
        <div class="bg-white py-2 py-md-3 shadow-b">
            <div class="container d-flex align-items-center">
                <a id="header-burger-button" href="#site-navigation" class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible">
                    <i class="icon-ui-hamburger "></i>
                </a>
                <h1 style="line-height: 0;">
                    <a href="https://rus.delfi.lv/turgid/">
                        <img src="https://g2.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/russian/turgid.svg" height="28" alt="DELFI"  class="logo-position-fix">
                        <span class="d-none">DELFI</span>
                    </a>
                </h1>

                <div class="ml-3 d-none d-md-block">
                    <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-uppercase d-none d-lg-flex">
                        <h1 class="d-none">Quick Site Sections Navigation</h1>
                                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/">
                                                    
	        		        <span >
	                DELFI                </span>
	                </a>
                <a id="delfi-plus" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/delfi-plus/">
                                                    
	        <span class="d-none">		        <span >
	                DELFI plus                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/news/novosti/">
                                                    
	        		        <span >
	                Новости                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/biznes/">
                                                    
	        		        <span >
	                Бизнес                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/reporter/">
                                                    
	        		        <span >
	                Репортер                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/sport/">
                                                    
	        		        <span >
	                Спорт                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/showtime/">
                                                    
	        		        <span >
	                ShowTime                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/woman/">
                                                    
	        		        <span >
	                Woman                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/turgid/">
                                                    
	        		        <span >
	                Тургид                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/woman/eda/">
                                                    
	        		        <span >
	                Еда                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/domsad/">
                                                    
	        		        <span >
	                Дом и сад                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/zooklub/">
                                                    
	        		        <span >
	                ZooКлуб                </span>
	                </a>
                            </nav>
                                            <div id="quick-site-section-navigation-article-items" class=" d-none">
                            <div class="text-size-12 font-weight-bold">"Всегда найдут деньги, чтобы выпить". Ночная жизнь одного из самых опасных городов мира</div>
                        </div>
                                    </div>

                <div class="ml-auto d-none d-md-block">
                    <nav class="nav text-right text-size-3 text-uppercase d-none d-lg-block" id="language-switcher">
                        <h1 class="d-none">Language Switcher</h1>
                                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/">
                                                    
	        		        <span >
	                LAT                </span>
	                </a>
                                                    </nav>
                                            <div id="header-sharing-inline" class="d-none ml-auto">
                                <a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="51461091" data-title=""Всегда найдут деньги, чтобы выпить". Ночная жизнь одного из самых опасных городов мира" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title=""Всегда найдут деньги, чтобы выпить". Ночная жизнь одного из самых опасных городов мира" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>                        </div>
                                    </div>
                <span class="nav-link text-pale-sky border btn-pill ml-md-2 ml-auto py-1 px-3 login-api-user-auth position-relative d-md-none" href="javascript:">
			        <div>
    <span class="logout-content" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user mr-2"></i> Подключиться</span>

    <div class="d-inline-block text-dark cursor-pointer" data-toggle="dropdown"  aria-haspopup="true" aria-expanded="false">
        <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
        <span class="login-api-user-firstname d-md-inline-block d-none"></span>
        <span class="login-api-user-lastname d-md-inline-block d-none"></span>
        <i class="dropdown-toggle text-pale-sky"></i>
    </div>

    <div class="dropdown-menu dropdown-menu-right user-dropdown shadow-sm rounded-0">
        <nav>
            <a href="https://rus.delfi.lv/account/"
               class="d-block nav-item text-mine-shaft py-2 pl-3">Мой аккаунт</a>
        </nav>
        
<nav class="">
            <a href="https://rus.delfi.lv/account/?page=settings"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Профиль</a>
                <a href="https://rus.delfi.lv/account/?page=subscribe"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Подписка на DELFI plus</a>
                <a href="https://rus.delfi.lv/account/?page=bookmarks"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Сохраненные статьи</a>
                <a href="https://rus.delfi.lv/account/?page=help"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Помощь</a>
                <a href="https://rus.delfi.lv/account/?page=rules"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Правила пользования</a>
        </nav>
        <hr class="m-0">
        <span class="login-api-user-header-logout py-2 pl-3">
            Выйти        </span>
    </div>
</div>	            </span>
            </div>
        </div>
        <div class="bg-white shadow-b position-absolute w-100 collapse" id="site-navigation">
            <nav class="container pt-md-3 pb-3">
                <h1 class="d-none">Site Navigation</h1>
                <div class="row">

                    <!-- TODO: This isn't created as navigation classes into bootstrap -->
                    <nav class="col-12 d-md-none">
                        <div class="row text-size-3 mb-4 mb-md-0">
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-home mr-3"></i> DELFI
                                </span>
                            </a>
	                        <a class="col-12 col-md-6 d-none  text-pale-sky site-navigation-link" href="https://rus.delfi.lv/delfi-plus/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-d-plus-logo mr-3" style="margin-right:14px !important"></i>DELFI PLUS
                                </span>
                            </a>

                            <div class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/meklet/">
                                <button
                                        class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                        type="button"
                                        data-toggle="collapse"
                                        data-target="#cse-search-box-dropdown-container"
                                        aria-expanded="false"
                                        aria-label="Toggle dropdown search"
                                        style="outline:0;"
                                >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Поиск                                    </span>
                                </button>

                                <div class="collapse" id="cse-search-box-dropdown-container">
                                    <form
                                            target="_top"
                                            name="sf1-dropdown"
                                            id="cse-search-box-dropdown"
                                            action="/meklet/"
                                            method="GET"
                                            itemprop="potentialAction"
                                            itemscope=""
                                            itemtype="http://schema.org/SearchAction"
                                            class="pb-2"
                                    >
                                        <meta itemprop="target" content="/meklet/?q={query}">
                                        <div class="row">
                                            <div class="col-9">
                                                <input type="text" name="q" placeholder="Meklē šeit..." value="" itemprop="query-input" class="form-control" style="outline: none;">
                                            </div>
                                            <div class="col-3">
                                                <a
                                                        href="#submit"
                                                        onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                    <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                                </a>
                                            </div>
                                        </div>
                                        <input style="display:none" type="submit">
                                    </form>
                                </div>
                            </div>
                            <a  class="col-12 col-md-6 text-pale-sky site-navigation-link login-api-user-auth" target="_blank" href="javascript:;">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Подключиться                                </span>
                            </a>
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/reporter/add/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Прислать новость                                </span>
                            </a>
                                                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> LAT                                </span>
                                </a>
                                                    </div>
                    </nav>

                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Новости</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/latvia/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            В Латвии                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/abroad/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            За рубежом                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/biznes/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Бизнес                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/showtime/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Showtime                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/criminal/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            ЧП и криминал                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/reporter/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Репортёр                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/sport/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Спорт                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/prognoz-pogody/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Прогноз погоды                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Журналы</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/woman/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Woman                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/domsad/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Дом и сад                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/tchk/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            ТЧК                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/techlife/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Techlife                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/turgid/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Тургид                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/zooklub/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Зооклуб                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/eda//" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Еда                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Проекты и сервисы</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/tv-programma/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            ТВ-программа                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/video/rus/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI TV                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://atverskapi.delfi.lv/ru/style" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atverskapi                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/temi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Темы                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/specprojekti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Спецпроекты                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.bilesuparadize.lv/ru/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Biļešu Paradīze                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/woman/lunnij-kalendarj/?utm_source=weather_RU_home" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Лунный календарь                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Информация</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/o-nas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            О DELFI                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/reklama/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Реклама                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/kontakti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Контакты                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/about/feedback/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Отзывы                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/copyright/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Правила пользования                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                    </div>
                <hr class="d-none d-md-block">

                <div class="row">
                    <nav class="col-4 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">СЛЕДИТЕ ЗА DELFI</h2>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">МОБИЛЬНАЯ ВЕРСИЯ</h2>
                    </nav>

                    <nav class="col-12 col-sm-4 text-center align-self-center d-none d-sm-block">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">ПОДПИСАТЬСЯ НА НОВОСТИ DELFI</h2>
                    </nav>
                </div>
                <div class="row">
                    <nav class="col-4 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://www.facebook.com/rus.delfi" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
	        <span class="d-none">		        <span >
	                facebook.com/rus.delfi                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://twitter.com/rusdelfi_lv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
	        <span class="d-none">		        <span >
	                twitter.com/rusdelfi_lv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://www.instagram.com/rus.delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
	        <span class="d-none">		        <span >
	                instagram.com/rus.delfi.lv                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
	        <span class="d-none">		        <span >
	                RSS                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://play.google.com/store/apps/details?id=lv.delfi.ru" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
	        <span class="d-none">		        <span >
	                Android                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://itunes.apple.com/us/app/rus-delfi-lv/id802921225?mt=8" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
	        <span class="d-none">		        <span >
	                iOS                </span>
	        </span>        </a>
                                </div>
                    </nav>

                    <nav class="col-12 col-sm-4 align-self-center">
                        <h2 class="text-size-3 text-center text-uppercase font-weight-light text-pale-sky mb-4 d-sm-none d-block">ПОДПИСАТЬСЯ НА НОВОСТИ DELFI</h2>
                        <form action="#">
                            <div class="input-group input-group-sm btn-pill">
                                <input type="email" class="form-control btn-pill-left" placeholder="Ваш e-mail">
                                <div class="input-group-append">
                                    <button class="btn btn-science-blue btn-pill-right" type="button">подписаться</button>
                                </div>
                            </div>
                        </form>
                    </nav>
                </div>
            </nav>
        </div>
        <div class="header-overlay"></div>
    </div>

    <section class="d-none">
        <h1>Site Search</h1>
        <form action="//www.delfi.lv/meklet/">
            <input type="text" name="q" placeholder="Smth">
            <button type="submit">Search</button>
        </form>
    </section>
</header>


            <div class="z-index-999 position-relative pb-3 bg-white sub-nav-container-wrapper  d-print-none">
        <div class="bg-travel-primary">
        <div class="container text-size-3 nav-sub-wrapper">
        <nav class="nav nav-sub horizontal-scroll px-sm-0">
            <h1 class="d-none">Section Navigation</h1>
                    <a  class="nav-link text-white py-3 px-2" href="https://rus.delfi.lv/turgid/rigaroutes/">
                                                    
	        		        <span >
	                Рижские маршруты                </span>
	                </a>
                <a  class="nav-link text-white py-3 px-2" href="https://rus.delfi.lv/turgid/destinations/">
                                                    
	        		        <span  class="font-weight-bold" >
	                Города и страны                </span>
	                </a>
                <a  class="nav-link text-white py-3 px-2" href="https://rus.delfi.lv/turgid/turnews/">
                                                    
	        		        <span >
	                Путешествия                </span>
	                </a>
                <a  class="nav-link text-white py-3 px-2" href="https://rus.delfi.lv/turgid/turisms/">
                                                    
	        		        <span >
	                Латвия                </span>
	                </a>
                <a  class="nav-link text-white py-3 px-2" href="https://rus.delfi.lv/turgid/mytravel/">
                                                    
	        		        <span >
	                Личный опыт                </span>
	                </a>
                </nav>
    </div>
            </div>
        </div>
    

    <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-header pb-0 border-0">
                    <button class="btn close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body pl-4 pr-4 pb-4 pl-sm-5 pr-sm-5 pb-sm-5 ">
                    <div id="login-api">
                        <div id="login-api-content"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<script src="https://g2.delphi.lv/misc/login-api/login_api_client.js?64"></script>
<script src="https://g2.delphi.lv/misc/login-api-embeds/dist/ru/embed.js?64"></script>
<script src="https://g4.delphi.lv/delfi/api/login/auth.js?64"></script>
<script src="https://g2.delphi.lv/vue-embeds/ru/payment.js?1568488844"></script>
<link href="https://g3.delphi.lv/vue-embeds/ru/payment.css?1568488844" rel=stylesheet>
<script>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</script>


    
                <div class="z-index-999 position-relative container pb-md-4 bg-white d-print-none">
                    <div class="d-none d-md-block af-scaling-target d-print-none" data-ad-placement="giga1">
                    <div id="delfi-adx-2304561660-7289" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2304561660-7289","mid":615280,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                </div>
                </div>
    

                    <div class="h-0 opacity-0 z-index-999 af-pagebreak d-print-none" data-ad-placement="pagebreak">
                    <div id="delfi-adx-2658448700-3950" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2658448700-3950","mid":615290,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                </div>
            <main class="article">
                <div class="af-floating d-print-none" data-ad-placement="floating">
                    <div id="delfi-adx-863263508-6551" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-863263508-6551","mid":615289,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                </div>
        



<article class="container bg-white vertical turgid">

    <ol class="nav nav-sub breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/">
            <span itemprop="name">DELFI</span>
        </a>
        <meta itemprop="position" content="1"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/turgid/">
            <span itemprop="name">Тургид</span>
        </a>
        <meta itemprop="position" content="2"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/turgid/destinations/">
            <span itemprop="name">Города и страны</span>
        </a>
        <meta itemprop="position" content="3"/>
    </li>
    </ol>




	
                                            
                                        
        

	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=51461091" />
	<header>
        			<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2019-09-14T19:26:47+0300">
                14.09.2019 19:26			</time>
                <div class="article-title mb-3 text-size-22 text-size-md-30">
			<div class="row mb-2">
			<section class="col-6 col-md-4">
				<img class="img-fluid" src="https://g4.delphi.lv/d/ru/BBC_RU_line.JPG" alt="">
			</section>
		</div>
		<h1 class="text-size-22 text-size-md-30 d-inline">
					"Всегда найдут деньги, чтобы выпить". Ночная жизнь одного из самых опасных городов мира&nbsp;
			</h1>
	</div>        <div class="border-bottom mb-3 pb-2 d-print-none">
    <div class="row align-items-center">
        <section class="col-12">
            <h1 class="d-none">Authors</h1>
                                <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">BBC News Русская служба</h1>
                </div>
                        </section>
    </div>
    <div class="row article-actions-desktop align-items-center mt-2">
        <div class="col-1">
    <a class="p-2 bookmark-action" data-donelabel="Закрыть" data-intro="Сохраните статью в закладках, чтобы прочесть ее позже.<br /> 
		Статьи сохраняются в <a href='https://rus.delfi.lv/account/'>вашем профиле</a>." id="bookmark-intro" data-id="51461091" href="javascript:">
        <i class="text-pale-sky icon-bookmark"></i><i class="text-science-blue icon-bookmark-solid"></i>
    </a>
</div>
<div class="col text-right">
    <h1 class="d-none">Article Actions</h1>

        <a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="51461091" data-title=""Всегда найдут деньги, чтобы выпить". Ночная жизнь одного из самых опасных городов мира" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title=""Всегда найдут деньги, чтобы выпить". Ночная жизнь одного из самых опасных городов мира" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>
            <a href="https://rus.delfi.lv/turgid/destinations/vsegda-najdut-dengi-chtoby-vypit-nochnaya-zhizn-odnogo-iz-samyh-opasnyh-gorodov-mira.d?id=51461091&com=1&reg=1&no=0&s=1" class="text-pale-sky p-2">
            <i class="icon-ui-comments"></i>
        </a>
    
    <a class="text-pale-sky p-2" href="javascript:window.print()" target="_blank">
        <i class="icon-ui-print"></i>
    </a>

    <a class="send-to-friend-popup text-pale-sky p-2" data-article-id="51461091" data-section="article" href="#send-to-friend" data-locale="ru" target="_blank">
        <i class="icon-ui-envelope"></i>
    </a>

    <a class="report-article-popup text-lightning-yellow p-2" data-article-id="51461091" href="https://delfi.lv/misc/article/fl_report_popup.php?id=51461091" data-locale="rus" target="_blank">
        <i class="icon-ui-alert"></i>
    </a>
</div>

<script>
	$(function() {
		if($.cookie('loginApiToken')){
			let articleId = $("[name='article-id']").attr('content'),
				$bookmark = $('.bookmark-action');

			graphqlRequest.bookmarkCheck(articleId, function(data){
				if(data.exists){
					$bookmark.addClass('selected');
					$bookmark.attr('data-bookmark_id', data.objectId);
				}
			});

			$('body').on('click', '.bookmark-action', function(){
				let currentStatus = false,
					bookmarkId = null;

				if($(this).hasClass('selected')){
					currentStatus = true;
					bookmarkId = $(this).attr('data-bookmark_id');
				}

				graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function(result){
					if(result === 'removed'){
						$('.bookmark-action').removeClass('selected');
					}else{
						if(result === "added"){
							$bookmark.addClass('selected');
						}
					}

					if(!result){
						alert('error');
					}

				});
			});


			if(!$.cookie('bookmark-intro')){
				setTimeout(function() {
					let introObject = introJs().setOptions(
						{'doneLabel': $('.bookmark-action').data('donelabel'),
							'showStepNumbers':false,
							'showBullets':false,
						}).oncomplete(function(){

					});
					introObject.start();
					$.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
				}, 8000);

			}
		}else{
			$('.bookmark-action').addClass('login-api-user-auth');
		}
	});
</script>    </div>
    <div class="w-100 article-actions-app position-fixed">
        <div class="col-12 text-center">
	<h1 class="d-none">APP - Article Actions</h1>
	<div class="row">
		<div class="col">
			<a class="copy-link-to-clipboard text-pale-sky col" onclick="copyUrlToClipboard() ? $('.copy-link-to-clipboard').fadeTo( 'slow' , 0.3, function(){$('.copy-link-to-clipboard').fadeTo('slow',1.0,function(){})}) : false">
				<i class="icon-ui-link"></i>
			</a>
		</div>
		<div class="col">
			<a class="report-article-popup text-mine-shaft col" data-article-id="51461091" href="//delfi.lv/misc/article/fl_report_popup.php?id=51461091" data-locale="rus" target="_blank">
				<i class="icon-ui-alert"></i>
			</a>
		</div>
		<div class="col">
							<a href="https://rus.delfi.lv/turgid/destinations/vsegda-najdut-dengi-chtoby-vypit-nochnaya-zhizn-odnogo-iz-samyh-opasnyh-gorodov-mira.d?id=51461091&com=1&reg=1&no=0&s=1" class="d-flex text-woman-primary">
					<span class="d-flex mx-auto">
						<i class="icon-ui-comments pr-1"></i>
											</span>
				</a>
					</div>
		<div class="col">
			<a class="article-scroll-up text-mine-shaft col" onclick="topFunction() ; $('.article-scroll-up').fadeTo( 'slow' , 0.3, function(){$('.article-scroll-up').fadeTo('slow',1.0,function(){})})">
				<i class="icon-arrows-thin-top"></i>
			</a>
		</div>
	</div>
</div>

<style> #upBtn{  display: none !important;  }</style>


<script>
	function copyUrlToClipboard(string) {
		let textarea,
			result,
			shareurl = location.href,
			e = document.querySelector("meta[property='og:url']");

		// Set share url from og:url, or canonical, of just href
		if (e && e.getAttribute) shareurl = e.getAttribute('content'); else {
			e = document.querySelector("link[rel='canonical']");
			if (e && e.getAttribute) shareurl = e.getAttribute('href');
		}

		try {
			textarea = document.createElement('textarea');
			textarea.setAttribute('readonly', true);
			textarea.setAttribute('contenteditable', true);
			textarea.style.position = 'fixed';
			textarea.value = shareurl;
			document.body.appendChild(textarea);

			//textarea.focus();
			textarea.select();

			const range = document.createRange();
			range.selectNodeContents(textarea);

			const sel = window.getSelection();
			sel.removeAllRanges();
			sel.addRange(range);

			textarea.setSelectionRange(0, textarea.value.length);
			result = document.execCommand('copy');

			try {
				result = document.execCommand("copy");
			} catch(e) {
				result = false;
			}

		} catch (err) {
			console.error(err);
			result = null;
		} finally {
			document.body.removeChild(textarea);
		}

		// manual copy fallback using prompt
		if (!result) {
			const isMac = navigator.platform.toUpperCase().indexOf('MAC') >= 0;
			const copyHotkey = isMac ? '⌘C' : 'CTRL+C';
			result = prompt(`Press ${copyHotkey}`, string); // eslint-disable-line no-alert
			if (!result) {
				return false;
			}
		}
		return true;
	}
	//document.documentElement.className += 'md-native-app';

	$(document).ready(function() {
	//	var floating = $("body div[id^='adform-adbox']");
		//ms.css({ top: '100px' });
		let isArticleActionsVisible = false;
		if (document.querySelector('.md-native-app') !== null) {
			$(window).scroll(function() {
				let scrollPosition = $(window).scrollTop(), scrollBoundary = $('.article-body-content');
				if (scrollPosition > 160 && scrollPosition < scrollBoundary.offset().top + scrollBoundary.height()) {
					isArticleActionsVisible = true;
				} else isArticleActionsVisible = false;
			});

			//Add some lazyness and prevent nav-bar from flickering on scroll and fade multiple times
			setInterval(function() {
				var mStickyAdIframe = $("body").find("div[id^='adform-adbox'] iframe");

				if (isArticleActionsVisible) {
					$('.article-actions-app').stop().fadeIn();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: $('.article-actions-app').outerHeight()})
					}
				} else {
					$('.article-actions-app').stop().fadeOut();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: '0px'})
					}
				}
			}, 2000);
		}
	});
</script>
    </div>
</div>	</header>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
		<img src="https://g1.delphi.lv/images/pix/676x385/kwUOvsdaFz8/936365d7d148750664-51461123.jpg" class="figure-img img-fluid" alt="&quot;Всегда найдут деньги, чтобы выпить&quot;. Ночная жизнь одного из самых опасных городов мира">
		<figcaption class="col-12 text-size-3 text-pale-sky">
			<span class="text-right mx-2">  Foto: AFP/Scanpix/LETA

</span>
		</figcaption>
	</figure>
</div>								
				
	
	<div class="row article-body-content">
	<div class="col offset-md-1">
        
		
				<p class="font-weight-bold">Ночной Каракас похож на город-призрак. После захода солнца немногие рискуют выходить на пустынные и неосвещенные улицы. Изредка проезжают автомобили и мелькают тени прохожих, спешащих попасть домой.</p>
		
		        <div class="d-md-none mb-3 af-scaling-target d-print-none" data-ad-placement="m_giga1">
                    <div id="delfi-adx-2611336519-6285" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2611336519-6285","mid":615284,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru","venesuela","m.giga"],"mkv":{"channel":"turgid"},"widthAtMost":695,"lazyload":true});
            })();
                    </script>
                </div>
        
		<!-- Ad position -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
								<p>Когда-то один из самых оживленных городов Латинской Америки, сегодня Каракас страдает от экономического кризиса. Уровень убийств здесь - один из самых высоких в мире.</p><p>Но, несмотря на все это, жители не перестают искать развлечений.</p><h2>"Раньше здесь было полно народу"</h2><p>Лас-Мерседес - один из самых красочных районов в зажиточной восточной части города.</p><p>Карвин Сильва - врач в государственной больнице. Вместе с коллегами в баре Barriott она отмечает последние 100 дней до получения диплома акушерки.</p><p>В Венесуэле получение диплома - обычный повод для праздника. Одна из коллег Карвин не смогла прийти на вечеринку, потому что восстанавливается после пластической операции. Несмотря на финансовый кризис, многие жители города идут на операции, чтобы стать красивее.</p><p>"Мы ходим сюда, потому что здесь безопасно. Мы знаем, что никто ничего не подсыпет в коктейли и никто не сделает ничего плохого", - говорит мне Карвин, вернувшись с танцпола.</p><p>В баре Barriott несколько залов. Хорошо одетые каракеньос (жители Каракаса) собираются у входа, возле которого выстроились дорогие внедорожники.</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset" data-ad-placement="article1">
                        <div id="delfi-adx-6844" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-6844","mid":638619,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru"],"mkv":"channel:turgid","lazyload":true});
            }        </script>
        
                                <div class="af-scaling-target" data-ad-placement="m_square1">
                            <div id="delfi-adx-3330" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-3330","mid":615283,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru"],"mkv":"channel:turgid","lazyload":true});
            }        </script>
                        </div>
            </div>
        <p>Беспризорные дети перебегают от одной группы тусовщиков к другой, прося денег.</p><p>На входе каждый должен пройти охрану. Сотрудники службы безопасности тщательно ощупывают мужчин и женщин.</p><p>Здесь придают огромное значение безопасности - со стороны это кажется почти навязчивой идеей.</p><p>Внутри много посетителей и вечеринка в разгаре, но завсегдатаи говорят, что до кризиса людей было намного больше.</p><p>"Раньше сюда было не зайти, люди набивались как селедки в бочку", - говорит одна посетительница.</p><p>"Раньше, даже по четвергам, ночью можно было познакомиться с кучей людей. Даже удивительно, как все опустело".</p><p>Вечер субботы в баре "Хуан-Себастьян", который несколько лет считался самым популярным баром Каракаса, подтверждает эти слова.</p><p>Бар почти пуст. Персонала здесь больше, чем посетителей.</p><h2>Отдых на всю катушку</h2><p>Тем временем в Barriott Карвин и ее подруг все это не заботит. Они распивают бутылку рома, которую купили за 300 тысяч боливаров (15 долларов).</p><p>Это намного больше, чем их зарплата в больнице. Но, как и почти все бюджетные работники в стране, Карвин работает на нескольких работах.</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset" data-ad-placement="article2">
                        <div id="delfi-adx-9418" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-9418","mid":638607,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru"],"mkv":"channel:turgid","lazyload":true});
            }        </script>
        
                                <div class="af-scaling-target" data-ad-placement="m_article1">
                            <div id="delfi-adx-2327" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-2327","mid":638606,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru"],"mkv":"channel:turgid","lazyload":true});
            }        </script>
                        </div>
            </div>
        <p>На танцполе мужчины и женщины танцуют под реггетон и техно, прижимаясь друг к другу.</p><p>Они фотографируют друг друга в модельных позах, подолгу выбирая идеальный снимок для соцсетей.</p><p>Около трех часов ночи вечеринка достигает пика.</p><p>На танцпол выходят танцоры в костюмах эмодзи и начинают зазывать посетителей на танец. Один из них достает флаг Венесуэлы.</p><p>"Мы тут разворачиваем флаги по любому поводу", - объясняет мне Карвин, пока с потолка сыплются конфетти.</p><p>Огромные эмодзи танцуют с бутылками, время от времени отливая из них прямо в рот какому-нибудь посетителю клуба.</p><h2>"Глубокий кризис"</h2><p>В курилке, где не так громко звучит музыка, можно поговорить.</p><p>"Иностранцы всегда удивляются, когда видят наши гигантские румбы (вечеринки)", - рассказывает завсегдатай клуба Эрнесто.</p><p>"Они спрашивают, как это возможно, если <a href="https://www.delfi.lv/temas/venesuela" title="Венесуэла" class="ttl_link textTag_50004387 text-curious-blue" target="_blank" class="text-curious-blue" >Венесуэла</a> в глубоком экономическом кризисе?"</p><p>"Но в Венесуэле по-прежнему много людей с деньгами, особенно в Каракасе", - говорит мне Эрнесто.</p><p>Но у самого Эрнесто дела идут не очень.</p><p>Он управляющий в компании, которая занимается медицинскими поставками, а его основной клиент - государственные больницы.</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset" data-ad-placement="article3">
                        <div id="delfi-adx-7110" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-7110","mid":638609,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru"],"mkv":"channel:turgid","lazyload":true});
            }        </script>
        
                                <div class="af-scaling-target" data-ad-placement="m_square2">
                            <div id="delfi-adx-6380" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-6380","mid":615285,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru"],"mkv":"channel:turgid","lazyload":true});
            }        </script>
                        </div>
            </div>
        <p>После санкций, введенных Дональдом Трампом в отношении Венесуэлы, его поставщики в США больше не хотят иметь с ним дел.</p><h2>Ситауция с преступностью в Венесуэле</h2><p>Правительство Венесуэлы перестало публиковать официальную статистику преступности, но, по статистике из других источников, - это одна из самых жестоких стран в мире.</p><p>В Венесуэльском центре мониторинга насилия (Venezuelan Violence Observatory или OVV) утверждают, что в 2018 году уровень убийств на каждые 100 тысяч человек достигал 81,4 - это один из самых высоких показателей в мире.</p><p>В Каракасе и пригородах уровень убийств еще выше. В Петаре, бедном пригороде Каракаса, он достигает 112 человек на каждые 100 тысяч.</p><p>Преступность растет во многом из-за экономического кризиса.</p><p>Профессор Стивен Хенке, один из ведущих экспертов по гиперинфляции, считает, что Венесуэла сегодня - единственная страна в мире, где можно наблюдать этот процесс. Уровень инфляции там достигает 25000% в год.</p><p>В OOV говорят, что насилие распространяется по стране как эпидемия.</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset" data-ad-placement="article4">
                        <div id="delfi-adx-4714" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-4714","mid":638611,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru"],"mkv":"channel:turgid","lazyload":true});
            }        </script>
        
                                <div class="af-scaling-target" data-ad-placement="m_article2">
                            <div id="delfi-adx-1605" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-1605","mid":638608,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru"],"mkv":"channel:turgid","lazyload":true});
            }        </script>
                        </div>
            </div>
        <p>"То, что несколько лет назад было локализовано в больших городах, постепенно распространилось и на средние, и на небольшие поселения, а теперь коснулось жителей деревень и сел", - говорят в организации.</p><p>С 2015 года более трех миллионов венесуэльцев покинули страну по экономическим причинам.</p><p>Недалеко от Barriot расположен La Quinta Bar - один из самых популярных баров в районе.</p><p>Снаружи он выглядит ослепительно - сверкают огромные наружные экраны, неоновые вывески светят гораздо ярче уличных фонарей.</p><p>Как и во многих других местах в Венесуэле, вход здесь платный. С мужчин берут по десять долларов, а с женщин - по пять.</p><h2>Бюджетные варианты</h2><p>Многие жители города не могут позволить себе платить столько за вход на вечеринку, но для них есть другие опции.</p><p>К западу от района Лас-Мерседес - центр Каракаса и бедные районы, такие как Ла-Пастора.</p><p>Здесь соседи по дому пьют дешевое вино на углах под музыку - почти всегда это реггетон, звучащий из чьей-нибудь машины.</p><p>Люди собираются вокруг автомобилей. Иногда - огромными толпами.</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset" data-ad-placement="article5">
                        <div id="delfi-adx-6381" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-6381","mid":638613,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru"],"mkv":"channel:turgid","lazyload":true});
            }        </script>
        
                                <div class="af-scaling-target" data-ad-placement="m_square3">
                            <div id="delfi-adx-2840" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-2840","mid":615287,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru"],"mkv":"channel:turgid","lazyload":true});
            }        </script>
                        </div>
            </div>
        <p>Около заправки на окраине города скопление машин и фургонов, из которых раздается громкая музыка. По выходным здесь всегда небольшая толпа.</p><p>Есть и места наподобие La Tasquita, где местные танцуют всю ночь, но платят меньше, чем в зажиточных районах Каракаса.</p><p>La Tasquita работает уже 35 лет, здесь много постоянных клиентов.</p><p>В баре нет импортного алкоголя, в зале нет профессиональных танцоров и дорогой системы освещения.</p><p>Хозяин заведения, Вильсен, обслуживает гостей и одновременно сам меняет треки в плейлисте. Здесь звучат тяжелые карибские ритмы - сальса и меренге.</p><p>"Этот бизнес начала моя теща", - говорит он, выбирая следующую песню на ноутбуке.</p><p>Пьют здесь кокуй - крепкий напиток из стебля агавы. Из того же растения делают текилу.</p><p>Бутылка кокуя стоит 14 тысяч боливаров - меньше доллара.</p><p>Этой ночью многие завсегдатаи не пришли в La Tasquita: они отправились на уличную вечеринку на вершине Холма Святого Августина. В девять утра она была в полном разгаре.</p><p>Хозяин La Tasquita говорит, что его заведение не закрывается, несмотря ни на какие экономические проблемы.</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset" data-ad-placement="article6">
                        <div id="delfi-adx-7851" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-7851","mid":638615,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru"],"mkv":"channel:turgid","lazyload":true});
            }        </script>
        
                                <div class="af-scaling-target" data-ad-placement="m_article3">
                            <div id="delfi-adx-3730" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-3730","mid":638610,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru"],"mkv":"channel:turgid","lazyload":true});
            }        </script>
                        </div>
            </div>
        <p>"Люди продолжают приходить к нам. Они всегда найдут деньги, чтобы выпить".</p>
		
        	</div>

	</div>

        <div class="af-scaling-target d-print-none" data-ad-placement="after_article">
                    <div id="delfi-adx-3182657153-6567" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3182657153-6567","mid":680774,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru","venesuela"],"mkv":{"channel":"turgid"},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="af-scaling-target d-print-none" data-ad-placement="m_after_article">
                    <div id="delfi-adx-577371423-1970" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-577371423-1970","mid":680775,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru","venesuela"],"mkv":{"channel":"turgid"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                </div>
        			<div class="border-bottom border-2 border-2 border-red-ribbon pt-2 mb-2 ">
	<div class="row">
		<div class=" col">
			<h1 class="text-size-4">BBC News Русская служба:</h1>
		</div>
	</div>
</div>
<div class="row">
			<article class="col-12 col-md-4 headline mb-4">
			<a href="https://www.bbc.com/russian/news-49701722?xtor=AL-73-%5Bpartner%5D-%5Bdelfi.lv%5D-%5Bheadline%5D-%5Brussian%5D-%5Bbizdev%5D-%5Bisapi%5D">
				<figure class="mb-2 position-relative">
					<img class="img-fluid w-100 loading" src="https://c.files.bbci.co.uk/6019/production/_108810642_052666782-1.jpg" alt="Дональд Трамп объявил о гибели сына Усамы бин Ладена"">
				</figure>
			</a>
			<div>
    <span class="text-size-19 text-sm-size-16 text-size-md-17">
	<a href="https://www.bbc.com/russian/news-49701722?xtor=AL-73-%5Bpartner%5D-%5Bdelfi.lv%5D-%5Bheadline%5D-%5Brussian%5D-%5Bbizdev%5D-%5Bisapi%5D" class="text-mine-shaft">
     <h1 class="text-size-19 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">Дональд Трамп объявил о гибели сына Усамы бин Ладена</h1>
	</a>
    </span>
			</div>
		</article>
			<article class="col-12 col-md-4 headline mb-4">
			<a href="https://www.bbc.com/russian/features-49638984?xtor=AL-73-%5Bpartner%5D-%5Bdelfi.lv%5D-%5Bheadline%5D-%5Brussian%5D-%5Bbizdev%5D-%5Bisapi%5D">
				<figure class="mb-2 position-relative">
					<img class="img-fluid w-100 loading" src="https://c.files.bbci.co.uk/5625/production/_108635022_9d3a72fc-c87c-47fc-a97e-756290b8c678.jpg" alt="Диссоциативное расстройство идентичности: как девочка пережила насилие отца, расщепив себя на 2500 личностей"">
				</figure>
			</a>
			<div>
    <span class="text-size-19 text-sm-size-16 text-size-md-17">
	<a href="https://www.bbc.com/russian/features-49638984?xtor=AL-73-%5Bpartner%5D-%5Bdelfi.lv%5D-%5Bheadline%5D-%5Brussian%5D-%5Bbizdev%5D-%5Bisapi%5D" class="text-mine-shaft">
     <h1 class="text-size-19 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">Диссоциативное расстройство идентичности: как девочка пережила насилие отца, расщепив себя на 2500 личностей</h1>
	</a>
    </span>
			</div>
		</article>
			<article class="col-12 col-md-4 headline mb-4">
			<a href="https://www.bbc.com/russian/news-49700420?xtor=AL-73-%5Bpartner%5D-%5Bdelfi.lv%5D-%5Bheadline%5D-%5Brussian%5D-%5Bbizdev%5D-%5Bisapi%5D">
				<figure class="mb-2 position-relative">
					<img class="img-fluid w-100 loading" src="https://c.files.bbci.co.uk/0C6C/production/_108808130_tass_34596647.jpg" alt="Чемезов о расследовании Навального: мою квартиру оценили в сумасшедшие деньги"">
				</figure>
			</a>
			<div>
    <span class="text-size-19 text-sm-size-16 text-size-md-17">
	<a href="https://www.bbc.com/russian/news-49700420?xtor=AL-73-%5Bpartner%5D-%5Bdelfi.lv%5D-%5Bheadline%5D-%5Brussian%5D-%5Bbizdev%5D-%5Bisapi%5D" class="text-mine-shaft">
     <h1 class="text-size-19 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">Чемезов о расследовании Навального: мою квартиру оценили в сумасшедшие деньги</h1>
	</a>
    </span>
			</div>
		</article>
	</div>


	
	
		
				
	<div class="border-top pt-3 mb-3 d-print-none">
		<div class="row align-content-center">
			<div class="col-8">
    <section>
    <h1 class="d-none">Sharing Options</h1>
    <div class="row px-2">
        <div class="col px-1 py-1">
            <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                <i class="icon-social-facebook"></i>
                <span class="d-none">Facebook</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-aid="51461091" data-title=""Всегда найдут деньги, чтобы выпить". Ночная жизнь одного из самых опасных городов мира" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
                <span class="d-none">Twitter</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-title=""Всегда найдут деньги, чтобы выпить". Ночная жизнь одного из самых опасных городов мира" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
                <span class="d-none">Draugiem</span>
            </a>
        </div>
    </div>
</section>
</div>			<section class="col-3 ml-auto text-right">
				<h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="https://www.bbc.com/russian">			<img src="https://g3.delphi.lv/images/pix/file50034913_unnamed-1.jpg" width="230" height="28" alt="BBC News Русская служба" class="img-fluid"/>
		</a>				</section>
		</div>
	</div>


												
	
				<section class="border-top mb-3 pt-3 d-print-none">
			<h1 class="d-none">Tags</h1>
	  		
				
						<a href="https://rus.delfi.lv/temi/venesuela/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Венесуэла
			</a>
					
		        	
		</section>
	
		
	<section class="border-top pt-3 mb-3 article-report d-none d-lg-block d-print-none">
    <img src="https://g3.delphi.lv/svg/zimulis.svg" width="31" height="31" class="align-middle">
    <span class="d-inline-block ml-2 align-middle">
                    Заметили ошибку?<br>Выделите текст и нажмите Ctrl + Enter!
            </span>
</section>

<div class="border-top pt-3 mb-3 d-print-none">
    <p class="w-100 article-copyright text-size-3 text-justify text-pale-sky">
                    Категорически запрещено использовать материалы, опубликованные на DELFI, на других интернет-порталах и в средствах массовой информации, а также распространять, переводить, копировать, репродуцировать или использовать материалы DELFI иным способом без письменного разрешения. Если разрешение получено, нужно указать DELFI в качестве источника опубликованного материала.
            </p>
</div>
			<!-- SiteCatalyst code version: H.22.1.
Copyright 1996-2011 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript" src="https://news.files.bbci.co.uk/ws/js/vendor/site_catalyst/s_code_bbcws.js"></script>
<script language="JavaScript" type="text/javascript"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */

s_bbcws.prop3 = document.getElementsByTagName("h1")[0].innerHTML;
s_bbcws.prop25="ru.delfi.lv";
s_bbcws.prop45="russian";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s_bbcws.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script>
<noscript><img src="http://bbc.112.2o7.net/b/ss/bbcworldservicepartnerdev/1/H.22.1--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.22.1. -->	
	        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="news">
                    <div id="delfi-adx-1838731393-5224" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1838731393-5224","mid":615282,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru","venesuela"],"mkv":{"channel":"turgid"},"widthAtLeast":675,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="m_news">
                    <div id="delfi-adx-2949312158-1612" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2949312158-1612","mid":639183,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru","venesuela"],"mkv":{"channel":"turgid"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                </div>
            <!-- www.delfi.lv -->
    
    <!-- rus.delfi.lv -->
            <div class="w-100 my-4 mx-auto article-content-max-width">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-format="autorelaxed"
                 data-ad-client="ca-pub-7754285690273419"
                 data-ad-slot="9263919848"
                 data-matched-content-rows-num="5,2"
                 data-matched-content-columns-num="1,2"
                 data-matched-content-ui-type="image_stacked,image_stacked"
            ></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
			<aside id="article-related" class="d-print-none" style="line-height: 21px; font-size: 14px;">
	<h1 class="text-size-4 border-bottom pb-2 mb-3">Статьи по теме:</h1>
					
			
	<article class="row headline mb-3">
		<a href="https://rus.delfi.lv/turgid/turnews/postoronnim-vhod-vospreschen-top-10-samyh-opasnyh-stran-dlya-turistov.d?id=51434653" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g1.delphi.lv/images/pix/438x438/b8ry-gTCcMg/man-hood-crime-stranger-virietis-kapuce-noziegums-noziedznieks-muzhchi-48640343.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Посторонним вход воспрещен: Топ-10 самых опасных стран для туристов">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://rus.delfi.lv/turgid/turnews/postoronnim-vhod-vospreschen-top-10-samyh-opasnyh-stran-dlya-turistov.d?id=51434653" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Посторонним вход воспрещен: Топ-10 самых опасных стран для туристов</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://rus.delfi.lv/turgid/turnews/postoronnim-vhod-vospreschen-top-10-samyh-opasnyh-stran-dlya-turistov.d?id=51434653&amp;com=1&amp;reg=1">(2)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://rus.delfi.lv/turgid/turnews/goroda-grehov-7-mest-v-kotoryh-kruto-byt-plohim.d?id=51099143" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g4.delphi.lv/images/pix/438x438/eoDskbzbgGE/ballite-jauniesi-party-tusins-42967794.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Города грехов: 7 мест, в которых круто быть плохим">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://rus.delfi.lv/turgid/turnews/goroda-grehov-7-mest-v-kotoryh-kruto-byt-plohim.d?id=51099143" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Города грехов: 7 мест, в которых круто быть плохим</h1>
			</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://rus.delfi.lv/turgid/turnews/glavnoe-bezopasnost-v-kakie-strany-v-etom-godu-luchshe-ne-ezdit.d?id=50806355" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g2.delphi.lv/images/pix/438x438/oanVMLo6toI/celotajs-celojums-50788185.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Главное — безопасность: в какие страны в этом году лучше не ездить">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://rus.delfi.lv/turgid/turnews/glavnoe-bezopasnost-v-kakie-strany-v-etom-godu-luchshe-ne-ezdit.d?id=50806355" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Главное — безопасность: в какие страны в этом году лучше не ездить</h1>
			</a>
					</div>
			</aside>	
		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="konstantinsciv";</script>

			<section class="border-top py-4 d-print-none">
				<h1 class="d-none">Comment Form</h1>
				<div id="comment-embed-here"></div>

<script src="https://g2.delphi.lv/misc/comment-fe/commentBoxLoader.js" type="text/javascript"></script>
<script type="text/javascript">
    function triggerPopup() {
        $('#loginApiPopup').modal('show');
    }
    showCommentBox('comment-embed-here', {
        articleId: "51461091",
        channelId: "44",
        /* publisherId: $publisherId.val(), */
        publisherId: 1,
        articleUrl: 'https://rus.delfi.lv/turgid/destinations/vsegda-najdut-dengi-chtoby-vypit-nochnaya-zhizn-odnogo-iz-samyh-opasnyh-gorodov-mira.d?id=51461091',
        // articleUrl: "",
        articleTitle: "", /*do not display title in this view*/
        locale: "ru_LV",
        tpl: 'default',
        customTpl: "lv",
        showAll: false,
        enableLoginApiClient: true,
        showLogout: true,
        loginAction: 'triggerPopup',
    });
</script>


			</section>
			<aside class="d-print-none">
				<div class="left-column">
    
		<section>
        <div class="border-bottom border-2 border-2 border-travel-primary mb-4 pb-2 text-uppercase pt-5  mb-3 pb-2">
        <div class="row">
            <div class=" col">
                                                            <h1 class="mb-0 text-size-4">Выбор редактора</h1>
                                                    </div>
                    </div>
    </div>
    <div class="row">
                            <div class="swiper-container swiper-slider-3-headlines-887717">
                <div class="swiper-wrapper">

                    
                        <div class="swiper-slide position-relative">


                            <article class="col-12 headline mb-4">
                                <a href="https://rus.delfi.lv/turgid/turisms/skromnoe-obayanie-zheleznoj-dorogi-10-latvijskih-stancij-s-osoboj-atmosferoj-i-istoriej.d?id=51351143" >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/209x119/AQocExm0Un0/dzelzcela-stacijas-15-51330419.jpg                                                                                                                , //g.delfi.lv/images/pix/326x186/XULGIBEvUJ8/dzelzcela-stacijas-15-51330419.jpg 2x                            ">
        <source media="(min-width: 992px)"
                data-srcset="https://g4.delphi.lv/images/pix/188x108/Mt27QTzjpoM/dzelzcela-stacijas-15-51330419.jpg,
                            //g.delfi.lv/images/pix/209x119/AQocExm0Un0/dzelzcela-stacijas-15-51330419.jpg 2x"">
        <source media="(min-width: 767px)"
                data-srcset="https://g2.delphi.lv/images/pix/108x62/rmVBKEcf0YY/dzelzcela-stacijas-15-51330419.jpg,
                            //g.delfi.lv/images/pix/188x108/Mt27QTzjpoM/dzelzcela-stacijas-15-51330419.jpg 2x"">
        <source media="(min-width: 575px)"
                data-srcset="https://g2.delphi.lv/images/pix/516x294/w82qfUfSNEY/dzelzcela-stacijas-15-51330419.jpg,
                            //g.delfi.lv/images/pix/768x438/Q2zzhu-c4Hs/dzelzcela-stacijas-15-51330419.jpg 2x"">
        <source media="(min-width: 320px)"
                data-srcset="https://g2.delphi.lv/images/pix/296x168/bZ-TKAGgPws/dzelzcela-stacijas-15-51330417.jpg,
                            //g.delfi.lv/images/pix/516x294/w82qfUfSNEY/dzelzcela-stacijas-15-51330419.jpg 2x">
            <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/Q2zzhu-c4Hs/dzelzcela-stacijas-15-51330419.jpg"
                 alt="Скромное обаяние железной дороги. 10 латвийских станций с особой атмосферой и историей">

        </picture>

        
                                                <div class="position-absolute mb-2 ml-2 bg-science-blue text-white text-uppercase text-size-3 px-2 py-1 headline__image__label headline__image_label-onlydelfi">
                        Только на DELFI                    </div>
                                
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a href="https://rus.delfi.lv/turgid/turisms/skromnoe-obayanie-zheleznoj-dorogi-10-latvijskih-stancij-s-osoboj-atmosferoj-i-istoriej.d?id=51351143" class="text-mine-shaft" >

    <h1 class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Скромное обаяние железной дороги. 10 латвийских станций с особой атмосферой и историей&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turisms/skromnoe-obayanie-zheleznoj-dorogi-10-latvijskih-stancij-s-osoboj-atmosferoj-i-istoriej.d?id=51351143&com=1&amp;reg=1">(3)</a>
        </span>
</div>


                            </article>

                        </div>

                                            
                        <div class="swiper-slide position-relative">


                            <article class="col-12 headline mb-4">
                                <a href="https://rus.delfi.lv/turgid/turnews/aviapassazhirov-nachnut-vzveshivat-pered-kazhdym-rejsom.d?id=51441803" >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/209x119/GanX5cwS4Zo/virietis-lidmasina-lidojums-49608655.jpg                                                                                                                , //g.delfi.lv/images/pix/326x186/k0YxKGxYKmc/virietis-lidmasina-lidojums-49608655.jpg 2x                            ">
        <source media="(min-width: 992px)"
                data-srcset="https://g3.delphi.lv/images/pix/188x108/c0VNwsgih4k/virietis-lidmasina-lidojums-49608655.jpg,
                            //g.delfi.lv/images/pix/209x119/GanX5cwS4Zo/virietis-lidmasina-lidojums-49608655.jpg 2x"">
        <source media="(min-width: 767px)"
                data-srcset="https://g3.delphi.lv/images/pix/108x62/ew6VproxwPQ/virietis-lidmasina-lidojums-49608655.jpg,
                            //g.delfi.lv/images/pix/188x108/c0VNwsgih4k/virietis-lidmasina-lidojums-49608655.jpg 2x"">
        <source media="(min-width: 575px)"
                data-srcset="https://g1.delphi.lv/images/pix/516x294/mb-c45ZTooc/virietis-lidmasina-lidojums-49608655.jpg,
                            //g.delfi.lv/images/pix/768x438/lbziO0voOLc/virietis-lidmasina-lidojums-49608655.jpg 2x"">
        <source media="(min-width: 320px)"
                data-srcset="https://g1.delphi.lv/images/pix/296x168/dCwkT7rL0RY/virietis-lidmasina-lidojums-49608655.jpg,
                            //g.delfi.lv/images/pix/516x294/mb-c45ZTooc/virietis-lidmasina-lidojums-49608655.jpg 2x">
            <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/lbziO0voOLc/virietis-lidmasina-lidojums-49608655.jpg"
                 alt="Авиапассажиров начнут взвешивать перед каждым рейсом">

        </picture>

            </figure>
</a><div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/aviapassazhirov-nachnut-vzveshivat-pered-kazhdym-rejsom.d?id=51441803" class="text-mine-shaft" >

    <h1 class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Авиапассажиров начнут взвешивать перед каждым рейсом&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turnews/aviapassazhirov-nachnut-vzveshivat-pered-kazhdym-rejsom.d?id=51441803&com=1&amp;reg=1">(3)</a>
        </span>
</div>


                            </article>

                        </div>

                                            
                        <div class="swiper-slide position-relative">


                            <article class="col-12 headline mb-4">
                                <a href="https://rus.delfi.lv/turgid/turnews/tolpy-obespecheny-top-10-samyh-poseschaemyh-turistami-gorodov-v-mire.d?id=51437015" >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/209x119/XQrsF2YDS7Q/bangkoka-thai-king-palace-44352791.jpg                                                                                                                , //g.delfi.lv/images/pix/326x186/FlhaEYzXuy8/bangkoka-thai-king-palace-44352791.jpg 2x                            ">
        <source media="(min-width: 992px)"
                data-srcset="https://g1.delphi.lv/images/pix/188x108/GHXj1TLjdw4/bangkoka-thai-king-palace-44352791.jpg,
                            //g.delfi.lv/images/pix/209x119/XQrsF2YDS7Q/bangkoka-thai-king-palace-44352791.jpg 2x"">
        <source media="(min-width: 767px)"
                data-srcset="https://g1.delphi.lv/images/pix/108x62/OV4esZTJJmI/bangkoka-thai-king-palace-44352791.jpg,
                            //g.delfi.lv/images/pix/188x108/GHXj1TLjdw4/bangkoka-thai-king-palace-44352791.jpg 2x"">
        <source media="(min-width: 575px)"
                data-srcset="https://g3.delphi.lv/images/pix/516x294/vNlJp9nEol0/bangkoka-thai-king-palace-44352791.jpg,
                            //g.delfi.lv/images/pix/768x438/qopnpbrL9C0/bangkoka-thai-king-palace-44352795.jpg 2x"">
        <source media="(min-width: 320px)"
                data-srcset="https://g2.delphi.lv/images/pix/296x168/O32rLalAbEM/bangkoka-thai-king-palace-44352791.jpg,
                            //g.delfi.lv/images/pix/516x294/vNlJp9nEol0/bangkoka-thai-king-palace-44352791.jpg 2x">
            <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/qopnpbrL9C0/bangkoka-thai-king-palace-44352795.jpg"
                 alt="Толпы обеспечены: Топ-10 самых посещаемых туристами городов в мире">

        </picture>

            </figure>
</a><div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/tolpy-obespecheny-top-10-samyh-poseschaemyh-turistami-gorodov-v-mire.d?id=51437015" class="text-mine-shaft" >

    <h1 class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Толпы обеспечены: Топ-10 самых посещаемых туристами городов в мире&nbsp;</h1>
</a>
        </span>
</div>


                            </article>

                        </div>

                                            
                        <div class="swiper-slide position-relative">


                            <article class="col-12 headline mb-4">
                                <a href="https://rus.delfi.lv/turgid/turnews/otpusk-v-sentyabre-pyat-mest-v-evrope-gde-vse-esche-teplo.d?id=51367311" >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/209x119/p_ptGCORdV0/polignano-a-mare-italija-50307215.jpg                                                                                                                , //g.delfi.lv/images/pix/326x186/cHaj0vCjWYs/polignano-a-mare-italija-50307215.jpg 2x                            ">
        <source media="(min-width: 992px)"
                data-srcset="https://g3.delphi.lv/images/pix/188x108/E72z9zluRcc/polignano-a-mare-italija-50307215.jpg,
                            //g.delfi.lv/images/pix/209x119/p_ptGCORdV0/polignano-a-mare-italija-50307215.jpg 2x"">
        <source media="(min-width: 767px)"
                data-srcset="https://g2.delphi.lv/images/pix/108x62/Mr7FpJpcBBc/polignano-a-mare-italija-50307215.jpg,
                            //g.delfi.lv/images/pix/188x108/E72z9zluRcc/polignano-a-mare-italija-50307215.jpg 2x"">
        <source media="(min-width: 575px)"
                data-srcset="https://g4.delphi.lv/images/pix/516x294/udH9G5k0Ipg/polignano-a-mare-italija-50307215.jpg,
                            //g.delfi.lv/images/pix/768x438/fk8dWiAP2VU/polignano-a-mare-italija-50307215.jpg 2x"">
        <source media="(min-width: 320px)"
                data-srcset="https://g2.delphi.lv/images/pix/296x168/ub_gHf0_3qM/polignano-a-mare-italija-50307215.jpg,
                            //g.delfi.lv/images/pix/516x294/udH9G5k0Ipg/polignano-a-mare-italija-50307215.jpg 2x">
            <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/fk8dWiAP2VU/polignano-a-mare-italija-50307215.jpg"
                 alt="Отпуск в сентябре: Пять мест в Европе, где все еще тепло">

        </picture>

            </figure>
</a><div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/otpusk-v-sentyabre-pyat-mest-v-evrope-gde-vse-esche-teplo.d?id=51367311" class="text-mine-shaft" >

    <h1 class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Отпуск в сентябре: Пять мест в Европе, где все еще тепло&nbsp;</h1>
</a>
        </span>
</div>


                            </article>

                        </div>

                                            
                        <div class="swiper-slide position-relative">


                            <article class="col-12 headline mb-4">
                                <a href="https://rus.delfi.lv/turgid/turnews/postoronnim-vhod-vospreschen-top-10-samyh-opasnyh-stran-dlya-turistov.d?id=51434653" >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/209x119/QH81kbXJOxY/man-hood-crime-stranger-virietis-kapuce-noziegums-noziedznieks-muzhchi-48640345.jpg                                                                                                                , //g.delfi.lv/images/pix/326x186/8E_BVrW6-xk/man-hood-crime-stranger-virietis-kapuce-noziegums-noziedznieks-muzhchi-48640345.jpg 2x                            ">
        <source media="(min-width: 992px)"
                data-srcset="https://g1.delphi.lv/images/pix/188x108/9r29290xXos/man-hood-crime-stranger-virietis-kapuce-noziegums-noziedznieks-muzhchi-48640345.jpg,
                            //g.delfi.lv/images/pix/209x119/QH81kbXJOxY/man-hood-crime-stranger-virietis-kapuce-noziegums-noziedznieks-muzhchi-48640345.jpg 2x"">
        <source media="(min-width: 767px)"
                data-srcset="https://g4.delphi.lv/images/pix/108x62/k8EFsyAmCjw/man-hood-crime-stranger-virietis-kapuce-noziegums-noziedznieks-muzhchi-48640345.jpg,
                            //g.delfi.lv/images/pix/188x108/9r29290xXos/man-hood-crime-stranger-virietis-kapuce-noziegums-noziedznieks-muzhchi-48640345.jpg 2x"">
        <source media="(min-width: 575px)"
                data-srcset="https://g2.delphi.lv/images/pix/516x294/JZV0VABi28A/man-hood-crime-stranger-virietis-kapuce-noziegums-noziedznieks-muzhchi-48640345.jpg,
                            //g.delfi.lv/images/pix/768x438/TIsKb8HpFN0/man-hood-crime-stranger-virietis-kapuce-noziegums-noziedznieks-muzhchi-48640349.jpg 2x"">
        <source media="(min-width: 320px)"
                data-srcset="https://g2.delphi.lv/images/pix/296x168/zxtgp3vRooY/man-hood-crime-stranger-virietis-kapuce-noziegums-noziedznieks-muzhchi-48640345.jpg,
                            //g.delfi.lv/images/pix/516x294/JZV0VABi28A/man-hood-crime-stranger-virietis-kapuce-noziegums-noziedznieks-muzhchi-48640345.jpg 2x">
            <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/TIsKb8HpFN0/man-hood-crime-stranger-virietis-kapuce-noziegums-noziedznieks-muzhchi-48640349.jpg"
                 alt="Посторонним вход воспрещен: Топ-10 самых опасных стран для туристов">

        </picture>

            </figure>
</a><div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/postoronnim-vhod-vospreschen-top-10-samyh-opasnyh-stran-dlya-turistov.d?id=51434653" class="text-mine-shaft" >

    <h1 class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Посторонним вход воспрещен: Топ-10 самых опасных стран для туристов&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turnews/postoronnim-vhod-vospreschen-top-10-samyh-opasnyh-stran-dlya-turistov.d?id=51434653&com=1&amp;reg=1">(2)</a>
        </span>
</div>


                            </article>

                        </div>

                                            
                        <div class="swiper-slide position-relative">


                            <article class="col-12 headline mb-4">
                                <a href="https://rus.delfi.lv/turgid/turnews/deshevye-aviabilety-po-evrope-skoro-zakonchatsya.d?id=51432863" >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/209x119/Mi8Ptae3rbI/lidmasina-lidot-lidosta-celojums-50773087.jpg                                                                                                                , //g.delfi.lv/images/pix/326x186/yNED2pmMFmQ/lidmasina-lidot-lidosta-celojums-50773087.jpg 2x                            ">
        <source media="(min-width: 992px)"
                data-srcset="https://g3.delphi.lv/images/pix/188x108/7GmUYLQUGfs/lidmasina-lidot-lidosta-celojums-50773087.jpg,
                            //g.delfi.lv/images/pix/209x119/Mi8Ptae3rbI/lidmasina-lidot-lidosta-celojums-50773087.jpg 2x"">
        <source media="(min-width: 767px)"
                data-srcset="https://g2.delphi.lv/images/pix/108x62/ZjC6edioUgc/lidmasina-lidot-lidosta-celojums-50773087.jpg,
                            //g.delfi.lv/images/pix/188x108/7GmUYLQUGfs/lidmasina-lidot-lidosta-celojums-50773087.jpg 2x"">
        <source media="(min-width: 575px)"
                data-srcset="https://g1.delphi.lv/images/pix/516x294/fdIWsJ-6i6o/lidmasina-lidot-lidosta-celojums-50773087.jpg,
                            //g.delfi.lv/images/pix/768x438/NUdWWDRAcsg/lidmasina-lidot-lidosta-celojums-50773091.jpg 2x"">
        <source media="(min-width: 320px)"
                data-srcset="https://g3.delphi.lv/images/pix/296x168/aEeNpZ2XNK8/lidmasina-lidot-lidosta-celojums-50773087.jpg,
                            //g.delfi.lv/images/pix/516x294/fdIWsJ-6i6o/lidmasina-lidot-lidosta-celojums-50773087.jpg 2x">
            <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/NUdWWDRAcsg/lidmasina-lidot-lidosta-celojums-50773091.jpg"
                 alt="Дешевые авиабилеты по Европе скоро закончатся">

        </picture>

            </figure>
</a><div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/deshevye-aviabilety-po-evrope-skoro-zakonchatsya.d?id=51432863" class="text-mine-shaft" >

    <h1 class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Дешевые авиабилеты по Европе скоро закончатся&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turnews/deshevye-aviabilety-po-evrope-skoro-zakonchatsya.d?id=51432863&com=1&amp;reg=1">(2)</a>
        </span>
</div>


                            </article>

                        </div>

                                            
                        <div class="swiper-slide position-relative">


                            <article class="col-12 headline mb-4">
                                <a href="https://rus.delfi.lv/turgid/turnews/foto-samaya-strannaya-professiya-v-litve-razbogatet-mozhno-v-odnochase.d?id=51429101" >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/209x119/dLuvCvQ8_iU/97c735d6f70d491f6a-51429313.jpg                                                                                                                , //g.delfi.lv/images/pix/326x186/CONK0r2kg0c/97c735d6f70d491f6a-51429313.jpg 2x                            ">
        <source media="(min-width: 992px)"
                data-srcset="https://g3.delphi.lv/images/pix/188x108/U2yxBi0SKNA/97c735d6f70d491f6a-51429313.jpg,
                            //g.delfi.lv/images/pix/209x119/dLuvCvQ8_iU/97c735d6f70d491f6a-51429313.jpg 2x"">
        <source media="(min-width: 767px)"
                data-srcset="https://g3.delphi.lv/images/pix/108x62/RmpdLEyn1tU/97c735d6f70d491f6a-51429313.jpg,
                            //g.delfi.lv/images/pix/188x108/U2yxBi0SKNA/97c735d6f70d491f6a-51429313.jpg 2x"">
        <source media="(min-width: 575px)"
                data-srcset="https://g1.delphi.lv/images/pix/516x294/ah8asVj3NmU/97c735d6f70d491f6a-51429313.jpg,
                            //g.delfi.lv/images/pix/768x438/DTcDqflp3Qg/97c735d6f70d491f6a-51429313.jpg 2x"">
        <source media="(min-width: 320px)"
                data-srcset="https://g2.delphi.lv/images/pix/296x168/n88GRNEP1xQ/97c735d6f70d491f6a-51429311.jpg,
                            //g.delfi.lv/images/pix/516x294/ah8asVj3NmU/97c735d6f70d491f6a-51429313.jpg 2x">
            <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/DTcDqflp3Qg/97c735d6f70d491f6a-51429313.jpg"
                 alt="ФОТО. Самая странная профессия в Литве: разбогатеть можно в одночасье">

        </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/foto-samaya-strannaya-professiya-v-litve-razbogatet-mozhno-v-odnochase.d?id=51429101" class="text-mine-shaft" >

    <h1 class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    ФОТО. Самая странная профессия в Литве: разбогатеть можно в одночасье&nbsp;</h1>
</a>
        </span>
</div>


                            </article>

                        </div>

                                            
                </div>
                <i class="px-2 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-left z-index-1 icon-arrows-thin-back text-size-30 ml-2" ></i>
                <i class="px-2 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-right z-index-1 icon-arrows-thin-next text-size-30 mr-2"></i>
            </div>
        <script>

            $( document ).ready(function() {
                var swiper = new Swiper('.swiper-slider-3-headlines-887717', {
                    slidesPerView: 3,
                    spaceBetween: 0,
	                loop: true,
                    navigation: {
                        nextEl: '.custom-headline-swiper-arrow-right',
                        prevEl: '.custom-headline-swiper-arrow-left'
                    },
                    on: {
                        init: function () {
                            myLazyLoad.update();
                            var swiperImgHeight = $('.swiper-slider-3-headlines-887717 img').height(),
                                arrow = $('.swiper-slider-3-headlines-887717 .custom-headline-swiper-arrow'),
                                arrowHeight = arrow.height();
                            arrow.css('top', (swiperImgHeight - arrowHeight) / 2);
                        },
                        slideChange: function () {
                            myLazyLoad.update();
                        }
                    },
                    breakpoints: {
                        768: {
                            slidesPerView: 2
                        },

                        575: {
                            slidesPerView: 1
                        }
                    }
                });

            });

        </script>
    </div>
    </section></div>
<div class="dwidget" id="dwidget_17239"></div>
<script>
                                    var dwidget_params = 'eyJAIjoiMWsxMzgiLCJjaGFubmVsSUQiOjQ0LCJjYXRlZ29yeUlEIjo0Mzk4Nzc3NCwiZHdpZGdldF9sYW5nIjoicnUiLCJpbmNsdWRlc19kaXIiOiJcL3d3d1wvaHRkb2NzXC90dXJnaWRcL2luY2x1ZGVzIiwicGxhY2VtZW50cyI6eyJtX3NxdWFyZTEiOjYxNTI4MywibV9hcnRpY2xlMSI6NjM4NjA2LCJtX3NxdWFyZTIiOjYxNTI4NSwibV9hcnRpY2xlMiI6NjM4NjA4LCJtX3NxdWFyZTMiOjYxNTI4NywibV9hcnRpY2xlMyI6NjM4NjEwLCJtX3NxdWFyZTQiOjYxNTI4NiwibV9hcnRpY2xlNCI6NjM4NjEyfSwibW9iaWxlX2FkcyI6NywibGF5b3V0Ijp7ImRlc2t0b3AiOltdLCJtb2JpbGUiOlt7InRpdGxlIjoibV9naWdhMSIsImhhcmRjb2RlZCI6dHJ1ZX0seyJ0aXRsZSI6Im1fc3F1YXJlMSIsInBsYWNlbWVudCI6eyJjbGFzcyI6ImNvbC0xMiBkLW1kLW5vbmUgbWItMyBhZi1zY2FsaW5nLXRhcmdldCIsInBsYWNlbWVudF9rZXkiOiJtX3NxdWFyZTEiLCJyZXF1aXJlV2lkdGhBdE1vc3QiOiI3NjcifX0seyJ0aXRsZSI6Im1fYXJ0aWNsZTEiLCJwbGFjZW1lbnQiOnsiY2xhc3MiOiJjb2wtMTIgY29sLXhzLTEyIGQtbWQtbm9uZSBtYi0zIGFmLXNxdWFyZS1tb2IiLCJwbGFjZW1lbnRfa2V5IjoibV9hcnRpY2xlMSIsInJlcXVpcmVXaWR0aEF0TW9zdCI6Ijc2NyJ9fSx7InRpdGxlIjoibV9zcXVhcmUyIiwicGxhY2VtZW50Ijp7ImNsYXNzIjoiY29sLTEyIGNvbC14cy0xMiBkLW1kLW5vbmUgbWItMyBhZi1zcXVhcmUtbW9iIiwicGxhY2VtZW50X2tleSI6Im1fc3F1YXJlMiIsInJlcXVpcmVXaWR0aEF0TW9zdCI6Ijc2NyJ9fSx7InRpdGxlIjoibV9hcnRpY2xlMiIsInBsYWNlbWVudCI6eyJjbGFzcyI6ImNvbC0xMiBjb2wteHMtMTIgZC1tZC1ub25lIG1iLTMgYWYtc3F1YXJlLW1vYiIsInBsYWNlbWVudF9rZXkiOiJtX2FydGljbGUyIiwicmVxdWlyZVdpZHRoQXRNb3N0IjoiNzY3In19LHsidGl0bGUiOiJtX3NxdWFyZTMiLCJwbGFjZW1lbnQiOnsiY2xhc3MiOiJjb2wtMTIgY29sLXhzLTEyIGQtbWQtbm9uZSBtYi0zIGFmLXNxdWFyZS1tb2IiLCJwbGFjZW1lbnRfa2V5IjoibV9zcXVhcmUzIiwicmVxdWlyZVdpZHRoQXRNb3N0IjoiNzY3In19LHsidGl0bGUiOiJtX2FydGljbGUzIiwicGxhY2VtZW50Ijp7ImNsYXNzIjoiY29sLTEyIGNvbC14cy0xMiBkLW1kLW5vbmUgbWItMyBhZi1zcXVhcmUtbW9iIiwicGxhY2VtZW50X2tleSI6Im1fYXJ0aWNsZTMiLCJyZXF1aXJlV2lkdGhBdE1vc3QiOiI3NjcifX0seyJ0aXRsZSI6Im1fc3F1YXJlNCIsInBsYWNlbWVudCI6eyJjbGFzcyI6ImNvbC0xMiBjb2wteHMtMTIgZC1tZC1ub25lIG1iLTMgYWYtc3F1YXJlLW1vYiIsInBsYWNlbWVudF9rZXkiOiJtX3NxdWFyZTQiLCJyZXF1aXJlV2lkdGhBdE1vc3QiOiI3NjcifX0seyJ0aXRsZSI6Im1fYXJ0aWNsZTQiLCJwbGFjZW1lbnQiOnsiY2xhc3MiOiJjb2wtMTIgY29sLXhzLTEyIGQtbWQtbm9uZSBtYi0zIGFmLXNxdWFyZS1tb2IiLCJwbGFjZW1lbnRfa2V5IjoibV9hcnRpY2xlNCIsInJlcXVpcmVXaWR0aEF0TW9zdCI6Ijc2NyJ9fSx7InRpdGxlIjoibV9uZXdzIiwiaGFyZGNvZGVkIjp0cnVlfV19LCJsb2NhdGlvbiI6ImFydGljbGUiLCJzaWciOiI4M2QwMmRlMzBhNGM4ZWNiM2YyMDk5NTFkZTk2Y2E2ZiJ9';
    dwidget.load(17239,1);
</script>
<div class="d-block d-lg-none">
    <div class="latest__mostread__block">
    
		
		<ul class="nav nav-tabs nav-fill border-porcelain mt-2" id="collapsibleTabsBlock" role="tablist">

            <li class="nav-item">
            <a class="nav-link text-size-3 text-uppercase text-mine-shaft font-weight-light border-travel-primary active" id="0-tab" data-toggle="tab" href="#collapsibleTabsBlockElement0"  role="tab" aria-controls="0" aria-selected="true" data-second-click="https://rus.delfi.lv/turgid/archive/latest.php">
                Свежие            </a>
        </li>
            <li class="nav-item">
            <a class="nav-link text-size-3 text-uppercase text-mine-shaft font-weight-light border-travel-primary " id="1-tab" data-toggle="tab" href="#collapsibleTabsBlockElement1"  role="tab" aria-controls="1" aria-selected="true" data-second-click="https://rus.delfi.lv/turgid/archive/mostread.php">
                Топ            </a>
        </li>
    </ul>
<div class="tab-content" id="collapsibleTabsBlockContent">
            <div class="tab-pane fade show active" id="collapsibleTabsBlockElement0" role="tabpanel" aria-labelledby="0-tab">
            <div class="my-3">
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g4.delphi.lv/images/pix/235x160/ZJS87oLtfuU/santorini-griekija-turists-selfijs-51409587.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/greciya-planiruet-zapustit-programmu-grazhdanstvo-cherez-investicii.d?id=51458281" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Греция планирует запустить программу &quot;Гражданство через инвестиции&quot;&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/m7Q24LLF--M/hurgada-50177493.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/biznes/bnews/airbaltic-i-tez-tour-nachnut-charternye-polety-v-egipet.d?id=51458261" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    airBaltic и Tez Tour начнут чартерные полеты в Египет&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/HJFMHGP_4Rg/zalcburga-austrija-vasara-49766095.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/zakryt-geshtalt-devyat-gorodov-kotorye-nado-posetit-prezhde-chem-gnatsya-za-ekzotikoj.d?id=51457197" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Закрыть гештальт. Девять городов, которые надо посетить прежде чем гнаться за экзотикой&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/u6Co4DkJmfU/turkish-cargo-airbus-a330-200f-rigas-lidosta-1-51457245.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/samolet-razvernulsya-nad-atlantikoj-iz-za-prolitogo-kofe.d?id=51457235" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Самолет развернулся над Атлантикой из-за пролитого кофе&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turnews/samolet-razvernulsya-nad-atlantikoj-iz-za-prolitogo-kofe.d?id=51457235&com=1&amp;reg=1">(16)</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/71ZiO1lhqSM/kruiza-kugis-msc-poesia-3-51451951.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turisms/foto-v-rizhskom-portu-prishvartovalsya-lajner-msc-poesia-chto-u-nego-vnutri.d?id=51456353" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО: В Рижском порту пришвартовался лайнер MSC Poesia. Что у него внутри?&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">297</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/jS6HtbfiLVk/kunstkamera-petersburg-peterburga-lauva-neva-48694155.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/s-oktyabrya-grazhdane-latvii-smogut-poseschat-sankt-peterburg-po-elektronnoj-vize.d?id=51455973" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    С октября граждане Латвии смогут посещать Санкт-Петербург по электронной визе&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turnews/s-oktyabrya-grazhdane-latvii-smogut-poseschat-sankt-peterburg-po-elektronnoj-vize.d?id=51455973&com=1&amp;reg=1">(83)</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">2898</span></span>
    </span>
                        </div>
                    </div>
                            </div>
                            <div class="mb-5 text-center">
                    <a class="btn btn-porcelain btn-pill" href="https://rus.delfi.lv/turgid/archive/latest.php">
                        <span class="text-pale-sky text-size-3">Подробнее</span>
                        <i class="ml-2 icon-arrows-thin-next text-travel-primary d-inline-block align-middle"></i>
                    </a>
                </div>
            
        </div>
            <div class="tab-pane fade show " id="collapsibleTabsBlockElement1" role="tabpanel" aria-labelledby="1-tab">
            <div class="my-3">
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/jS6HtbfiLVk/kunstkamera-petersburg-peterburga-lauva-neva-48694155.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/s-oktyabrya-grazhdane-latvii-smogut-poseschat-sankt-peterburg-po-elektronnoj-vize.d?id=51455973" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    С октября граждане Латвии смогут посещать Санкт-Петербург по электронной визе&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turnews/s-oktyabrya-grazhdane-latvii-smogut-poseschat-sankt-peterburg-po-elektronnoj-vize.d?id=51455973&com=1&amp;reg=1">(83)</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">2898</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/HJFMHGP_4Rg/zalcburga-austrija-vasara-49766095.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/zakryt-geshtalt-devyat-gorodov-kotorye-nado-posetit-prezhde-chem-gnatsya-za-ekzotikoj.d?id=51457197" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Закрыть гештальт. Девять городов, которые надо посетить прежде чем гнаться за экзотикой&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/71ZiO1lhqSM/kruiza-kugis-msc-poesia-3-51451951.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turisms/foto-v-rizhskom-portu-prishvartovalsya-lajner-msc-poesia-chto-u-nego-vnutri.d?id=51456353" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО: В Рижском порту пришвартовался лайнер MSC Poesia. Что у него внутри?&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">297</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g4.delphi.lv/images/pix/235x160/k5Q2SrpOEy0/san-francisco-49784069.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/10-samyh-rasprostranennyh-lovushek-dlya-turistov-na-chto-ne-stoit-tratit-vremya.d?id=51449305" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    10 самых распространенных ловушек для туристов: на что не стоит тратить время&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g4.delphi.lv/images/pix/235x160/UZEliVIqS2Y/turcija-kurorts-atputa-51135919.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/eksperty-rasskazali-kakie-oteli-nuzhno-vybirat-v-turcii-v-nesezon.d?id=51451547" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Эксперты рассказали, какие отели нужно выбирать в Турции в &quot;несезон&quot;&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">201</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/u6Co4DkJmfU/turkish-cargo-airbus-a330-200f-rigas-lidosta-1-51457245.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/samolet-razvernulsya-nad-atlantikoj-iz-za-prolitogo-kofe.d?id=51457235" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Самолет развернулся над Атлантикой из-за пролитого кофе&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turnews/samolet-razvernulsya-nad-atlantikoj-iz-za-prolitogo-kofe.d?id=51457235&com=1&amp;reg=1">(16)</a>
        </span>
                        </div>
                    </div>
                            </div>
                            <div class="mb-5 text-center">
                    <a class="btn btn-porcelain btn-pill" href="https://rus.delfi.lv/turgid/archive/mostread.php">
                        <span class="text-pale-sky text-size-3">Подробнее</span>
                        <i class="ml-2 icon-arrows-thin-next text-travel-primary d-inline-block align-middle"></i>
                    </a>
                </div>
            
        </div>
    
</div></div>
</div>

		<section class="container bg-white">
        <div class="border-bottom border-2 border-garden-primary pt-5  mb-3 pb-2">
        <div class="row">
            <div class=" col-sm-3">
                <a class="text-mine-shaft" href="https://rus.delfi.lv/domsad/">                                            <h1 class="d-none js-target-block">Дом и Сад</h1>
                        <img src="https://g2.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/russian/domsad.svg" alt="Дом и Сад" height="30">
                                        </a>            </div>
                        <div class="col d-none d-sm-flex align-items-center">
                <nav class="nav ml-auto js-nav-items">
                    <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-2 more-btn d-none" href="https://rus.delfi.lv/domsad/">Vairāk</a>
                                            <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/kvartira-dom/">Квартира и дом</a>
                                                <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/sad-ogorod/">Сад и огород</a>
                                                <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/komnatnie-rastenija/">Комнатные растения</a>
                                                <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/poleznije-soveti/">Полезные советы</a>
                                                <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/protiv-techenija/">Против течения</a>
                                        </nav>
            </div>
                    </div>
    </div>
    <div class="row">
        <div class="col-sm-12 col-md">
            <div class="row">
                                
                                                                                
                    <article class="col-12 col-md-6 headline mb-4">
                        <a href="https://rus.delfi.lv/domsad/poleznije-soveti/risovaya-voda-volshebnyj-ochistitel-kotoryj-my-vse-vybrasyvaem.d?id=51455643" >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/3z--5VIt4IQ/risi-48335379.jpg                                                        , //g.delfi.lv/images/pix/768x438/4hy6RaP6Ldw/risi-48335379.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)"
                data-srcset="https://g4.delphi.lv/images/pix/456x260/9vpSw0udTuE/risi-48335379.jpg,
                            //g.delfi.lv/images/pix/488x278/3z--5VIt4IQ/risi-48335379.jpg 2x"">
        <source media="(min-width: 767px)"
                data-srcset="https://g4.delphi.lv/images/pix/336x192/DDfBdV6GxgI/risi-48335379.jpg,
                            //g.delfi.lv/images/pix/456x260/9vpSw0udTuE/risi-48335379.jpg 2x"">
        <source media="(min-width: 575px)"
                data-srcset="https://g2.delphi.lv/images/pix/516x294/RxzwBBF_Sx8/risi-48335379.jpg,
                            //g.delfi.lv/images/pix/768x438/4hy6RaP6Ldw/risi-48335379.jpg 2x"">
        <source media="(min-width: 320px)"
                data-srcset="https://g1.delphi.lv/images/pix/296x168/MvXBReH1oNI/risi-48335379.jpg,
                            //g.delfi.lv/images/pix/516x294/RxzwBBF_Sx8/risi-48335379.jpg 2x">
            <img class="img-fluid w-100 lazy-img disable-lazy" src="https://g1.delphi.lv/images/pix/768x438/4hy6RaP6Ldw/risi-48335379.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/4hy6RaP6Ldw/risi-48335379.jpg"
                 alt="Рисовая вода: волшебный очиститель, который мы все выбрасываем">

        </picture>

            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://rus.delfi.lv/domsad/poleznije-soveti/risovaya-voda-volshebnyj-ochistitel-kotoryj-my-vse-vybrasyvaem.d?id=51455643" class="text-mine-shaft" >

    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Рисовая вода: волшебный очиститель, который мы все выбрасываем&nbsp;</h1>
</a>
        </span>
</div>


                    </article>
                                                        
                                                                                
                    <article class="col-12 col-md-6 headline mb-4">
                        <a href="https://rus.delfi.lv/domsad/poleznije-soveti/pochemu-nuzhno-dobavlyat-limonnyj-sok-v-stiralnuyu-mashinu.d?id=51455533" >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/WX0Jd0zW6us/citronudens-limonade-49117655.jpg                                                        , //g.delfi.lv/images/pix/768x438/U7BOFfdBPy0/citronudens-limonade-49117659.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)"
                data-srcset="https://g1.delphi.lv/images/pix/456x260/wVybsqnZV9M/citronudens-limonade-49117655.jpg,
                            //g.delfi.lv/images/pix/488x278/WX0Jd0zW6us/citronudens-limonade-49117655.jpg 2x"">
        <source media="(min-width: 767px)"
                data-srcset="https://g3.delphi.lv/images/pix/336x192/VvKmY7RPf2w/citronudens-limonade-49117655.jpg,
                            //g.delfi.lv/images/pix/456x260/wVybsqnZV9M/citronudens-limonade-49117655.jpg 2x"">
        <source media="(min-width: 575px)"
                data-srcset="https://g2.delphi.lv/images/pix/516x294/hOCygl4CV6o/citronudens-limonade-49117655.jpg,
                            //g.delfi.lv/images/pix/768x438/U7BOFfdBPy0/citronudens-limonade-49117659.jpg 2x"">
        <source media="(min-width: 320px)"
                data-srcset="https://g3.delphi.lv/images/pix/296x168/htjzW6HafOk/citronudens-limonade-49117655.jpg,
                            //g.delfi.lv/images/pix/516x294/hOCygl4CV6o/citronudens-limonade-49117655.jpg 2x">
            <img class="img-fluid w-100 lazy-img disable-lazy" src="https://g4.delphi.lv/images/pix/768x438/U7BOFfdBPy0/citronudens-limonade-49117659.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/U7BOFfdBPy0/citronudens-limonade-49117659.jpg"
                 alt="Почему нужно добавлять лимонный сок в стиральную машину">

        </picture>

            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://rus.delfi.lv/domsad/poleznije-soveti/pochemu-nuzhno-dobavlyat-limonnyj-sok-v-stiralnuyu-mashinu.d?id=51455533" class="text-mine-shaft" >

    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Почему нужно добавлять лимонный сок в стиральную машину&nbsp;</h1>
</a>
        </span>
</div>


                    </article>
                                                        
                                                                                
                    <article class="col-12 col-md-4 headline mb-4">
                        <a href="https://rus.delfi.lv/domsad/poleznije-soveti/kak-bystro-proverit-kachestvo-stiralnogo-poroshka.d?id=51441099" >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/209x119/2PEwk9YpHh4/velas-pulveris-mazgasanas-lidzeklis-velas-diena-49254949.jpg                                                                                                                , //g.delfi.lv/images/pix/326x186/o5MewdRLYNA/velas-pulveris-mazgasanas-lidzeklis-velas-diena-49254949.jpg 2x                            ">
        <source media="(min-width: 992px)"
                data-srcset="https://g4.delphi.lv/images/pix/188x108/hRWoa3a-COw/velas-pulveris-mazgasanas-lidzeklis-velas-diena-49254949.jpg,
                            //g.delfi.lv/images/pix/209x119/2PEwk9YpHh4/velas-pulveris-mazgasanas-lidzeklis-velas-diena-49254949.jpg 2x"">
        <source media="(min-width: 767px)"
                data-srcset="https://g3.delphi.lv/images/pix/108x62/ePEtasO4cyU/velas-pulveris-mazgasanas-lidzeklis-velas-diena-49254949.jpg,
                            //g.delfi.lv/images/pix/188x108/hRWoa3a-COw/velas-pulveris-mazgasanas-lidzeklis-velas-diena-49254949.jpg 2x"">
        <source media="(min-width: 575px)"
                data-srcset="https://g3.delphi.lv/images/pix/516x294/b9qiJ1WdYvU/velas-pulveris-mazgasanas-lidzeklis-velas-diena-49254949.jpg,
                            //g.delfi.lv/images/pix/768x438/f965rp8G2sY/velas-pulveris-mazgasanas-lidzeklis-velas-diena-49254949.jpg 2x"">
        <source media="(min-width: 320px)"
                data-srcset="https://g4.delphi.lv/images/pix/296x168/mFCAStm3mXQ/velas-pulveris-mazgasanas-lidzeklis-velas-diena-49254949.jpg,
                            //g.delfi.lv/images/pix/516x294/b9qiJ1WdYvU/velas-pulveris-mazgasanas-lidzeklis-velas-diena-49254949.jpg 2x">
            <img class="img-fluid w-100 lazy-img disable-lazy" src="https://g3.delphi.lv/images/pix/768x438/f965rp8G2sY/velas-pulveris-mazgasanas-lidzeklis-velas-diena-49254949.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/f965rp8G2sY/velas-pulveris-mazgasanas-lidzeklis-velas-diena-49254949.jpg"
                 alt="Как быстро проверить качество стирального порошка">

        </picture>

            </figure>
</a><div>
    <span class="text-size-16 text-size-md-22 d-block">
<a href="https://rus.delfi.lv/domsad/poleznije-soveti/kak-bystro-proverit-kachestvo-stiralnogo-poroshka.d?id=51441099" class="text-mine-shaft" >

    <h1 class="text-size-16 text-size-md-22 mb-0 mt-2 headline__title">
	    	    Как быстро проверить качество стирального порошка&nbsp;</h1>
</a>
        </span>
</div>


                    </article>
                                                        
                                                                                
                    <article class="col-6 col-md-4 headline mb-4">
                        <a href="https://rus.delfi.lv/domsad/kvartira-dom/foto-do-i-posle-dizajner-ikea-polnostyu-peredelala-detskuyu-dlya-dvuh-sestrichek.d?id=51453965" >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/209x119/AuDLumg7-L4/bernistabas-parvertibas-pec-11-51455107.jpg                                                                                                                                            , //g.delfi.lv/images/pix/326x186/cAi1kBYed7A/bernistabas-parvertibas-pec-11-51455107.jpg 2x">
        <source media="(min-width: 992px)"
                data-srcset="https://g1.delphi.lv/images/pix/188x108/qUUG7hUV3HM/bernistabas-parvertibas-pec-11-51455107.jpg,
                            //g.delfi.lv/images/pix/209x119/AuDLumg7-L4/bernistabas-parvertibas-pec-11-51455107.jpg 2x"">
        <source media="(min-width: 767px)"
                data-srcset="https://g4.delphi.lv/images/pix/108x62/gayWXixzuDE/bernistabas-parvertibas-pec-11-51455107.jpg,
                            //g.delfi.lv/images/pix/188x108/qUUG7hUV3HM/bernistabas-parvertibas-pec-11-51455107.jpg 2x"">
        <source media="(min-width: 575px)"
                data-srcset="https://g3.delphi.lv/images/pix/246x140/IWbP9OMz5ms/bernistabas-parvertibas-pec-11-51455107.jpg,
                            //g.delfi.lv/images/pix/768x438/pU_4z5Aa6Sc/bernistabas-parvertibas-pec-11-51455107.jpg 2x"">
        <source media="(min-width: 320px)"
                data-srcset="https://g1.delphi.lv/images/pix/136x78/BDQgoBsP060/bernistabas-parvertibas-pec-11-51455107.jpg,
                            //g.delfi.lv/images/pix/246x140/IWbP9OMz5ms/bernistabas-parvertibas-pec-11-51455107.jpg 2x">
            <img class="img-fluid w-100 lazy-img disable-lazy" src="https://g1.delphi.lv/images/pix/768x438/pU_4z5Aa6Sc/bernistabas-parvertibas-pec-11-51455107.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/pU_4z5Aa6Sc/bernistabas-parvertibas-pec-11-51455107.jpg"
                 alt="ФОТО. До и после: дизайнер IKEA полностью переделала детскую для двух сестричек">

        </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-16 text-size-md-19 d-block">
<a href="https://rus.delfi.lv/domsad/kvartira-dom/foto-do-i-posle-dizajner-ikea-polnostyu-peredelala-detskuyu-dlya-dvuh-sestrichek.d?id=51453965" class="text-mine-shaft" >

    <h1 class="text-size-16 text-size-md-19 mb-0 mt-2 headline__title">
	    	    ФОТО. До и после: дизайнер IKEA полностью переделала детскую для двух сестричек&nbsp;</h1>
</a>
        </span>
</div>


                    </article>
                                                        
                                                                                
                    <article class="col-6 col-md-4 headline mb-4">
                        <a href="https://rus.delfi.lv/domsad/kvartira-dom/zhivite-bogato-13-idej-kak-pridat-vashej-kuhne-bolee-dorogoj-vid.d?id=51452651" >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/209x119/hXZ92bwuP2M/virtuve-interjers-kresli-galds-49645361.jpg                                                                                                                                            , //g.delfi.lv/images/pix/326x186/A0_8kSMPR1g/virtuve-interjers-kresli-galds-49645361.jpg 2x">
        <source media="(min-width: 992px)"
                data-srcset="https://g1.delphi.lv/images/pix/188x108/ASNyYUWl-Xs/virtuve-interjers-kresli-galds-49645361.jpg,
                            //g.delfi.lv/images/pix/209x119/hXZ92bwuP2M/virtuve-interjers-kresli-galds-49645361.jpg 2x"">
        <source media="(min-width: 767px)"
                data-srcset="https://g2.delphi.lv/images/pix/108x62/OXhyJQYcpLY/virtuve-interjers-kresli-galds-49645361.jpg,
                            //g.delfi.lv/images/pix/188x108/ASNyYUWl-Xs/virtuve-interjers-kresli-galds-49645361.jpg 2x"">
        <source media="(min-width: 575px)"
                data-srcset="https://g1.delphi.lv/images/pix/246x140/_9HlbPO2Zy0/virtuve-interjers-kresli-galds-49645361.jpg,
                            //g.delfi.lv/images/pix/768x438/M-tokS5vPYQ/virtuve-interjers-kresli-galds-49645361.jpg 2x"">
        <source media="(min-width: 320px)"
                data-srcset="https://g1.delphi.lv/images/pix/136x78/tFZ7lK0PQPo/virtuve-interjers-kresli-galds-49645361.jpg,
                            //g.delfi.lv/images/pix/246x140/_9HlbPO2Zy0/virtuve-interjers-kresli-galds-49645361.jpg 2x">
            <img class="img-fluid w-100 lazy-img disable-lazy" src="https://g1.delphi.lv/images/pix/768x438/M-tokS5vPYQ/virtuve-interjers-kresli-galds-49645361.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/M-tokS5vPYQ/virtuve-interjers-kresli-galds-49645361.jpg"
                 alt="Живите богато: 13 идей, как придать вашей кухне более дорогой вид">

        </picture>

            </figure>
</a><div>
    <span class="text-size-16 text-size-md-19 d-block">
<a href="https://rus.delfi.lv/domsad/kvartira-dom/zhivite-bogato-13-idej-kak-pridat-vashej-kuhne-bolee-dorogoj-vid.d?id=51452651" class="text-mine-shaft" >

    <h1 class="text-size-16 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Живите богато: 13 идей, как придать вашей кухне более дорогой вид&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/domsad/kvartira-dom/zhivite-bogato-13-idej-kak-pridat-vashej-kuhne-bolee-dorogoj-vid.d?id=51452651&com=1&amp;reg=1">(1)</a>
        </span>
</div>


                    </article>
                                                        
                                                                                
                    <article class="col-6 col-md-4 headline mb-4">
                        <a href="https://rus.delfi.lv/domsad/poleznije-soveti/centr-vnimaniya-shest-sovetov-po-ukrasheniyu-gostinoj.d?id=50221009" >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/209x119/oEOy_w28I2Q/maja-interjers-istaba-50046955.jpg                                                                                                                                            , //g.delfi.lv/images/pix/326x186/gEcfD8WFXzo/maja-interjers-istaba-50046955.jpg 2x">
        <source media="(min-width: 992px)"
                data-srcset="https://g3.delphi.lv/images/pix/188x108/FNEeZOn-kro/maja-interjers-istaba-50046955.jpg,
                            //g.delfi.lv/images/pix/209x119/oEOy_w28I2Q/maja-interjers-istaba-50046955.jpg 2x"">
        <source media="(min-width: 767px)"
                data-srcset="https://g3.delphi.lv/images/pix/108x62/lGrV_Fc8UiY/maja-interjers-istaba-50046955.jpg,
                            //g.delfi.lv/images/pix/188x108/FNEeZOn-kro/maja-interjers-istaba-50046955.jpg 2x"">
        <source media="(min-width: 575px)"
                data-srcset="https://g4.delphi.lv/images/pix/246x140/rZnsTKSGFoM/maja-interjers-istaba-50046955.jpg,
                            //g.delfi.lv/images/pix/768x438/T9DSpV6_q5U/maja-interjers-istaba-50046959.jpg 2x"">
        <source media="(min-width: 320px)"
                data-srcset="https://g1.delphi.lv/images/pix/136x78/2BUhIVInoMI/maja-interjers-istaba-50046955.jpg,
                            //g.delfi.lv/images/pix/246x140/rZnsTKSGFoM/maja-interjers-istaba-50046955.jpg 2x">
            <img class="img-fluid w-100 lazy-img disable-lazy" src="https://g2.delphi.lv/images/pix/768x438/T9DSpV6_q5U/maja-interjers-istaba-50046959.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/T9DSpV6_q5U/maja-interjers-istaba-50046959.jpg"
                 alt="Центр внимания: шесть советов по украшению гостиной">

        </picture>

            </figure>
</a><div>
    <span class="text-size-16 text-size-md-19 d-block">
<a href="https://rus.delfi.lv/domsad/poleznije-soveti/centr-vnimaniya-shest-sovetov-po-ukrasheniyu-gostinoj.d?id=50221009" class="text-mine-shaft" >

    <h1 class="text-size-16 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Центр внимания: шесть советов по украшению гостиной&nbsp;</h1>
</a>
        </span>
</div>


                    </article>
                                                        
                                                                                
                    <article class="col-6 col-md-4 headline mb-4">
                        <a href="https://rus.delfi.lv/domsad/sad-ogorod/vybiraem-rasteniya-dlya-alpijskoj-gorki-kak-sdelat-eto-pravilno.d?id=50406101" >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/209x119/I3mmRfdT0ug/darzs-dobe-akmens-darzs-43495387.jpg                                                                                                                                            , //g.delfi.lv/images/pix/326x186/wRgmeBPbqDI/darzs-dobe-akmens-darzs-43495387.jpg 2x">
        <source media="(min-width: 992px)"
                data-srcset="https://g1.delphi.lv/images/pix/188x108/8lWuiltu9Yc/darzs-dobe-akmens-darzs-43495387.jpg,
                            //g.delfi.lv/images/pix/209x119/I3mmRfdT0ug/darzs-dobe-akmens-darzs-43495387.jpg 2x"">
        <source media="(min-width: 767px)"
                data-srcset="https://g3.delphi.lv/images/pix/108x62/zuhNW-9bWh4/darzs-dobe-akmens-darzs-43495387.jpg,
                            //g.delfi.lv/images/pix/188x108/8lWuiltu9Yc/darzs-dobe-akmens-darzs-43495387.jpg 2x"">
        <source media="(min-width: 575px)"
                data-srcset="https://g2.delphi.lv/images/pix/246x140/Gz5uvT-dGCA/darzs-dobe-akmens-darzs-43495387.jpg,
                            //g.delfi.lv/images/pix/768x438/BsaBBhjb7uw/darzs-dobe-akmens-darzs-43495391.jpg 2x"">
        <source media="(min-width: 320px)"
                data-srcset="https://g2.delphi.lv/images/pix/136x78/AmqGjw2PUEI/darzs-dobe-akmens-darzs-43495387.jpg,
                            //g.delfi.lv/images/pix/246x140/Gz5uvT-dGCA/darzs-dobe-akmens-darzs-43495387.jpg 2x">
            <img class="img-fluid w-100 lazy-img disable-lazy" src="https://g1.delphi.lv/images/pix/768x438/BsaBBhjb7uw/darzs-dobe-akmens-darzs-43495391.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/BsaBBhjb7uw/darzs-dobe-akmens-darzs-43495391.jpg"
                 alt="Выбираем растения для альпийской горки. Как сделать это правильно?">

        </picture>

            </figure>
</a><div>
    <span class="text-size-16 text-size-md-19 d-block">
<a href="https://rus.delfi.lv/domsad/sad-ogorod/vybiraem-rasteniya-dlya-alpijskoj-gorki-kak-sdelat-eto-pravilno.d?id=50406101" class="text-mine-shaft" >

    <h1 class="text-size-16 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Выбираем растения для альпийской горки. Как сделать это правильно?&nbsp;</h1>
</a>
        </span>
</div>


                    </article>
                                                                    </div>
        </div>
            </div>

</section>

			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block d-print-none">
			            <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square1">
                    <div id="delfi-adx-3638906521-2437" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3638906521-2437","mid":615275,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru","venesuela"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
        <div class="sticky-ad-wrapper">
        <div class="sticky-ad-square">
                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square2">
                    <div id="delfi-adx-2751188090-4307" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2751188090-4307","mid":615276,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru","venesuela"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square3">
                    <div id="delfi-adx-1008816100-1355" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1008816100-1355","mid":615277,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru","venesuela"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
        </div>
        </div>

        <div class="sticky-ad-wrapper">
        <div class="sticky-ad-square">
                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square4">
                    <div id="delfi-adx-1882505418-6212" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1882505418-6212","mid":615278,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru","venesuela"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square5">
                    <div id="delfi-adx-4025369428-3044" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4025369428-3044","mid":615279,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru","venesuela"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
        </div>
        </div>
        <div class="d-none" style="display:none;">Placement code for key square6 not found.</div><div class="d-none" style="display:none;">Placement code for key square7 not found.</div><div class="latest__mostread__block">
    
		
		<ul class="nav nav-tabs nav-fill border-porcelain mt-2" id="collapsibleTabsBlock" role="tablist">

            <li class="nav-item">
            <a class="nav-link text-size-3 text-uppercase text-mine-shaft font-weight-light border-travel-primary active" id="0-tab" data-toggle="tab" href="#collapsibleTabsBlockElement0"  role="tab" aria-controls="0" aria-selected="true" data-second-click="https://rus.delfi.lv/turgid/archive/latest.php">
                Свежие            </a>
        </li>
            <li class="nav-item">
            <a class="nav-link text-size-3 text-uppercase text-mine-shaft font-weight-light border-travel-primary " id="1-tab" data-toggle="tab" href="#collapsibleTabsBlockElement1"  role="tab" aria-controls="1" aria-selected="true" data-second-click="https://rus.delfi.lv/turgid/archive/mostread.php">
                Топ            </a>
        </li>
    </ul>
<div class="tab-content" id="collapsibleTabsBlockContent">
            <div class="tab-pane fade show active" id="collapsibleTabsBlockElement0" role="tabpanel" aria-labelledby="0-tab">
            <div class="my-3">
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g4.delphi.lv/images/pix/235x160/ZJS87oLtfuU/santorini-griekija-turists-selfijs-51409587.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/greciya-planiruet-zapustit-programmu-grazhdanstvo-cherez-investicii.d?id=51458281" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Греция планирует запустить программу &quot;Гражданство через инвестиции&quot;&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/m7Q24LLF--M/hurgada-50177493.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/biznes/bnews/airbaltic-i-tez-tour-nachnut-charternye-polety-v-egipet.d?id=51458261" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    airBaltic и Tez Tour начнут чартерные полеты в Египет&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/HJFMHGP_4Rg/zalcburga-austrija-vasara-49766095.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/zakryt-geshtalt-devyat-gorodov-kotorye-nado-posetit-prezhde-chem-gnatsya-za-ekzotikoj.d?id=51457197" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Закрыть гештальт. Девять городов, которые надо посетить прежде чем гнаться за экзотикой&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/u6Co4DkJmfU/turkish-cargo-airbus-a330-200f-rigas-lidosta-1-51457245.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/samolet-razvernulsya-nad-atlantikoj-iz-za-prolitogo-kofe.d?id=51457235" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Самолет развернулся над Атлантикой из-за пролитого кофе&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turnews/samolet-razvernulsya-nad-atlantikoj-iz-za-prolitogo-kofe.d?id=51457235&com=1&amp;reg=1">(16)</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/71ZiO1lhqSM/kruiza-kugis-msc-poesia-3-51451951.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turisms/foto-v-rizhskom-portu-prishvartovalsya-lajner-msc-poesia-chto-u-nego-vnutri.d?id=51456353" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО: В Рижском порту пришвартовался лайнер MSC Poesia. Что у него внутри?&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">297</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/jS6HtbfiLVk/kunstkamera-petersburg-peterburga-lauva-neva-48694155.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/s-oktyabrya-grazhdane-latvii-smogut-poseschat-sankt-peterburg-po-elektronnoj-vize.d?id=51455973" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    С октября граждане Латвии смогут посещать Санкт-Петербург по электронной визе&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turnews/s-oktyabrya-grazhdane-latvii-smogut-poseschat-sankt-peterburg-po-elektronnoj-vize.d?id=51455973&com=1&amp;reg=1">(83)</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">2898</span></span>
    </span>
                        </div>
                    </div>
                            </div>
                            <div class="mb-5 text-center">
                    <a class="btn btn-porcelain btn-pill" href="https://rus.delfi.lv/turgid/archive/latest.php">
                        <span class="text-pale-sky text-size-3">Подробнее</span>
                        <i class="ml-2 icon-arrows-thin-next text-travel-primary d-inline-block align-middle"></i>
                    </a>
                </div>
            
        </div>
            <div class="tab-pane fade show " id="collapsibleTabsBlockElement1" role="tabpanel" aria-labelledby="1-tab">
            <div class="my-3">
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/jS6HtbfiLVk/kunstkamera-petersburg-peterburga-lauva-neva-48694155.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/s-oktyabrya-grazhdane-latvii-smogut-poseschat-sankt-peterburg-po-elektronnoj-vize.d?id=51455973" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    С октября граждане Латвии смогут посещать Санкт-Петербург по электронной визе&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turnews/s-oktyabrya-grazhdane-latvii-smogut-poseschat-sankt-peterburg-po-elektronnoj-vize.d?id=51455973&com=1&amp;reg=1">(83)</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">2898</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/HJFMHGP_4Rg/zalcburga-austrija-vasara-49766095.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/zakryt-geshtalt-devyat-gorodov-kotorye-nado-posetit-prezhde-chem-gnatsya-za-ekzotikoj.d?id=51457197" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Закрыть гештальт. Девять городов, которые надо посетить прежде чем гнаться за экзотикой&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/71ZiO1lhqSM/kruiza-kugis-msc-poesia-3-51451951.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turisms/foto-v-rizhskom-portu-prishvartovalsya-lajner-msc-poesia-chto-u-nego-vnutri.d?id=51456353" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО: В Рижском порту пришвартовался лайнер MSC Poesia. Что у него внутри?&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">297</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g4.delphi.lv/images/pix/235x160/k5Q2SrpOEy0/san-francisco-49784069.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/10-samyh-rasprostranennyh-lovushek-dlya-turistov-na-chto-ne-stoit-tratit-vremya.d?id=51449305" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    10 самых распространенных ловушек для туристов: на что не стоит тратить время&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g4.delphi.lv/images/pix/235x160/UZEliVIqS2Y/turcija-kurorts-atputa-51135919.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/eksperty-rasskazali-kakie-oteli-nuzhno-vybirat-v-turcii-v-nesezon.d?id=51451547" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Эксперты рассказали, какие отели нужно выбирать в Турции в &quot;несезон&quot;&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">201</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/u6Co4DkJmfU/turkish-cargo-airbus-a330-200f-rigas-lidosta-1-51457245.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/samolet-razvernulsya-nad-atlantikoj-iz-za-prolitogo-kofe.d?id=51457235" class="text-mine-shaft" >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Самолет развернулся над Атлантикой из-за пролитого кофе&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turnews/samolet-razvernulsya-nad-atlantikoj-iz-za-prolitogo-kofe.d?id=51457235&com=1&amp;reg=1">(16)</a>
        </span>
                        </div>
                    </div>
                            </div>
                            <div class="mb-5 text-center">
                    <a class="btn btn-porcelain btn-pill" href="https://rus.delfi.lv/turgid/archive/mostread.php">
                        <span class="text-pale-sky text-size-3">Подробнее</span>
                        <i class="ml-2 icon-arrows-thin-next text-travel-primary d-inline-block align-middle"></i>
                    </a>
                </div>
            
        </div>
    
</div></div>
    <div class="sticky-ad-wrapper">
        <div class="sticky-ad-tower">
                        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="ru_adnet_tower_1">
                    <div id="delfi-adx-1304975160-7544" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1304975160-7544","mid":675705,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru","venesuela"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    </div>
    </div>
            <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                    <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="ru_adnet_tower_2">
                    <div id="delfi-adx-920049115-6743" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-920049115-6743","mid":675706,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru","venesuela"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                      </div>
        </div>
        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                    <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="ru_adnet_tower_3">
                    <div id="delfi-adx-2836158021-1088" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2836158021-1088","mid":675707,"mkw":["turgid","destinations","vsegda","najdut","dengi","chtoby","vypit","nochnaya","zhizn","odnogo","iz","samyh","opasnyh","gorodov","mira","d","id","51461091","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43987774","weather_12","weather_below_18","ru","venesuela"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                        </div>
        </div>
    		</div>
	</div>
</article>

<div class="d-block d-md-none">
    <div class="col-12">
        <div class="d-none" style="display:none;">Placement code for key square6 not found.</div><div class="d-none" style="display:none;">Placement code for key square7 not found.</div>    </div>
    
		    <section class="container mb-3 pt-3 px-3 bg-porcelain d-block d-md-none">
        <h1 class="text-size-19 mb-0">
            <a href="//www.delfi.lv/zhurnal/turgid/reklamnye-stati/" class="text-mine-shaft">Рекламные статьи</a>
        </h1>
        <div class="row commercial-small-slider position-relative" style="overflow: hidden;">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://rus.delfi.lv/turgid/reklamnye-stati/tukumskoe-poberezhe-priglashaet-v-gosti-31-avgusta.d?id=51383031" >

    <figure class="mb-2 position-relative">
        
        <picture>
                        <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/WkXgrRoRUlw/reklamraksti-2017-10841-51383029.jpg"
                 alt="Тукумское побережье приглашает в гости 31 августа">

        </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://rus.delfi.lv/turgid/reklamnye-stati/tukumskoe-poberezhe-priglashaet-v-gosti-31-avgusta.d?id=51383031" class="text-mine-shaft" >

    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Тукумское побережье приглашает в гости 31 августа&nbsp;</h1>
</a>
        </span>
</div>


                                            </div>
                            </div>

        </div>
    </section>
    </div>

    </main>

        <footer class="z-index-1000 position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white d-print-none">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/reklama/">
                                                    
	        		        <span >
	                Реклама                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/news/o-nas/">
                                                    
	        		        <span >
	                О DELFI                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Контакты                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/copyright/">
                                                    
	        		        <span >
	                Правила пользования                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/about/feedback/">
                                                    
	        		        <span >
	                Отзывы                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://www.delfi.lv">
                                                    
	        		        <span >
	                delfi.lv                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
	        		        <span >
	                delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
	        		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
	        		        <span >
	                delfi.lt                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
	        		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2019 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>


    <div class="modal fade" id="unsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <div class="my-5 pt-4 text-center text-size-17">
                        Вы уверены, что хотите отказаться от подписки?                    </div>

                    <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                        <button type="button" class="btn btn-pill d-flex mx-2 btn-primary" data-dismiss="modal">
                            Отмена                        </button>
                        <button type="button" class="btn btn-pill d-flex mx-2 btn-white border-1 border-primary text-primary" onclick="trackGAEvent('Subscription','Cancel')" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                            Отказаться                        </button>
                    </div>
                </div>

            </div>
        </div>
    </div>


<div class="modal fade" id="acceptUnsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    Нам очень жаль, что вы решили прервать подписку. Вы можете читать статьи из пакета DELFI plus до конца срока действия подписки. Другие возможности профиля DELFI будут и впредь доступны без ограничений.                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="acceptUnsubscribeModalButton" type="button" class="btn btn-pill d-flex mx-2 btn-primary text-white" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                        Закрыть                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="paywallCheckbox" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    <div class="mx-4">
                        <input id="paywallRulesAgreeCheckbox" autocomplete="off" type="checkbox" class="form-check-input my-auto">
                        <label class="form-check-label d-inline" for="paywallRulesAgreeCheckbox">Согласен с <a href='https://rus.delfi.lv/copyright/' target='_blank'>правилами пользования</a> и <a href='https://g2.delphi.lv/contracts/delfi_plus_distances_ligums_16_07_2019_RUS.pdf' target='_blank'>дистанционным договором</a>.</label>
                    </div>
                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="paywallRulesAgreeButton" type="button" class="btn btn-pill d-flex mx-2 btn-black text-white" data-type="" disabled>
                        Согласен                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="smsPaymentId" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header border-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="smsPaymentModalBody" class="modal-body">
                <div id="smsPayment"></div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="corporateEmailSentPopup"
     tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="corporateEmailSentStatusSuccess" style="display: none;" class="modal-body text-center mb-5">
                Отправлено успешно!
            </div>
            <div id="corporateEmailSentStatusError" style="display: none;" class="modal-body text-center mb-5">
                Ошибка! Неудалось отправить! Попробуйте позже!            </div>
        </div>
    </div>
</div>
    <div class="modal fade" id="unsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <div class="my-5 pt-4 text-center text-size-17">
                        Вы уверены, что хотите отказаться от подписки?                    </div>

                    <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                        <button type="button" class="btn btn-pill d-flex mx-2 btn-primary" data-dismiss="modal">
                            Отмена                        </button>
                        <button type="button" class="btn btn-pill d-flex mx-2 btn-white border-1 border-primary text-primary" onclick="trackGAEvent('Subscription','Cancel')" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                            Отказаться                        </button>
                    </div>
                </div>

            </div>
        </div>
    </div>


<div class="modal fade" id="acceptUnsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    Нам очень жаль, что вы решили прервать подписку. Вы можете читать статьи из пакета DELFI plus до конца срока действия подписки. Другие возможности профиля DELFI будут и впредь доступны без ограничений.                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="acceptUnsubscribeModalButton" type="button" class="btn btn-pill d-flex mx-2 btn-primary text-white" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                        Закрыть                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="paywallCheckbox" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    <div class="mx-4">
                        <input id="paywallRulesAgreeCheckbox" autocomplete="off" type="checkbox" class="form-check-input my-auto">
                        <label class="form-check-label d-inline" for="paywallRulesAgreeCheckbox">Согласен с <a href='https://rus.delfi.lv/copyright/' target='_blank'>правилами пользования</a> и <a href='https://g2.delphi.lv/contracts/delfi_plus_distances_ligums_16_07_2019_RUS.pdf' target='_blank'>дистанционным договором</a>.</label>
                    </div>
                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="paywallRulesAgreeButton" type="button" class="btn btn-pill d-flex mx-2 btn-black text-white" data-type="" disabled>
                        Согласен                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="smsPaymentId" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header border-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="smsPaymentModalBody" class="modal-body">
                <div id="smsPayment"></div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="corporateEmailSentPopup"
     tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="corporateEmailSentStatusSuccess" style="display: none;" class="modal-body text-center mb-5">
                Отправлено успешно!
            </div>
            <div id="corporateEmailSentStatusError" style="display: none;" class="modal-body text-center mb-5">
                Ошибка! Неудалось отправить! Попробуйте позже!            </div>
        </div>
    </div>
</div>

<script>
	function createNaggerCookie(cname, cvalue, timestamp) {
		var d = new Date();
		d.setTime(d.getTime() + timestamp);

		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";

	}

	function getNaggerCookie(cname) {
		var name = cname + "=";
		var ca = document.cookie.split(';');
		for(var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}

	function deleteNaggerCookie( name ) {
		document.cookie = name + '=; expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/';
	}
</script>
    <div id="cookiePolicyBlock" class="w-100 fixed-top z-index-1001 bg-porcelain p-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto">
                DELFI использует cookie-файлы. Если вы продолжаете использовать этот сайт, вы даете DELFI разрешение на сбор и хранение cookie-файлов на вашем устройстве.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://rus.delfi.lv/news/o-nas/obrabotka-dannyh-na-portale-delfi.d?id=50060079" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary my-2">
                        <span>Подробнее</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://rus.delfi.lv/news/o-nas/obrabotka-dannyh-na-portale-delfi.d?id=50060079" type="button" class="btn btn-primary btn-pill w-100 my-2">
                        <span>Принять и продолжить</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-libraries&amp;1568419200"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1568224236"></script>

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1567712652"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>
<!-- Add to home screen functionality -->
<button class="add-to-home-screen-button">Add to home screen</button>
<style>
    .add-to-home-screen-button {
        position: absolute;
        top: 1px;
        left: 1px;
    }
</style>
<script type="text/javascript">
    var deferredPrompt;
    var addBtn = document.querySelector('.add-to-home-screen-button');
    addBtn.style.display = 'none';

    if('serviceWorker' in navigator) {
        navigator.serviceWorker
            .register('/sw.js?'+Math.random()).then(function() {
            console.log("Service Worker Registered");
        });
    }

    window.addEventListener('beforeinstallprompt', function(e) {
        // Prevent Chrome 67 and earlier from automatically showing the prompt
        e.preventDefault();
        // Stash the event so it can be triggered later.
        deferredPrompt = e;
        // Update UI to notify the user they can add to home screen
        if (Modernizr.mq('(max-width: 767px)')) {
            addBtn.style.display = 'block';
        }
        addBtn.addEventListener('click', function(e) {
            // hide our user interface that shows our A2HS button
            addBtn.style.display = 'none';
            // Show the promptexit
            deferredPrompt.prompt();
            // Wait for the user to respond to the prompt
            deferredPrompt.userChoice.then(function(choiceResult) {
                if (choiceResult.outcome === 'accepted') {
                    console.log('User accepted the A2HS prompt');
                } else {
                    console.log('User dismissed the A2HS prompt');
                }
                deferredPrompt = null;
            });
        });
    });
</script>
        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');
            $("iframe[src^='https://www.youtube.com/']").wrap('<div class="youtube-wrapper my-3 d-print-none"></div>');
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper d-print-none"></div>');
            $("iframe[src^='https://player.vimeo.com/video/']").wrap('<div class="vimeo-wrapper mt-3 d-print-none"></div>');
            $("iframe[src^='https://cdn.knightlab.com/libs/juxtapose/']").wrap('<div class="juxtapose-wrapper mt-3 d-print-none"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'ruscelojumi', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=ruscelojumi" width="1" height="1" alt="" /></noscript>

</body>
</html>
