
<!doctype html>
<html lang="ru">
<head>
	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<meta property="fb:pages" content="171908942830189" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/turismagids/i/favicon.ico">
<!-- TODO: add other icons types -->

<!--<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />
-->
<title>ФОТО. В Ригу зашел круизный лайнер Norwegian Pearl. Что у него внутри? - DELFI</title>

<meta name="description" content="Во вторник, 4 июня, в Рижский порт прибыл круизный лайнер Norwegian Pearl. А у нас есть эксклюзивные фотографии с его многочисленных палуб!"><meta property="og:description" content="Во вторник, 4 июня, в Рижский порт прибыл круизный лайнер Norwegian Pearl. А у нас есть эксклюзивные фотографии с его многочисленных палуб!"><meta name="twitter:description" content="Во вторник, 4 июня, в Рижский порт прибыл круизный лайнер Norwegian Pearl. А у нас есть эксклюзивные фотографии с его многочисленных палуб!"><!-- 44 --><!--meta_url_start--><link rel="canonical" href="https://rus.delfi.lv/turgid/turisms/foto-v-rigu-zashel-kruiznyj-lajner-norwegian-pearl-chto-u-nego-vnutri.d?id=51161743&all=true"><meta property="og:url" content="https://www.delfi.lv/a/51161743&all=true"><meta name="twitter:url" content="https://www.delfi.lv/a/51161743&all=true" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">

			<meta property="og:image" content="https://g4.delphi.lv/images/pix/995x521/0KWfCzHuzUY/norwegian-pearl-42-51159635.jpg">
	
	<meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2019-06-05"><meta property="article:section" content="Тургид"><meta property="og:title" content="ФОТО. В Ригу зашел круизный лайнер Norwegian Pearl. Что у него внутри?"><meta name="twitter:title" content="ФОТО. В Ригу зашел круизный лайнер Norwegian Pearl. Что у него внутри?" /><meta property="article:tag" content="Круиз"/><meta name="author" content="Delfi Turgid" /><meta name="authorio" content="zanetre"><meta name="article-id" content="51161743"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="rus"/><meta name="cXenseParse:recs:eks-site" content="Тургид">
		
	<meta property="fb:pages" content="171908942830189" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="DELFI свежие новости" href="https://www.delfi.lv/rss?channel=rudelfi">
<link rel="alternate" type="application/rss+xml" title="DELFI Спорт" href="https://www.delfi.lv/rss?channel=rusports">
<link rel="alternate" type="application/rss+xml" title="DELFI Бизнес" href="https://www.delfi.lv/rss?channel=biznes">
<link rel="alternate" type="application/rss+xml" title="DELFI Репортере" href="https://www.delfi.lv/rss?channel=reporter">
<link rel="alternate" type="application/rss+xml" title="DELFI Showtime!" href="https://www.delfi.lv/rss?channel=showtime">
<link rel="alternate" type="application/rss+xml" title="DELFI Woman" href="https://www.delfi.lv/rss?channel=woman">
<link rel="alternate" type="application/rss+xml" title="DELFI Технологии" href="https://www.delfi.lv/rss?channel=tech">
<link rel="alternate" type="application/rss+xml" title="DELFI Автоновости" href="https://www.delfi.lv/rss?channel=avto">
<link rel="alternate" type="application/rss+xml" title="DELFI Дом и сад" href="https://www.delfi.lv/rss?channel=domsad">
<link rel="alternate" type="application/rss+xml" title="Tchk.lv" href="https://www.delfi.lv/rss?channel=tchk">
<link rel="alternate" type="application/rss+xml" title="Spektr.lv" href="https://www.delfi.lv/rss?channel=spektr">
<link rel="alternate" type="application/rss+xml" title="Turgid.lv" href="https://www.delfi.lv/rss?channel=turgid">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">

            
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123135">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1559122340">

    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1559692800"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "ndCQy77Xo6Yc1xEWTzFPO_UV.h4pyG9AJjJuOr8_2kL.D7";
	var dgs_gemius_identifier = ".cbqlq7mv_hMtuMXhxJtHJaF7MSRPISXC6pytIEhehP.M7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = ".FGbI.AE5ALHMzmb1yALqKSf7DPGLKxaH9CnahXNZ2r.D7";
		dgs_gemius_identifier = "nFE1xgCBeQv9RZAOKEXv83YXTBSZmWvPcEddw3ONf13.Z7";



		/*setTimeout(function() {
			var x = document.getElementsByClassName("nav-sub-wrapper");
			x[0].classList.add("border-bottom");
			x[0].classList.add("border-primary");
		},3000);*/
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (!cX.hasConsent('pv') && Get_Cookie('polc_v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad':true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1134001645212842066']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '96d2eac0-26d8-4e3d-9c5a-6011957da4f8',
        safari_web_id: 'web.onesignal.auto.521cdcf4-43b8-4659-a2e2-fd037f95e0d5',
        autoRegister: true,
        notifyButton: {
            enable: false
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Спасибо! Вы подписались на уведомления DELFI. Теперь вы не пропустите самые важные новости!"
        }
    }]);
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:54812,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1559692800"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
	        <script>window.DLOCALE='ru_LV';;window.DCHANNEL=44;</script><script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');
        
	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-6', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-8', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	

            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138372398-1"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}

	gtag('js', new Date());


	gtag('config', 'UA-138372398-1', {
        'send_page_view': false,
		'custom_map': {
			'dimension1': 'userStatus',
			'dimension2': 'articleType'
		}
	});

			var userStatus = 'Guest';
	

		    var articleType = 'Free';
	

    gtag('event', 'page_view', {
        'userStatus': userStatus,
        'articleType': articleType
    });


	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}
</script>
<script>var dwidget_backend = 'https://www.delfi.lv/dwidget/widgetgroup.php';;var dwidget_params = 'eyJAIjoiMWpwdmwiLCJzaWciOiI5NmJkNTM0OTQwN2E3MzI5MzAzYWQxZWZkOTljNDU4YSJ9';</script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

    <script>
	window.foto_embed_keys = ["turgid","turisms","foto","v","rigu","zashel","kruiznyj","lajner","norwegian","pearl","chto","u","nego","vnutri","d","id","51161743","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat44","cat43988046","ru"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(7);

                if (Modernizr.mq('(min-width: 768px)'))
                {
                                        adformtag.addRequestGroup([
                        615281,615289,615280,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,615275,615276,                    ]);
                                        adformtag.addRequestGroup([
                        615277,615278,615279,                    ]);
                                        adformtag.addRequestGroup([
                        615282,                    ]);
                                    }
                                else
                {
                                        adformtag.addRequestGroup([
                        615284,615283,615285,615287,                    ]);
                                        adformtag.addRequestGroup([
                        615286,639183,                    ]);
                                    }
                            });
        </script>
                <script>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</script>
        </head>
<body class=" " >

        <div class="container roof d-none d-lg-block" data-ad-placement="roof">
        <script>
            var wind0w = $(window);
            if (Modernizr.mq('(min-width: 1199px)')) {
                if (wind0w.height() < 800) {
                    window.foto_embed_keys.push("smallscreen");
                } else {
                    window.foto_embed_keys.push("bigscreen");
                }
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=615281&';
                adf_url += 'mkv=channel:turgid&';
                adf_url += 'mkw=' + keywords.join(',') + '&';
                adf_url += 'rnd=' + (new Date()*1) + '&';
                document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
            }
        </script>
    </div>
            <div class="container d-none d-lg-block" data-ad-placement="scroller">
                    <div id="delfi-adx-2058400833-8752" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-2058400833-8752","mid":615292,"mkw":["turgid","turisms","foto","v","rigu","zashel","kruiznyj","lajner","norwegian","pearl","chto","u","nego","vnutri","d","id","51161743","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988046","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="d-none d-lg-block" data-ad-placement="fp-floating">
                    <div id="delfi-adx-863263508-3971" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-863263508-3971","mid":615289,"mkw":["turgid","turisms","foto","v","rigu","zashel","kruiznyj","lajner","norwegian","pearl","chto","u","nego","vnutri","d","id","51161743","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988046","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                </div>
        




    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>    <header class="z-index-1000 position-relative bg-white" id="page-header">
    <div class="bg-porcelain d-none d-md-flex pt-2 pb-2">
        <div class="container d-flex align-items-center text-size-3">
            <section class="d-flex">
                <h1 class="d-none">Today</h1>
                <section>
                    <h1 class="d-none">Date</h1>
                    <time datetime="2019-06-06" class="text-pale-sky">Четверг, 6 июня</time>
                </section>
                <section class="ml-4 text-pale-sky">
                    <h1 class="d-none">Name day</h1>
                                        <a class="text-pale-sky" href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/47529267_ka-vards-ietekme-tavu-dzivi-ingrida-ardis">Ingrīda, Ardis</a>                </section>
            </section>
            <section class="ml-4">
                <h1 class="d-none">Weather Now</h1>
                <div class="text-pale-sky"><a class="text-pale-sky" href="https://www.delfi.lv/prognoz-pogody/">21° <i class="icon-weather-01n"></i></a></div>
            </section>
            <nav class="nav ml-4">
                <h1 class="d-none">Services Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/woman/horoscope/">
                                                    
	        		        <span >
	                Гороскоп                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/currency/">
                                                    
	        		        <span >
	                Валюта                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/tv-programma/">
                                                    
	        		        <span >
	                ТВ программа                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/prognoz-pogody/">
                                                    
	        		        <span >
	                Погода                </span>
	                </a>
                    </nav>
            <nav class="nav ml-auto">
                <h1 class="d-none">Quick About Us Navigation</h1>
            </nav>
            <nav class="nav">
                <h1 class="d-none">Action Navigation</h1>
            </nav>
            <a class="nav-link text-pale-sky d-flex align-items-center p-0  position-relative" href="https://rus.delfi.lv/search/">
                <i class="icon-ui-search "></i></a>
	        <a class="nav-link border bg-dark text-white btn-pill ml-3 py-1 px-3 position-relative subscription-button" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'SubscribeHeader'});" href="https://rus.delfi.lv/about-delfi-plus/">
                Подписка <i class="icon-plus ml-1 text-lightning-yellow"></i></a>
            <span class="nav-link text-pale-sky border btn-pill ml-md-2 ml-auto py-1 px-3 login-api-user-auth position-relative" href="javascript:">
		        <div>
    <span class="logout-content" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user mr-2"></i> Подключиться</span>

    <div class="d-inline-block text-dark cursor-pointer" data-toggle="dropdown"  aria-haspopup="true" aria-expanded="false">
        <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
        <span class="login-api-user-firstname d-md-inline-block d-none"></span>
        <span class="login-api-user-lastname d-md-inline-block d-none"></span>
        <i class="dropdown-toggle text-pale-sky"></i>
    </div>

    <div class="dropdown-menu dropdown-menu-right user-dropdown shadow-sm rounded-0">
        <nav>
            <a href="https://rus.delfi.lv/account/"
               class="d-block nav-item text-mine-shaft py-2 pl-3">Мой аккаунт</a>
        </nav>
        
<nav class="">
            <a href="https://rus.delfi.lv/account/?page=settings"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Профиль</a>
                <a href="https://rus.delfi.lv/account/?page=subscribe"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Подписка на DELFI plus</a>
                <a href="https://rus.delfi.lv/account/?page=bookmarks"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Сохраненные статьи</a>
                <a href="https://rus.delfi.lv/account/?page=help"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Помощь</a>
                <a href="https://rus.delfi.lv/account/?page=rules"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Правила пользования</a>
        </nav>        <hr class="m-0">
        <span class="login-api-user-header-logout py-2 pl-3">
            Выйти        </span>
    </div>
</div>	        </span>
        </div>
    </div>
    <div id="sticky-header">
        <div class="bg-white py-2 py-md-3 shadow-b">
            <div class="container d-flex align-items-center">
                <a id="header-burger-button" href="#site-navigation" class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible">
                    <i class="icon-ui-hamburger "></i>
                </a>
                <h1 style="line-height: 0;">
                    <a href="https://rus.delfi.lv/turgid/">
                        <img src="https://g2.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/russian/turgid.svg" height="28" alt="DELFI"  class="logo-position-fix">
                        <span class="d-none">DELFI</span>
                    </a>
                </h1>

                <div class="ml-3 d-none d-md-block">
                    <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-uppercase d-none d-lg-flex">
                        <h1 class="d-none">Quick Site Sections Navigation</h1>
                                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://rus.delfi.lv/">
                                                    
	        		        <span >
	                DELFI                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://rus.delfi.lv/news/novosti/">
                                                    
	        		        <span >
	                Новости                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://rus.delfi.lv/biznes/">
                                                    
	        		        <span >
	                Бизнес                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://rus.delfi.lv/reporter/">
                                                    
	        		        <span >
	                Репортер                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://rus.delfi.lv/sport/">
                                                    
	        		        <span >
	                Спорт                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://rus.delfi.lv/showtime/">
                                                    
	        		        <span >
	                ShowTime                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://rus.delfi.lv/woman/">
                                                    
	        		        <span >
	                Woman                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://rus.delfi.lv/turgid/">
                                                    
	        		        <span >
	                Тургид                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://rus.delfi.lv/eda/">
                                                    
	        		        <span >
	                Еда                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://rus.delfi.lv/domsad/">
                                                    
	        		        <span >
	                Дом и сад                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 " href="https://rus.delfi.lv/zooklub/">
                                                    
	        		        <span >
	                ZooКлуб                </span>
	                </a>
                            </nav>
                                            <div id="quick-site-section-navigation-article-items" class=" d-none">
                            <div class="text-size-12 font-weight-bold">ФОТО. В Ригу зашел круизный лайнер Norwegian Pearl. Что у него внутри?</div>
                        </div>
                                    </div>

                <div class="ml-auto d-none d-md-block">
                    <nav class="nav text-right text-size-3 text-uppercase d-none d-lg-block" id="language-switcher">
                        <h1 class="d-none">Language Switcher</h1>
                                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/">
                                                    
	        		        <span >
	                LAT                </span>
	                </a>
                                                    </nav>
                                            <div id="header-sharing-inline" class="d-none ml-auto">
                            <span class="text-pale-sky p-2 text-size-14">
    3</span>
<a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="51161743" data-title="ФОТО. В Ригу зашел круизный лайнер Norwegian Pearl. Что у него внутри?" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="ФОТО. В Ригу зашел круизный лайнер Norwegian Pearl. Что у него внутри?" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>                        </div>
                                    </div>
                <span class="nav-link text-pale-sky border btn-pill ml-md-2 ml-auto py-1 px-3 login-api-user-auth position-relative d-md-none" href="javascript:">
			        <div>
    <span class="logout-content" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user mr-2"></i> Подключиться</span>

    <div class="d-inline-block text-dark cursor-pointer" data-toggle="dropdown"  aria-haspopup="true" aria-expanded="false">
        <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
        <span class="login-api-user-firstname d-md-inline-block d-none"></span>
        <span class="login-api-user-lastname d-md-inline-block d-none"></span>
        <i class="dropdown-toggle text-pale-sky"></i>
    </div>

    <div class="dropdown-menu dropdown-menu-right user-dropdown shadow-sm rounded-0">
        <nav>
            <a href="https://rus.delfi.lv/account/"
               class="d-block nav-item text-mine-shaft py-2 pl-3">Мой аккаунт</a>
        </nav>
        
<nav class="">
            <a href="https://rus.delfi.lv/account/?page=settings"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Профиль</a>
                <a href="https://rus.delfi.lv/account/?page=subscribe"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Подписка на DELFI plus</a>
                <a href="https://rus.delfi.lv/account/?page=bookmarks"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Сохраненные статьи</a>
                <a href="https://rus.delfi.lv/account/?page=help"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Помощь</a>
                <a href="https://rus.delfi.lv/account/?page=rules"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Правила пользования</a>
        </nav>        <hr class="m-0">
        <span class="login-api-user-header-logout py-2 pl-3">
            Выйти        </span>
    </div>
</div>	            </span>
            </div>
        </div>
        <div class="bg-white shadow-b position-absolute w-100 collapse" id="site-navigation">
            <nav class="container pt-md-3 pb-3">
                <h1 class="d-none">Site Navigation</h1>
                <div class="row">

                    <!-- TODO: This isn't created as navigation classes into bootstrap -->
                    <nav class="col-12 d-md-none">
                        <div class="row text-size-3 mb-4 mb-md-0">
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-home mr-3"></i> DELFI
                                </span>
                            </a>
	                        <a class="col-12 col-md-6 d-none  text-pale-sky site-navigation-link" href="https://rus.delfi.lv/delfi-plus/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-d-plus-logo mr-3" style="margin-right:14px !important"></i>DELFI PLUS
                                </span>
                            </a>

                            <div class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/meklet/">
                                <button
                                        class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                        type="button"
                                        data-toggle="collapse"
                                        data-target="#cse-search-box-dropdown-container"
                                        aria-expanded="false"
                                        aria-label="Toggle dropdown search"
                                        style="outline:0;"
                                >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Поиск                                    </span>
                                </button>

                                <div class="collapse" id="cse-search-box-dropdown-container">
                                    <form
                                            target="_top"
                                            name="sf1-dropdown"
                                            id="cse-search-box-dropdown"
                                            action="/meklet/"
                                            method="GET"
                                            itemprop="potentialAction"
                                            itemscope=""
                                            itemtype="http://schema.org/SearchAction"
                                            class="pb-2"
                                    >
                                        <meta itemprop="target" content="/meklet/?q={query}">
                                        <div class="row">
                                            <div class="col-9">
                                                <input type="text" name="q" placeholder="Meklē šeit..." value="" itemprop="query-input" class="form-control" style="outline: none;">
                                            </div>
                                            <div class="col-3">
                                                <a
                                                        href="#submit"
                                                        onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                    <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                                </a>
                                            </div>
                                        </div>
                                        <input style="display:none" type="submit">
                                    </form>
                                </div>
                            </div>
                            <a  class="col-12 col-md-6 text-pale-sky site-navigation-link login-api-user-auth" target="_blank" href="javascript:;">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Подключиться                                </span>
                            </a>
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/reporter/add/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Прислать новость                                </span>
                            </a>
                                                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> LAT                                </span>
                                </a>
                                                    </div>
                    </nav>

                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Новости</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/latvia/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            В Латвии                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/abroad/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            За рубежом                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/biznes/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Бизнес                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/showtime/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Showtime                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/criminal/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            ЧП и криминал                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/reporter/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Репортёр                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/sport/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Спорт                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/prognoz-pogody/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Прогноз погоды                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Проекты</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/woman/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Woman                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/domsad/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Дом и сад                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/tchk/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            ТЧК                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/techlife/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Techlife                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/turgid/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Тургид                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/zooklub/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Зооклуб                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/eda//">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Еда                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/specprojekti/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Спецпроекты                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Сервисы</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/tv-programma/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            ТВ-программа                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/video/rus/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI TV                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://atverskapi.delfi.lv/ru/style">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atverskapi                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/temi/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Темы                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-sm-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Информация</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/o-nas/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            О DELFI                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/reklama/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Реклама                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/kontakti/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Контакты                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/about/feedback/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Отзывы                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/copyright/">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Правила пользования                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                    </div>
                <hr class="d-none d-md-block">

                <div class="row">
                    <nav class="col-4 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">СЛЕДИТЕ ЗА DELFI</h2>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">МОБИЛЬНАЯ ВЕРСИЯ</h2>
                    </nav>

                    <nav class="col-12 col-sm-4 text-center align-self-center d-none d-sm-block">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">ПОДПИСАТЬСЯ НА НОВОСТИ DELFI</h2>
                    </nav>
                </div>
                <div class="row">
                    <nav class="col-4 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://www.facebook.com/rus.delfi" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
	        <span class="d-none">		        <span >
	                facebook.com/rus.delfi                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://twitter.com/rusdelfi_lv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
	        <span class="d-none">		        <span >
	                twitter.com/rusdelfi_lv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://www.instagram.com/rus.delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
	        <span class="d-none">		        <span >
	                instagram.com/rus.delfi.lv                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-2 col-sm-2 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
	        <span class="d-none">		        <span >
	                RSS                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-6 col-sm-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://play.google.com/store/apps/details?id=lv.delfi.ru" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
	        <span class="d-none">		        <span >
	                Android                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://itunes.apple.com/us/app/rus-delfi-lv/id802921225?mt=8" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
	        <span class="d-none">		        <span >
	                iOS                </span>
	        </span>        </a>
                                </div>
                    </nav>

                    <nav class="col-12 col-sm-4 align-self-center">
                        <h2 class="text-size-3 text-center text-uppercase font-weight-light text-pale-sky mb-4 d-sm-none d-block">ПОДПИСАТЬСЯ НА НОВОСТИ DELFI</h2>
                        <form action="#">
                            <div class="input-group input-group-sm btn-pill">
                                <input type="email" class="form-control btn-pill-left" placeholder="Ваш e-mail">
                                <div class="input-group-append">
                                    <button class="btn btn-science-blue btn-pill-right" type="button">подписаться</button>
                                </div>
                            </div>
                        </form>
                    </nav>
                </div>
            </nav>
        </div>
        <div class="header-overlay"></div>
    </div>

    <section class="d-none">
        <h1>Site Search</h1>
        <form action="//www.delfi.lv/meklet/">
            <input type="text" name="q" placeholder="Smth">
            <button type="submit">Search</button>
        </form>
    </section>
</header>


            <div class="z-index-999 position-relative pb-3 bg-white sub-nav-container-wrapper ">
        <div class="bg-travel-primary">
        <div class="container text-size-3 nav-sub-wrapper">
        <nav class="nav nav-sub horizontal-scroll px-sm-0">
            <h1 class="d-none">Section Navigation</h1>
                    <a  class="nav-link text-white py-3 px-2" href="https://rus.delfi.lv/turgid/rigaroutes/">
                                                    
	        		        <span >
	                Рижские маршруты                </span>
	                </a>
                <a  class="nav-link text-white py-3 px-2" href="https://rus.delfi.lv/turgid/destinations/">
                                                    
	        		        <span >
	                Города и страны                </span>
	                </a>
                <a  class="nav-link text-white py-3 px-2" href="https://rus.delfi.lv/turgid/turnews/">
                                                    
	        		        <span >
	                Путешествия                </span>
	                </a>
                <a  class="nav-link text-white py-3 px-2" href="https://rus.delfi.lv/turgid/turisms/">
                                                    
	        		        <span  class="font-weight-bold" >
	                Латвия                </span>
	                </a>
                <a  class="nav-link text-white py-3 px-2" href="https://rus.delfi.lv/turgid/mytravel/">
                                                    
	        		        <span >
	                Личный опыт                </span>
	                </a>
                </nav>
    </div>
            </div>
        </div>
    

    <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div id="login-api">
                    <div id="login-api-content">
                    </div>
                </div>
            </div>
        </div>
    </div>
<script src="https://g2.delphi.lv/misc/login-api/login_api_client.js?51"></script>
<script src="https://g2.delphi.lv/misc/login-api-embeds/dist/ru/embed.js?51"></script>
<script src="https://g4.delphi.lv/delfi/api/login/auth.js?51"></script>
<script>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</script>


    
            <div class="af-m-sticky h-0" data-ad-placement="m_sticky">
                    <div id="delfi-adx-3872405987-7004" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3872405987-7004","mid":603796,"mkw":["turgid","turisms","foto","v","rigu","zashel","kruiznyj","lajner","norwegian","pearl","chto","u","nego","vnutri","d","id","51161743","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988046","ru"],"mkv":{"channel":"turgid"},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="z-index-999 position-relative container pb-md-4 bg-white">
                    <div class="d-none d-md-block af-scaling-target" data-ad-placement="giga1">
                    <div id="delfi-adx-2304561660-9712" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2304561660-9712","mid":615280,"mkw":["turgid","turisms","foto","v","rigu","zashel","kruiznyj","lajner","norwegian","pearl","chto","u","nego","vnutri","d","id","51161743","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988046","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                </div>
                </div>
    

                    <div class="h-0 opacity-0 z-index-999 af-pagebreak" data-ad-placement="pagebreak">
                    <div id="delfi-adx-2658448700-9221" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2658448700-9221","mid":615290,"mkw":["turgid","turisms","foto","v","rigu","zashel","kruiznyj","lajner","norwegian","pearl","chto","u","nego","vnutri","d","id","51161743","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988046","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                </div>
        
            <div class="af-pagebreak af-pagebreak-mob" data-ad-placement="m_pagebreak">
                    <div id="delfi-adx-28194466-7953" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-28194466-7953","mid":615291,"mkw":["turgid","turisms","foto","v","rigu","zashel","kruiznyj","lajner","norwegian","pearl","chto","u","nego","vnutri","d","id","51161743","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988046","ru"],"mkv":{"channel":"turgid"},"widthAtMost":515,"lazyload":true});
            })();
                    </script>
                </div>
            <main class="article">
                <div class="af-floating" data-ad-placement="floating">
                    <div id="delfi-adx-863263508-3469" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-863263508-3469","mid":615289,"mkw":["turgid","turisms","foto","v","rigu","zashel","kruiznyj","lajner","norwegian","pearl","chto","u","nego","vnutri","d","id","51161743","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988046","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                </div>
        



<article class="container bg-white vertical turgid">

    <div style="display:none" class="test-article-include">
		/www/htdocs/turgid/includes/gen/facelift/articles/51161743.inc	</div>




	
                                            
                                        
        

	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=51161743" />
	<header>
        			<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2019-06-05T18:03:20+0300">
                05.06.2019 18:03			</time>
                <div class="article-title mb-3 text-size-22 text-size-md-30">
		<h1 class="text-size-22 text-size-md-30 d-inline">
					ФОТО. В Ригу зашел круизный лайнер Norwegian Pearl. Что у него внутри?&nbsp;
			</h1>
	</div>        <div class="border-bottom mb-3 pb-2">
    <div class="row align-items-center">
        <section class="col-12">
            <h1 class="d-none">Authors</h1>
                                <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">Delfi Turgid</h1>
                </div>
                        </section>
    </div>
    <div class="row align-items-center mt-2">
        <div class="col-1">
    <a class="p-2 bookmark-action" data-donelabel="Закрыть" data-intro="Сохраните статью в закладках, чтобы прочесть ее позже.<br /> 
		Статьи сохраняются в <a href='https://rus.delfi.lv/account/'>вашем профиле</a>." id="bookmark-intro" data-id="51161743" href="javascript:">
        <i class="text-pale-sky icon-bookmark"></i><i class="text-science-blue icon-bookmark-solid"></i>
    </a>
</div>
<div class="col text-right">
    <h1 class="d-none">Article Actions</h1>

    <span class="text-pale-sky p-2 text-size-14">
    3</span>
<a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="51161743" data-title="ФОТО. В Ригу зашел круизный лайнер Norwegian Pearl. Что у него внутри?" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="ФОТО. В Ригу зашел круизный лайнер Norwegian Pearl. Что у него внутри?" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>
            <a href="https://rus.delfi.lv/turgid/turisms/foto-v-rigu-zashel-kruiznyj-lajner-norwegian-pearl-chto-u-nego-vnutri.d?id=51161743&com=1&reg=1&no=0&s=1" class="text-pale-sky p-2">
            <i class="icon-ui-comments"></i>
        </a>
    
    <a class="text-pale-sky p-2" href="javascript:window.print()" target="_blank">
        <i class="icon-ui-print"></i>
    </a>

    <a class="send-to-friend-popup text-pale-sky p-2" data-article-id="51161743" data-section="article" href="#send-to-friend" data-locale="ru" target="_blank">
        <i class="icon-ui-envelope"></i>
    </a>

    <a class="report-article-popup text-lightning-yellow p-2" data-article-id="51161743" href="http://delfi.lv/misc/article/fl_report_popup.php?id=51161743" data-locale="rus" target="_blank">
        <i class="icon-ui-alert"></i>
    </a>
</div>

<script>
	$(function() {
		if($.cookie('loginApiToken')){
			let articleId = $("[name='article-id']").attr('content'),
				$bookmark = $('.bookmark-action');

			graphqlRequest.bookmarkCheck(articleId, function(data){
				if(data.exists){
					$bookmark.addClass('selected');
					$bookmark.attr('data-bookmark_id', data.objectId);
				}
			});

			$('body').on('click', '.bookmark-action', function(){
				let currentStatus = false,
					bookmarkId = null;

				if($(this).hasClass('selected')){
					currentStatus = true;
					bookmarkId = $(this).attr('data-bookmark_id');
				}

				graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function(result){
					if(result === 'removed'){
						$('.bookmark-action').removeClass('selected');
					}else{
						if(result > 0){
							$bookmark.addClass('selected');
							$bookmark.attr('data-bookmark_id', result);
						}
					}

					if(!result){
						alert('error');
					}

				});
			});


			if(!$.cookie('bookmark-intro')){
				setTimeout(function() {
					let introObject = introJs().setOptions(
						{'doneLabel': $('.bookmark-action').data('donelabel'),
							'showStepNumbers':false,
							'showBullets':false,
						}).oncomplete(function(){

					});
					introObject.start();
					$.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
				}, 8000);

			}
		}else{
			$('.bookmark-action').addClass('login-api-user-auth');
		}
	});
</script>    </div>
</div>	</header>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
		<img data-src="https://g3.delphi.lv/images/pix/676x385/dNtHnLL1Vgo/norwegian-pearl-42-51159639.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" class="figure-img img-fluid" alt="ФОТО. В Ригу зашел круизный лайнер Norwegian Pearl. Что у него внутри?">
		<figcaption class="col-12 text-size-3 text-pale-sky">
			<span class="text-right mx-2">  Foto: DELFI

</span>
		</figcaption>
	</figure>
</div>								
				
	
	<div class="row article-body-content">
	<div class="col offset-md-1">
        
		
				<p class="font-weight-bold">Во вторник, 4 июня, в Рижский порт прибыл круизный лайнер Norwegian Pearl. А у нас есть эксклюзивные фотографии с его многочисленных палуб!</p>
		
		        <div class="d-md-none mb-3 af-scaling-target" data-ad-placement="m_giga1">
                    <div id="delfi-adx-2611336519-5805" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2611336519-5805","mid":615284,"mkw":["turgid","turisms","foto","v","rigu","zashel","kruiznyj","lajner","norwegian","pearl","chto","u","nego","vnutri","d","id","51161743","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988046","ru","kruiz","m.giga"],"mkv":{"channel":"turgid"},"widthAtMost":695,"lazyload":true});
            })();
                    </script>
                </div>
        
		<!-- Ad position -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
								<p>Корабль был построен в 2006 году, но два года назад его серьезно обновили. Norwegian Pearl ходит в круизы не только по Европе, но и Карибским островам и Панамскому каналу. Длина судна 294 места. На борт он может взять 2400 пассажиров, которых обслуживает команда из 1000 человек.</p><p><script>(function(d, s, i, r) {
			if (!d.getElementById(r)) {
				var c = d.createElement('div');
				c.id = r;
				r = d.body;
				r.insertBefore(c, r.firstChild)
			}
			c = d.getElementsByTagName(s)[0];
			d.getElementById(i) || (d = d.createElement(s), d.id = i, d.src = '//connect.facebook.net/lv_LV/sdk.js#xfbml=1&version=v2.6&appId=101333136592069', c.parentNode.insertBefore(d, c))
		})(document, 'script', 'facebook-jssdk', 'fb-root');</script><div class="fb-video" data-href="https://www.facebook.com/turismagids/videos/680022392458033/"></div></p><p>Для пассажиров лайнера доступны самые разнообразные каюты, начиная с простых комнат без окон и заканчивая номерами с балконом и видом на океан. Если и этого мало, то на корабле есть роскошный люкс The Heaven с отдельной террасой для принятия солнечных ванн и стюардом, доступным 24 часа в сутки.</p><p>На борту лайнера расположились 16 ресторанов на любой, даже самый привередливый вкус. После еды к услугам гостей Norwegian Pearl еще 15 баров и прочих мест отдыха, включая кинотеатр, казино, СПА-центр и т.д.</p><p>Norwegian Pearl является одним из кораблей основанной в 1966 году компании Norwegian Cruise Line.</p><p><div class="dgs-async-container" id="dgs-container-a8ed835794486605e1764c0e70528268"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-a8ed835794486605e1764c0e70528268";script.type = "text/javascript";script.src = "https:\/\/g2.delphi.lv\/dgs\/loader.php?cid=dgs-script-a8ed835794486605e1764c0e70528268#id=137801";document.getElementById("dgs-container-a8ed835794486605e1764c0e70528268").appendChild(script);})();</script></p>
		
        	</div>

	</div>

<div class="d-none" style="display:none;">Placement code for key after_article not found.</div><div class="d-none" style="display:none;">Placement code for key m_after_article not found.</div>	
	
		
	<div class="border-top pt-3 mb-3">
		<div class="row align-content-center">
			<div class="col-8">
    <section>
    <h1 class="d-none">Sharing Options</h1>
    <div class="row px-2">
        <div class="col px-1 py-1">
            <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                <i class="icon-social-facebook"></i>
                <span class="d-none">Facebook</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-aid="51161743" data-title="ФОТО. В Ригу зашел круизный лайнер Norwegian Pearl. Что у него внутри?" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
                <span class="d-none">Twitter</span>
            </a>
        </div>
        <div class="col px-1 py-1">
            <a href="." data-title="ФОТО. В Ригу зашел круизный лайнер Norwegian Pearl. Что у него внутри?" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
                <span class="d-none">Draugiem</span>
            </a>
        </div>
    </div>
</section>
</div>			<section class="col-3 ml-auto text-right">
				<h1 class="d-none">Source</h1>
                		<a href="https://www.delfi.lv/zhurnal/turgid/">			<img src="https://g1.delphi.lv/images/pix/file49422893_crknpv-turgid.png" width="150" height="43" alt="Delfi Turgid" class="img-fluid"/>
		</a>				</section>
		</div>
	</div>


												
	
				<section class="border-top mb-3 pt-3">
			<h1 class="d-none">Tags</h1>
	  		
				
						<a href="https://rus.delfi.lv/temi/kruiz/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Круиз
			</a>
					
		        	
		</section>
			<section class="border-top pt-3 mb-3 article-report d-none d-lg-block">
    <img src="https://g3.delphi.lv/svg/zimulis.svg" width="31" height="31" class="align-middle">
    <span class="d-inline-block ml-2 align-middle">
                    Заметили ошибку?<br>Выделите текст и нажмите Ctrl + Enter!
            </span>
</section>

<div class="border-top pt-3 mb-3">
    <p class="w-100 article-copyright text-size-3 text-justify text-pale-sky">
                    Категорически запрещено использовать материалы, опубликованные на DELFI, на других интернет-порталах и в средствах массовой информации, а также распространять, переводить, копировать, репродуцировать или использовать материалы DELFI иным способом без письменного разрешения. Если разрешение получено, нужно указать DELFI в качестве источника опубликованного материала.
            </p>
</div>
	
	        <div class="mb-3 af-scaling-target" data-ad-placement="news">
                    <div id="delfi-adx-1838731393-2074" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1838731393-2074","mid":615282,"mkw":["turgid","turisms","foto","v","rigu","zashel","kruiznyj","lajner","norwegian","pearl","chto","u","nego","vnutri","d","id","51161743","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988046","ru","kruiz"],"mkv":{"channel":"turgid"},"widthAtLeast":675,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="m_news">
                    <div id="delfi-adx-2949312158-7547" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2949312158-7547","mid":639183,"mkw":["turgid","turisms","foto","v","rigu","zashel","kruiznyj","lajner","norwegian","pearl","chto","u","nego","vnutri","d","id","51161743","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988046","ru","kruiz"],"mkv":{"channel":"turgid"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                </div>
        
			<aside id="article-related" style="line-height: 21px; font-size: 14px;">
	<h1 class="text-size-4 border-bottom pb-2 mb-3">Статьи по теме:</h1>
					
			
	<article class="row headline mb-3">
		<a href="https://rus.delfi.lv/turgid/turnews/foto-samyj-bolshoj-kruiznyj-lajner-otpravitsya-v-svoe-pervoe-plavanie-v-marte-i-vot-chto-u-nego-vnutri.d?id=49754207" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g1.delphi.lv/images/pix/438x438/1bn7B6hDzNU/ed6985a86aba321b8d-49753279.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="ФОТО. Самый большой круизный лайнер отправится в свое первое плавание в марте, и вот что у него внутри">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://rus.delfi.lv/turgid/turnews/foto-samyj-bolshoj-kruiznyj-lajner-otpravitsya-v-svoe-pervoe-plavanie-v-marte-i-vot-chto-u-nego-vnutri.d?id=49754207" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">ФОТО. Самый большой круизный лайнер отправится в свое первое плавание в марте, и вот что у него внутри</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://rus.delfi.lv/turgid/turnews/foto-samyj-bolshoj-kruiznyj-lajner-otpravitsya-v-svoe-pervoe-plavanie-v-marte-i-vot-chto-u-nego-vnutri.d?id=49754207&amp;com=1&amp;reg=1">(4)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://rus.delfi.lv/turgid/turisms/foto-v-rigu-zashel-gigantskij-kruiznyj-lajner-celebrity-silhoutte-chto-u-nego-vnutri.d?id=49019535" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g1.delphi.lv/images/pix/438x438/dQlRr5xUQI8/94aff595ceecec3eff-49019601.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="ФОТО. В Ригу зашел гигантский круизный лайнер Celebrity Silhoutte: что у него внутри?">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://rus.delfi.lv/turgid/turisms/foto-v-rigu-zashel-gigantskij-kruiznyj-lajner-celebrity-silhoutte-chto-u-nego-vnutri.d?id=49019535" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">ФОТО. В Ригу зашел гигантский круизный лайнер Celebrity Silhoutte: что у него внутри?</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://rus.delfi.lv/turgid/turisms/foto-v-rigu-zashel-gigantskij-kruiznyj-lajner-celebrity-silhoutte-chto-u-nego-vnutri.d?id=49019535&amp;com=1&amp;reg=1">(3)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://rus.delfi.lv/turgid/turnews/video-stolknovenie-gigantskih-kruiznyh-lajnerov-v-portu-popalo-na-video.d?id=50858729" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g2.delphi.lv/images/pix/438x438/fwH8DiibtU8/e07265c73ba5a79a28-50858851.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="ВИДЕО. Столкновение гигантских круизных лайнеров в порту попало на видео">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://rus.delfi.lv/turgid/turnews/video-stolknovenie-gigantskih-kruiznyh-lajnerov-v-portu-popalo-na-video.d?id=50858729" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">ВИДЕО. Столкновение гигантских круизных лайнеров в порту попало на видео</h1>
			</a>
					</div>
			</aside>	
		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="zanetre";</script>

			<section class="border-top py-4">
				<h1 class="d-none">Comment Form</h1>
				<div id="comment-embed-here"></div>

<script src="https://g2.delphi.lv/misc/comment-fe/commentBoxLoader.js" type="text/javascript"></script>
<script type="text/javascript">
    function triggerPopup() {
        $('#loginApiPopup').modal('show');
    }
    showCommentBox('comment-embed-here', {
        articleId: "51161743",
        channelId: "44",
        /* publisherId: $publisherId.val(), */
        publisherId: 1,
        articleUrl: 'https://rus.delfi.lv/turgid/turisms/foto-v-rigu-zashel-kruiznyj-lajner-norwegian-pearl-chto-u-nego-vnutri.d?id=51161743',
        // articleUrl: "",
        articleTitle: "", /*do not display title in this view*/
        locale: "ru_LV",
        tpl: 'default',
        customTpl: "lv",
        showAll: false,
        enableLoginApiClient: true,
        showLogout: true,
        loginAction: 'triggerPopup',
    });
</script>


			</section>
			<aside>
				<div class="left-column">
    
		<section>
        <div class="border-bottom border-2 border-2 border-travel-primary mb-4 pb-2 text-uppercase pt-5  mb-3 pb-2">
        <div class="row">
            <div class=" col">
                                                            <h1 class="mb-0 text-size-4">Выбор редактора</h1>
                                                    </div>
                    </div>
    </div>
    <div class="row">
                            <div class="swiper-container swiper-slider-3-headlines-816356">
                <div class="swiper-wrapper">

                    
                        <div class="swiper-slide position-relative">


                            <article class="col-12 headline mb-4">
                                <a href="https://rus.delfi.lv/turgid/turnews/vidy-s-otkrytki-10-prirodnyh-chudes-italii.d?id=50246141">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/DankhUmsPBI/ezers-tiroles-alpos-4-49990903.jpg" alt="Виды с открытки: 10 природных чудес Италии">
            </figure>
</a><div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/vidy-s-otkrytki-10-prirodnyh-chudes-italii.d?id=50246141" class="text-mine-shaft">
    <h1 class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Виды с открытки: 10 природных чудес Италии&nbsp;</h1>
</a>
        </span>
</div>


                            </article>

                        </div>

                                            
                        <div class="swiper-slide position-relative">


                            <article class="col-12 headline mb-4">
                                <a href="https://rus.delfi.lv/turgid/turnews/deshevo-i-serdito-pyat-stran-vostochnoj-evropy-v-kotoryh-s-turistov-ne-derut-tri-shkury.d?id=51100181">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/_yr4BkEZ3UA/horvatija-preko-48136879.jpg" alt="Дешево и сердито: Пять стран Восточной Европы, в которых с туристов не дерут три шкуры">
            </figure>
</a><div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/deshevo-i-serdito-pyat-stran-vostochnoj-evropy-v-kotoryh-s-turistov-ne-derut-tri-shkury.d?id=51100181" class="text-mine-shaft">
    <h1 class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Дешево и сердито: Пять стран Восточной Европы, в которых с туристов не дерут три шкуры&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turnews/deshevo-i-serdito-pyat-stran-vostochnoj-evropy-v-kotoryh-s-turistov-ne-derut-tri-shkury.d?id=51100181&com=1&amp;reg=1">(1)</a>
        </span>
</div>


                            </article>

                        </div>

                                            
                        <div class="swiper-slide position-relative">


                            <article class="col-12 headline mb-4">
                                <a href="https://rus.delfi.lv/turgid/turnews/12-veschej-o-kotoryh-molchat-oteli-all-inclusive.d?id=51110495">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/dGUdqrLLB_Y/hotel-viesnica-paris-couple-47637977.jpg" alt="12 вещей, о которых молчат отели All Inclusive">
            </figure>
</a><div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/12-veschej-o-kotoryh-molchat-oteli-all-inclusive.d?id=51110495" class="text-mine-shaft">
    <h1 class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    12 вещей, о которых молчат отели All Inclusive&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turnews/12-veschej-o-kotoryh-molchat-oteli-all-inclusive.d?id=51110495&com=1&amp;reg=1">(1)</a>
        </span>
</div>


                            </article>

                        </div>

                                            
                        <div class="swiper-slide position-relative">


                            <article class="col-12 headline mb-4">
                                <a href="https://rus.delfi.lv/turgid/turisms/otdyh-v-krayu-golubyh-ozer-novinki-aktivnogo-turizma-v-latgalii.d?id=51006091">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/QhhjK_35Tqs/aktivais-turisms-latgale-10-50984393.jpg" alt="Отдых в краю голубых озер: новинки активного туризма в Латгалии">
            </figure>
</a><div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a href="https://rus.delfi.lv/turgid/turisms/otdyh-v-krayu-golubyh-ozer-novinki-aktivnogo-turizma-v-latgalii.d?id=51006091" class="text-mine-shaft">
    <h1 class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Отдых в краю голубых озер: новинки активного туризма в Латгалии&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">250</span></span>
    </span>
</div>


                            </article>

                        </div>

                                            
                        <div class="swiper-slide position-relative">


                            <article class="col-12 headline mb-4">
                                <a href="https://rus.delfi.lv/turgid/turisms/na-volyu-v-lesa-i-na-bolota-tri-idei-dlya-vesennih-progulok-v-50-kilometrah-ot-rigi.d?id=51007473">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/FX1zeNMX0c4/atjaunota-kemeru-purva-taka-28-47258437.jpg" alt="На волю, в леса и на болота! Три идеи для весенних прогулок в 50 километрах от Риги">
            </figure>
</a><div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a href="https://rus.delfi.lv/turgid/turisms/na-volyu-v-lesa-i-na-bolota-tri-idei-dlya-vesennih-progulok-v-50-kilometrah-ot-rigi.d?id=51007473" class="text-mine-shaft">
    <h1 class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    На волю, в леса и на болота! Три идеи для весенних прогулок в 50 километрах от Риги&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">109</span></span>
    </span>
</div>


                            </article>

                        </div>

                                            
                </div>
                <i class="px-2 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-left z-index-1 icon-arrows-thin-back text-size-30 ml-2" ></i>
                <i class="px-2 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-right z-index-1 icon-arrows-thin-next text-size-30 mr-2"></i>
            </div>
        <script>

            $( document ).ready(function() {
                var swiper = new Swiper('.swiper-slider-3-headlines-816356', {
                    slidesPerView: 3,
                    spaceBetween: 0,
	                loop: true,
                    navigation: {
                        nextEl: '.custom-headline-swiper-arrow-right',
                        prevEl: '.custom-headline-swiper-arrow-left'
                    },
                    on: {
                        init: function () {
                            myLazyLoad.update();
                            var swiperImgHeight = $('.swiper-slider-3-headlines-816356 img').height(),
                                arrow = $('.swiper-slider-3-headlines-816356 .custom-headline-swiper-arrow'),
                                arrowHeight = arrow.height();
                            arrow.css('top', (swiperImgHeight - arrowHeight) / 2);
                        },
                        slideChange: function () {
                            myLazyLoad.update();
                        }
                    },
                    breakpoints: {
                        768: {
                            slidesPerView: 1
                        }
                    }
                });

            });

        </script>
    </div>
    </section></div>
<div class="dwidget" id="dwidget_17239"></div>
<script>
                                var dwidget_params = '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';
    dwidget.load(17239,1);
</script>
<div class="d-block d-lg-none">
    <div class="latest__mostread__block">
    
		
		<ul class="nav nav-tabs nav-fill border-porcelain mt-2" id="collapsibleTabsBlock" role="tablist">

            <li class="nav-item">
            <a class="nav-link text-size-3 text-uppercase text-mine-shaft font-weight-light border-travel-primary active" id="0-tab" data-toggle="tab" href="#collapsibleTabsBlockElement0"  role="tab" aria-controls="0" aria-selected="true" data-second-click="https://rus.delfi.lv/turgid/archive/latest.php">
                Свежие            </a>
        </li>
            <li class="nav-item">
            <a class="nav-link text-size-3 text-uppercase text-mine-shaft font-weight-light border-travel-primary " id="1-tab" data-toggle="tab" href="#collapsibleTabsBlockElement1"  role="tab" aria-controls="1" aria-selected="true" data-second-click="https://rus.delfi.lv/turgid/archive/mostread.php">
                Топ            </a>
        </li>
    </ul>
<div class="tab-content" id="collapsibleTabsBlockContent">
            <div class="tab-pane fade show active" id="collapsibleTabsBlockElement0" role="tabpanel" aria-labelledby="0-tab">
            <div class="my-3">
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/NvvMVwCKsQk/norwegian-pearl-42-51159639.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turisms/foto-v-rigu-zashel-kruiznyj-lajner-norwegian-pearl-chto-u-nego-vnutri.d?id=51161743" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. В Ригу зашел круизный лайнер Norwegian Pearl. Что у него внутри?&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/2Crn1v0dTzs/003-51161335.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turisms/mol-na-andrejsale-zakryt-iz-za-opasnosti-dlya-posetitelej.d?id=51162021" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Мол на Андрейсале закрыт из-за опасности для посетителей&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turisms/mol-na-andrejsale-zakryt-iz-za-opasnosti-dlya-posetitelej.d?id=51162021&com=1&amp;reg=1">(1)</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/hlcXLKA9SJk/stambula-turcija-46951405.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/top-10-samyh-byudzhetnyh-gorodov-mira-dlya-otdyha-na-vyhodnyh.d?id=51161205" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Топ-10 самых бюджетных городов мира для отдыха на выходных&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turnews/top-10-samyh-byudzhetnyh-gorodov-mira-dlya-otdyha-na-vyhodnyh.d?id=51161205&com=1&amp;reg=1">(2)</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/Tl-yNYaVdKY/velna-klepis-netalu-no-ergliem-30-50123111.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turisms/foto-chertova-kanava-na-rechke-naruzha-neobychnoe-mesto-nedaleko-ot-ergli.d?id=50152779" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Чертова канава на речке Наружа — необычное место недалеко от Эргли&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/Njt1e3bvGYg/pludmale-taizeme-turisti-50095631.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/obratnyj-bilet-ne-nuzhen-6-mest-kuda-dorogo-dobiratsya-no-deshevo-otdyhat.d?id=51156387" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Обратный билет не нужен: 6 мест, куда дорого добираться, но дешево отдыхать&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/Dxt9iLKb_jI/5e8e35cf4fe1de3bb7-51154637.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/foto-katayutsya-s-gorki-i-kupayutsya-v-bassejne-kak-prohodit-process-obucheniya-buduschih-pilotov-i-styuardess.d?id=51154489" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Катаются с горки и купаются в бассейне. Как проходит процесс обучения будущих пилотов и стюардесс&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                            </div>
                            <div class="mb-5 text-center">
                    <a class="btn btn-porcelain btn-pill" href="https://rus.delfi.lv/turgid/archive/latest.php">
                        <span class="text-pale-sky text-size-3">Подробнее</span>
                        <i class="ml-2 icon-arrows-thin-next text-travel-primary d-inline-block align-middle"></i>
                    </a>
                </div>
            
        </div>
            <div class="tab-pane fade show " id="collapsibleTabsBlockElement1" role="tabpanel" aria-labelledby="1-tab">
            <div class="my-3">
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/2Crn1v0dTzs/003-51161335.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turisms/mol-na-andrejsale-zakryt-iz-za-opasnosti-dlya-posetitelej.d?id=51162021" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Мол на Андрейсале закрыт из-за опасности для посетителей&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turisms/mol-na-andrejsale-zakryt-iz-za-opasnosti-dlya-posetitelej.d?id=51162021&com=1&amp;reg=1">(1)</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/Njt1e3bvGYg/pludmale-taizeme-turisti-50095631.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/obratnyj-bilet-ne-nuzhen-6-mest-kuda-dorogo-dobiratsya-no-deshevo-otdyhat.d?id=51156387" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Обратный билет не нужен: 6 мест, куда дорого добираться, но дешево отдыхать&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/Tl-yNYaVdKY/velna-klepis-netalu-no-ergliem-30-50123111.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turisms/foto-chertova-kanava-na-rechke-naruzha-neobychnoe-mesto-nedaleko-ot-ergli.d?id=50152779" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Чертова канава на речке Наружа — необычное место недалеко от Эргли&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/J9haT1k1RrQ/udens-skeletons-livu-akvaparka-12-51155365.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/biznes/bnews/foto-v-livu-akvaparks-poyavilas-novaya-skorostnaya-trassa-v-razvitie-planiruetsya-vlozhit-do-80-mln-evro.d?id=51155205" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО: В Līvu Akvaparks появилась новая скоростная трасса; в развитие планируется вложить до 80 млн евро&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/biznes/bnews/foto-v-livu-akvaparks-poyavilas-novaya-skorostnaya-trassa-v-razvitie-planiruetsya-vlozhit-do-80-mln-evro.d?id=51155205&com=1&amp;reg=1">(9)</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">244</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g4.delphi.lv/images/pix/235x160/dSVTpU52LhU/koper-slovenija-49931383.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/kak-v-dubrovnike-no-bez-lyudej-top-3-kurorta-slovenii-dlya-teh-kto-hochet-morya-i-ne-hochet-tolpy.d?id=51152553" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Как в Дубровнике, но без людей. Топ-3 курорта Словении для тех, кто хочет моря и не хочет толпы&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turnews/kak-v-dubrovnike-no-bez-lyudej-top-3-kurorta-slovenii-dlya-teh-kto-hochet-morya-i-ne-hochet-tolpy.d?id=51152553&com=1&amp;reg=1">(1)</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g4.delphi.lv/images/pix/235x160/yFVfioT3s6E/christiania-49584727.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/mama-anarhiya-chto-tvoritsya-v-samom-raskreposchennom-kvartale-skandinavii.d?id=51153823" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Мама, анархия: Что творится в самом раскрепощенном квартале Скандинавии&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turnews/mama-anarhiya-chto-tvoritsya-v-samom-raskreposchennom-kvartale-skandinavii.d?id=51153823&com=1&amp;reg=1">(1)</a>
        </span>
                        </div>
                    </div>
                            </div>
                            <div class="mb-5 text-center">
                    <a class="btn btn-porcelain btn-pill" href="https://rus.delfi.lv/turgid/archive/mostread.php">
                        <span class="text-pale-sky text-size-3">Подробнее</span>
                        <i class="ml-2 icon-arrows-thin-next text-travel-primary d-inline-block align-middle"></i>
                    </a>
                </div>
            
        </div>
    
</div></div>
</div>

		<section class="container bg-white">
        <div class="border-bottom border-2 border-garden-primary pt-5  mb-3 pb-2">
        <div class="row">
            <div class=" col-sm-3">
                <a class="text-mine-shaft" href="https://rus.delfi.lv/domsad/">                                            <h1 class="d-none js-target-block">Дом и Сад</h1>
                        <img src="https://g2.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/russian/domsad.svg" alt="Дом и Сад" height="30">
                                        </a>            </div>
                        <div class="col d-none d-sm-flex align-items-center">
                <nav class="nav ml-auto js-nav-items">
                    <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-2 more-btn d-none" href="https://rus.delfi.lv/domsad/">Vairāk</a>
                                            <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/kvartira-dom/">Квартира и дом</a>
                                                <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/sad-ogorod/">Сад и огород</a>
                                                <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/komnatnie-rastenija/">Комнатные растения</a>
                                                <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/poleznije-soveti/">Полезные советы</a>
                                                <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/protiv-techenija/">Против течения</a>
                                        </nav>
            </div>
                    </div>
    </div>
    <div class="row">
        <div class="col-sm-12 col-md">
            <div class="row">
                
                                                                                
                    <article class="col-12 col-md-6 headline mb-4">
                        <a href="https://rus.delfi.lv/domsad/poleznije-soveti/vooruzhen-i-ochen-zapasliv-25-veschej-kotorye-dolzhny-byt-v-kazhdoj-mashine.d?id=51159785">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g3.delphi.lv/images/pix/768x438/ZyydwJ7nMYs/auto-meitene-sieviete-modele-autovaditaja-43585261.jpg" alt="Вооружен и очень запаслив: 25 вещей, которые должны быть в каждой машине">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://rus.delfi.lv/domsad/poleznije-soveti/vooruzhen-i-ochen-zapasliv-25-veschej-kotorye-dolzhny-byt-v-kazhdoj-mashine.d?id=51159785" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Вооружен и очень запаслив: 25 вещей, которые должны быть в каждой машине&nbsp;</h1>
</a>
        </span>
</div>


                    </article>
                                                        
                                                                                
                    <article class="col-6 headline mb-4">
                        <a href="https://rus.delfi.lv/domsad/kvartira-dom/foto-v-litve-speshno-dostraivayut-novyj-dom-dali-gribauskajte-do-pereezda-ostalsya-vsego-mesyac.d?id=51158727">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/3pA2AOYubHM/gribauskaite-maja-51159137.jpg" alt="ФОТО. В Литве спешно достраивают новый дом Дали Грибаускайте. До переезда остался всего месяц">
        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-16 text-size-md-22 d-block">
<a href="https://rus.delfi.lv/domsad/kvartira-dom/foto-v-litve-speshno-dostraivayut-novyj-dom-dali-gribauskajte-do-pereezda-ostalsya-vsego-mesyac.d?id=51158727" class="text-mine-shaft">
    <h1 class="text-size-16 text-size-md-22 mb-0 mt-2 headline__title">
	    	    ФОТО. В Литве спешно достраивают новый дом Дали Грибаускайте. До переезда остался всего месяц&nbsp;</h1>
</a>
        </span>
</div>


                    </article>
                                                        
                                                                                
                    <article class="col-6 col-md-4 headline mb-4">
                        <a href="https://rus.delfi.lv/domsad/sad-ogorod/foto-skazochnoe-cvetenie-rododendronov-v-babite.d?id=51154843">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/2fyE7X7ONEk/babites-rododendri-2019-18-51148727.jpg" alt="ФОТО. Сказочное цветение рододендронов в Бабите">
        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-16 text-size-md-19 d-block">
<a href="https://rus.delfi.lv/domsad/sad-ogorod/foto-skazochnoe-cvetenie-rododendronov-v-babite.d?id=51154843" class="text-mine-shaft">
    <h1 class="text-size-16 text-size-md-19 mb-0 mt-2 headline__title">
	    	    ФОТО. Сказочное цветение рододендронов в Бабите&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">2474</span></span>
    </span>
</div>


                    </article>
                                                        
                                                                                
                    <article class="col-12 col-md-4 headline mb-4">
                        <a href="https://rus.delfi.lv/domsad/sad-ogorod/ubivaet-bez-razbora-pochemu-v-finlyandii-zapretili-shipovnik.d?id=51154091">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/G4V8LwwcY_0/mezrozites-rudens-ogas-47953815.jpg" alt="Убивает без разбора: почему в Финляндии запретили шиповник">
            </figure>
</a><div>
    <span class="text-size-22 text-size-md-19 d-block">
<a href="https://rus.delfi.lv/domsad/sad-ogorod/ubivaet-bez-razbora-pochemu-v-finlyandii-zapretili-shipovnik.d?id=51154091" class="text-mine-shaft">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Убивает без разбора: почему в Финляндии запретили шиповник&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/domsad/sad-ogorod/ubivaet-bez-razbora-pochemu-v-finlyandii-zapretili-shipovnik.d?id=51154091&com=1&amp;reg=1">(1)</a>
        </span>
</div>


                    </article>
                                                        
                                                                                
                    <article class="col-12 col-md-4 headline mb-4">
                        <a href="https://rus.delfi.lv/domsad/poleznije-soveti/10-oshibok-pri-stirke-kotorye-nikto-ne-zamechaet.d?id=49801189">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/wORDthFb5tQ/velas-mazgasana-virietis-47908657.jpg" alt="10 ошибок при стирке, которые никто не замечает">
            </figure>
</a><div>
    <span class="text-size-22 text-size-md-19 d-block">
<a href="https://rus.delfi.lv/domsad/poleznije-soveti/10-oshibok-pri-stirke-kotorye-nikto-ne-zamechaet.d?id=49801189" class="text-mine-shaft">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    10 ошибок при стирке, которые никто не замечает&nbsp;</h1>
</a>
        </span>
</div>


                    </article>
                                                        
                                                                                
                    <article class="col-12 col-md-4 headline mb-4">
                        <a href="https://rus.delfi.lv/domsad/sad-ogorod/cad-ogorod-i-teplica-kalendar-sadovoda-na-iyun.d?id=51152509">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/0qUQ3hJTWfc/peonijas-darzs-dobe-vasara-darza-darbi-48906797.jpg" alt="Cад, огород и теплица: Календарь садовода на июнь">
            </figure>
</a><div>
    <span class="text-size-22 text-size-md-19 d-block">
<a href="https://rus.delfi.lv/domsad/sad-ogorod/cad-ogorod-i-teplica-kalendar-sadovoda-na-iyun.d?id=51152509" class="text-mine-shaft">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Cад, огород и теплица: Календарь садовода на июнь&nbsp;</h1>
</a>
        </span>
</div>


                    </article>
                                                        
                                                                                
                    <article class="col-12 col-md-4 headline mb-4">
                        <a href="https://rus.delfi.lv/domsad/kvartira-dom/kak-pravilno-stroim-dom-kotoryj-ne-zahochetsya-perestraivat.d?id=51149597">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/OZJrPGRX4-Q/lauku-maja-koka-arhitektura-ziema-sniegs-aukstums-48233795.jpg" alt="Как правильно: Строим дом, который не захочется перестраивать">
            </figure>
</a><div>
    <span class="text-size-22 text-size-md-19 d-block">
<a href="https://rus.delfi.lv/domsad/kvartira-dom/kak-pravilno-stroim-dom-kotoryj-ne-zahochetsya-perestraivat.d?id=51149597" class="text-mine-shaft">
    <h1 class="text-size-22 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Как правильно: Строим дом, который не захочется перестраивать&nbsp;</h1>
</a>
        </span>
</div>


                    </article>
                                                                    </div>
        </div>
            </div>

</section>

		<section class="container bg-white">
        <div class="border-bottom border-2 border-tasty-primary pt-5  mb-3 pb-2">
        <div class="row">
            <div class=" col-sm-3">
                <a class="text-mine-shaft" href="https://rus.delfi.lv/eda/">                                            <h1 class="d-none js-target-block">Eda</h1>
                        <img src="https://g2.delphi.lv/i/logo/eda_logo_v2.svg" alt="Eda" height="30">
                                        </a>            </div>
                        <div class="col d-none d-sm-flex align-items-center">
                <nav class="nav ml-auto js-nav-items">
                    <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-2 more-btn d-none" href="https://rus.delfi.lv/eda/">Vairāk</a>
                                            <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://www.delfi.lv/eda/novosti/">Новости</a>
                                                <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://www.delfi.lv/eda/recepty/">Рецепты</a>
                                                <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://www.delfi.lv/eda/recepty/ingredienty/">Ингредиенты</a>
                                                <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://www.delfi.lv/eda/sovety/">Советы</a>
                                        </nav>
            </div>
                    </div>
    </div>
    <div class="row">
                        
                                


                                                                        <article class="col-xs-12 col-md-6 headline mb-4">
                    <a href="https://rus.delfi.lv/eda/sovety/ragu-iz-govyadiny-kak-sdelat-myaso-bezuprechno-myagkim-i-sochnym-kollekciya-receptov?id=51082033">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/uXYEJuagWso/liellopa-sautejums-49612233.jpg" alt="Рагу из говядины: как сделать мясо безупречно мягким и сочным (+коллекция рецептов)">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://rus.delfi.lv/eda/sovety/ragu-iz-govyadiny-kak-sdelat-myaso-bezuprechno-myagkim-i-sochnym-kollekciya-receptov?id=51082033" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Рагу из говядины: как сделать мясо безупречно мягким и сочным (+коллекция рецептов)&nbsp;</h1>
</a>
        </span>
</div>


                </article>
                
                
                        
                                


                                                                        <article class="col-xs-12 col-md-6 headline mb-4">
                    <a href="https://rus.delfi.lv/eda/recepty/yagodnoe-morozhenoe-za-5-minut?id=50917635">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g3.delphi.lv/images/pix/768x438/VdWnU-cfqUo/mivi-bake-receptes-27-50917767.jpg" alt="Ягодное мороженое за 5 минут">
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://rus.delfi.lv/eda/recepty/yagodnoe-morozhenoe-za-5-minut?id=50917635" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Ягодное мороженое за 5 минут&nbsp;</h1>
</a>
        </span>
</div>


                </article>
                
                
                        
                                


            </div>
    <div class="row">
        <div class="col-sm-12 col-md">
            <div class="row">
                                                                                <article class="col-6 headline mb-4">
                    <a href="https://rus.delfi.lv/eda/recepty/smorodinovyj-chizkejk-bez-vreda-dlya-figury?id=50893841">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/OVJ11Hzse1Q/upenu-siera-kuka-1-50907567.jpg" alt="Смородиновый чизкейк без вреда для фигуры">
        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a><div>
    <span class="text-size-16 text-size-md-17 d-block">
<a href="https://rus.delfi.lv/eda/recepty/smorodinovyj-chizkejk-bez-vreda-dlya-figury?id=50893841" class="text-mine-shaft">
    <h1 class="text-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Смородиновый чизкейк без вреда для фигуры&nbsp;</h1>
</a>
        </span>
</div>


                </article>
                
                
                        
                                


                                                                        <article class="col-6 headline mb-4">
                    <a href="https://rus.delfi.lv/eda/sovety/7-sekretov-togo-kak-pravilno-podavat-syr?id=51082603">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g3.delphi.lv/images/pix/768x438/jJOfuPRORW8/siera-plate-svetki-uzkodas-delikateses-45146560.jpg" alt="7 секретов того, как правильно подавать сыр">
            </figure>
</a><div>
    <span class="text-size-16 text-size-md-17 d-block">
<a href="https://rus.delfi.lv/eda/sovety/7-sekretov-togo-kak-pravilno-podavat-syr?id=51082603" class="text-mine-shaft">
    <h1 class="text-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    7 секретов того, как правильно подавать сыр&nbsp;</h1>
</a>
        </span>
</div>


                </article>
                
                
                        
                                


                                    </div>
            <div class="row">
                                                                <article class="col-12 col-md-4 headline mb-4">
                    <a href="https://rus.delfi.lv/eda/recepty/shashlyk-s-adzhikoj-tomatnym-sokom-lukom-i-bazilikom?id=50868169">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g1.delphi.lv/images/pix/768x438/zvAV2avvYro/sasliks-grileta-sarkana-gala-cepsana-bbq-44634700.jpg" alt="Шашлык с аджикой, томатным соком, луком и базиликом">
            </figure>
</a><div>
    <span class="text-size-22 text-size-md-17 d-block">
<a href="https://rus.delfi.lv/eda/recepty/shashlyk-s-adzhikoj-tomatnym-sokom-lukom-i-bazilikom?id=50868169" class="text-mine-shaft">
    <h1 class="text-size-22 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Шашлык с аджикой, томатным соком, луком и базиликом&nbsp;</h1>
</a>
        </span>
</div>


                </article>
                
                
                        
                                


                                                                        <article class="col-6 col-md-4 headline mb-4">
                    <a href="https://rus.delfi.lv/eda/recepty/shokoladnyj-tort-s-klubnikoj-bez-vypechki?id=50917911">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/y3sgKZ_wBMk/4254c5c8ff3a23eb23-50917935.jpg" alt="Шоколадный торт с клубникой без выпечки">
            </figure>
</a><div>
    <span class="text-size-16 text-size-md-17 d-block">
<a href="https://rus.delfi.lv/eda/recepty/shokoladnyj-tort-s-klubnikoj-bez-vypechki?id=50917911" class="text-mine-shaft">
    <h1 class="text-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Шоколадный торт с клубникой без выпечки&nbsp;</h1>
</a>
        </span>
</div>


                </article>
                
                
                        
                                


                                                                        <article class="col-6 col-md-4 headline mb-4">
                    <a href="https://rus.delfi.lv/eda/recepty/desert-s-yagodami-i-maskarpone-bez-sahara?id=50897799">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g4.delphi.lv/images/pix/768x438/NHCcMwHbFKo/maskarpone-deserts-ogas-ediens-49017449.jpg" alt="Десерт с ягодами и маскарпоне без сахара">
            </figure>
</a><div>
    <span class="text-size-16 text-size-md-17 d-block">
<a href="https://rus.delfi.lv/eda/recepty/desert-s-yagodami-i-maskarpone-bez-sahara?id=50897799" class="text-mine-shaft">
    <h1 class="text-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Десерт с ягодами и маскарпоне без сахара&nbsp;</h1>
</a>
        </span>
</div>


                </article>
                
                
                                            </div>
        </div>
            </div>
    <div class="row">
                    </div>
</section>

			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block">
			            <div class="mb-3 af-scaling-target" data-ad-placement="square1">
                    <div id="delfi-adx-3638906521-4329" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3638906521-4329","mid":615275,"mkw":["turgid","turisms","foto","v","rigu","zashel","kruiznyj","lajner","norwegian","pearl","chto","u","nego","vnutri","d","id","51161743","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988046","ru","kruiz"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square2">
                    <div id="delfi-adx-2751188090-4795" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2751188090-4795","mid":615276,"mkw":["turgid","turisms","foto","v","rigu","zashel","kruiznyj","lajner","norwegian","pearl","chto","u","nego","vnutri","d","id","51161743","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988046","ru","kruiz"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square3">
                    <div id="delfi-adx-1008816100-9803" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1008816100-9803","mid":615277,"mkw":["turgid","turisms","foto","v","rigu","zashel","kruiznyj","lajner","norwegian","pearl","chto","u","nego","vnutri","d","id","51161743","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988046","ru","kruiz"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square4">
                    <div id="delfi-adx-1882505418-1560" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1882505418-1560","mid":615278,"mkw":["turgid","turisms","foto","v","rigu","zashel","kruiznyj","lajner","norwegian","pearl","chto","u","nego","vnutri","d","id","51161743","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988046","ru","kruiz"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target" data-ad-placement="square5">
                    <div id="delfi-adx-4025369428-2687" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4025369428-2687","mid":615279,"mkw":["turgid","turisms","foto","v","rigu","zashel","kruiznyj","lajner","norwegian","pearl","chto","u","nego","vnutri","d","id","51161743","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988046","ru","kruiz"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
        <div class="d-none" style="display:none;">Placement code for key square6 not found.</div><div class="d-none" style="display:none;">Placement code for key square7 not found.</div><div class="latest__mostread__block">
    
		
		<ul class="nav nav-tabs nav-fill border-porcelain mt-2" id="collapsibleTabsBlock" role="tablist">

            <li class="nav-item">
            <a class="nav-link text-size-3 text-uppercase text-mine-shaft font-weight-light border-travel-primary active" id="0-tab" data-toggle="tab" href="#collapsibleTabsBlockElement0"  role="tab" aria-controls="0" aria-selected="true" data-second-click="https://rus.delfi.lv/turgid/archive/latest.php">
                Свежие            </a>
        </li>
            <li class="nav-item">
            <a class="nav-link text-size-3 text-uppercase text-mine-shaft font-weight-light border-travel-primary " id="1-tab" data-toggle="tab" href="#collapsibleTabsBlockElement1"  role="tab" aria-controls="1" aria-selected="true" data-second-click="https://rus.delfi.lv/turgid/archive/mostread.php">
                Топ            </a>
        </li>
    </ul>
<div class="tab-content" id="collapsibleTabsBlockContent">
            <div class="tab-pane fade show active" id="collapsibleTabsBlockElement0" role="tabpanel" aria-labelledby="0-tab">
            <div class="my-3">
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/NvvMVwCKsQk/norwegian-pearl-42-51159639.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turisms/foto-v-rigu-zashel-kruiznyj-lajner-norwegian-pearl-chto-u-nego-vnutri.d?id=51161743" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. В Ригу зашел круизный лайнер Norwegian Pearl. Что у него внутри?&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/2Crn1v0dTzs/003-51161335.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turisms/mol-na-andrejsale-zakryt-iz-za-opasnosti-dlya-posetitelej.d?id=51162021" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Мол на Андрейсале закрыт из-за опасности для посетителей&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turisms/mol-na-andrejsale-zakryt-iz-za-opasnosti-dlya-posetitelej.d?id=51162021&com=1&amp;reg=1">(1)</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/hlcXLKA9SJk/stambula-turcija-46951405.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/top-10-samyh-byudzhetnyh-gorodov-mira-dlya-otdyha-na-vyhodnyh.d?id=51161205" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Топ-10 самых бюджетных городов мира для отдыха на выходных&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turnews/top-10-samyh-byudzhetnyh-gorodov-mira-dlya-otdyha-na-vyhodnyh.d?id=51161205&com=1&amp;reg=1">(2)</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/Tl-yNYaVdKY/velna-klepis-netalu-no-ergliem-30-50123111.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turisms/foto-chertova-kanava-na-rechke-naruzha-neobychnoe-mesto-nedaleko-ot-ergli.d?id=50152779" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Чертова канава на речке Наружа — необычное место недалеко от Эргли&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/Njt1e3bvGYg/pludmale-taizeme-turisti-50095631.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/obratnyj-bilet-ne-nuzhen-6-mest-kuda-dorogo-dobiratsya-no-deshevo-otdyhat.d?id=51156387" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Обратный билет не нужен: 6 мест, куда дорого добираться, но дешево отдыхать&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/Dxt9iLKb_jI/5e8e35cf4fe1de3bb7-51154637.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/foto-katayutsya-s-gorki-i-kupayutsya-v-bassejne-kak-prohodit-process-obucheniya-buduschih-pilotov-i-styuardess.d?id=51154489" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Катаются с горки и купаются в бассейне. Как проходит процесс обучения будущих пилотов и стюардесс&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                            </div>
                            <div class="mb-5 text-center">
                    <a class="btn btn-porcelain btn-pill" href="https://rus.delfi.lv/turgid/archive/latest.php">
                        <span class="text-pale-sky text-size-3">Подробнее</span>
                        <i class="ml-2 icon-arrows-thin-next text-travel-primary d-inline-block align-middle"></i>
                    </a>
                </div>
            
        </div>
            <div class="tab-pane fade show " id="collapsibleTabsBlockElement1" role="tabpanel" aria-labelledby="1-tab">
            <div class="my-3">
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/2Crn1v0dTzs/003-51161335.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turisms/mol-na-andrejsale-zakryt-iz-za-opasnosti-dlya-posetitelej.d?id=51162021" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Мол на Андрейсале закрыт из-за опасности для посетителей&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turisms/mol-na-andrejsale-zakryt-iz-za-opasnosti-dlya-posetitelej.d?id=51162021&com=1&amp;reg=1">(1)</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/Njt1e3bvGYg/pludmale-taizeme-turisti-50095631.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/obratnyj-bilet-ne-nuzhen-6-mest-kuda-dorogo-dobiratsya-no-deshevo-otdyhat.d?id=51156387" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Обратный билет не нужен: 6 мест, куда дорого добираться, но дешево отдыхать&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/Tl-yNYaVdKY/velna-klepis-netalu-no-ergliem-30-50123111.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turisms/foto-chertova-kanava-na-rechke-naruzha-neobychnoe-mesto-nedaleko-ot-ergli.d?id=50152779" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Чертова канава на речке Наружа — необычное место недалеко от Эргли&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/J9haT1k1RrQ/udens-skeletons-livu-akvaparka-12-51155365.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/biznes/bnews/foto-v-livu-akvaparks-poyavilas-novaya-skorostnaya-trassa-v-razvitie-planiruetsya-vlozhit-do-80-mln-evro.d?id=51155205" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО: В Līvu Akvaparks появилась новая скоростная трасса; в развитие планируется вложить до 80 млн евро&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/biznes/bnews/foto-v-livu-akvaparks-poyavilas-novaya-skorostnaya-trassa-v-razvitie-planiruetsya-vlozhit-do-80-mln-evro.d?id=51155205&com=1&amp;reg=1">(9)</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">244</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g4.delphi.lv/images/pix/235x160/dSVTpU52LhU/koper-slovenija-49931383.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/kak-v-dubrovnike-no-bez-lyudej-top-3-kurorta-slovenii-dlya-teh-kto-hochet-morya-i-ne-hochet-tolpy.d?id=51152553" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Как в Дубровнике, но без людей. Топ-3 курорта Словении для тех, кто хочет моря и не хочет толпы&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turnews/kak-v-dubrovnike-no-bez-lyudej-top-3-kurorta-slovenii-dlya-teh-kto-hochet-morya-i-ne-hochet-tolpy.d?id=51152553&com=1&amp;reg=1">(1)</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g4.delphi.lv/images/pix/235x160/yFVfioT3s6E/christiania-49584727.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a href="https://rus.delfi.lv/turgid/turnews/mama-anarhiya-chto-tvoritsya-v-samom-raskreposchennom-kvartale-skandinavii.d?id=51153823" class="text-mine-shaft">
    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Мама, анархия: Что творится в самом раскрепощенном квартале Скандинавии&nbsp;</h1>
</a>
            <a class="comment-count text-red-ribbon" href="https://rus.delfi.lv/turgid/turnews/mama-anarhiya-chto-tvoritsya-v-samom-raskreposchennom-kvartale-skandinavii.d?id=51153823&com=1&amp;reg=1">(1)</a>
        </span>
                        </div>
                    </div>
                            </div>
                            <div class="mb-5 text-center">
                    <a class="btn btn-porcelain btn-pill" href="https://rus.delfi.lv/turgid/archive/mostread.php">
                        <span class="text-pale-sky text-size-3">Подробнее</span>
                        <i class="ml-2 icon-arrows-thin-next text-travel-primary d-inline-block align-middle"></i>
                    </a>
                </div>
            
        </div>
    
</div></div>
            <div class="mb-3 af-scaling-target" data-ad-placement="ru_adnet_tower_1">
                    <div id="delfi-adx-1304975160-7788" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1304975160-7788","mid":675705,"mkw":["turgid","turisms","foto","v","rigu","zashel","kruiznyj","lajner","norwegian","pearl","chto","u","nego","vnutri","d","id","51161743","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988046","ru","kruiz"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3 af-scaling-target" data-ad-placement="ru_adnet_tower_2">
                    <div id="delfi-adx-920049115-8505" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-920049115-8505","mid":675706,"mkw":["turgid","turisms","foto","v","rigu","zashel","kruiznyj","lajner","norwegian","pearl","chto","u","nego","vnutri","d","id","51161743","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988046","ru","kruiz"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3 af-scaling-target" data-ad-placement="ru_adnet_tower_3">
                    <div id="delfi-adx-2836158021-8794" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2836158021-8794","mid":675707,"mkw":["turgid","turisms","foto","v","rigu","zashel","kruiznyj","lajner","norwegian","pearl","chto","u","nego","vnutri","d","id","51161743","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988046","ru","kruiz"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                    <div class="mb-3 af-scaling-target" data-ad-placement="ru_adnet_tower_4">
                    <div id="delfi-adx-3843676523-3972" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3843676523-3972","mid":675708,"mkw":["turgid","turisms","foto","v","rigu","zashel","kruiznyj","lajner","norwegian","pearl","chto","u","nego","vnutri","d","id","51161743","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988046","ru","kruiz"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
        		</div>
	</div>
</article>

<div class="d-block d-md-none">
    <div class="col-12">
        <div class="d-none" style="display:none;">Placement code for key square6 not found.</div><div class="d-none" style="display:none;">Placement code for key square7 not found.</div>    </div>
    
		    <section class="container mb-3 pt-3 px-3 bg-porcelain d-block d-md-none">
        <h1 class="text-size-19 mb-0">
            <a href="//www.delfi.lv/zhurnal/turgid/reklamnye-stati/" class="text-mine-shaft">Рекламные статьи</a>
        </h1>
        <div class="row commercial-small-slider position-relative" style="overflow: hidden;">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide col-12 mt-3">
                        <a href="https://rus.delfi.lv/turgid/reklamnye-stati/mesto-gde-umeyut-balovat-otdyh-dostojnyj-aristokratov-v-prigranichnom-rajone-estonii.d?id=51113163">
    <figure class="mb-2 position-relative">
                <img class="img-fluid w-100" src="https://g2.delphi.lv/images/pix/768x438/uEWsW91cqXA/7c0fc5ce3f204bf301-51112899.jpg" alt="Место, где умеют баловать – отдых, достойный аристократов, в приграничном районе Эстонии">
        
                                                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a><div>
    <span class="text-size-22 d-block">
<a href="https://rus.delfi.lv/turgid/reklamnye-stati/mesto-gde-umeyut-balovat-otdyh-dostojnyj-aristokratov-v-prigranichnom-rajone-estonii.d?id=51113163" class="text-mine-shaft">
    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Место, где умеют баловать – отдых, достойный аристократов, в приграничном районе Эстонии&nbsp;</h1>
</a>
        </span>
</div>


                                            </div>
                            </div>

        </div>
    </section>
    </div>

    </main>

        <footer class="z-index-1000 position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/reklama/">
                                                    
	        		        <span >
	                Реклама                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/news/o-delfi/">
                                                    
	        		        <span >
	                О DELFI                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Контакты                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/copyright/">
                                                    
	        		        <span >
	                Правила пользования                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/about/feedback/">
                                                    
	        		        <span >
	                Отзывы                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://www.delfi.lv">
                                                    
	        		        <span >
	                delfi.lv                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
	        		        <span >
	                delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
	        		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
	        		        <span >
	                delfi.lt                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
	        		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2019 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>


<div class="modal fade" id="unsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    Вы уверены, что хотите отказаться от подписки?                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button type="button" class="btn btn-pill d-flex mx-2 btn-primary" data-dismiss="modal">
                        Отмена                    </button>
                    <button type="button" class="btn btn-pill d-flex mx-2 btn-white border-1 border-primary text-primary" onclick="trackGAEvent('Subscription','Cancel')" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                        Отказаться                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="acceptUnsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    Нам очень жаль, что вы решили прервать подписку. Вы можете читать статьи из пакета DELFI plus до конца срока действия подписки. Другие возможности профиля DELFI будут и впредь доступны без ограничений.                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="acceptUnsubscribeModalButton" type="button" class="btn btn-pill d-flex mx-2 btn-primary text-white" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                        Закрыть                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="paywallCheckbox" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    <div class="mx-4">
                        <input id="paywallRulesAgreeCheckbox" type="checkbox" class="form-check-input my-auto">
                        <label class="form-check-label d-inline" for="paywallBuyButton">Согласен с <a href='https://rus.delfi.lv/copyright/' target='_blank'>правилами пользования</a> и <a href='https://g1.delphi.lv/contracts/delfi_plus_distances_ligums_RU.pdf' target='_blank'>дистанционным договором</a>.</label>
                    </div>
                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="paywallRulesAgreeButton" type="button" class="btn btn-pill d-flex mx-2 btn-primary text-white" data-type="" disabled>
                        Согласен                    </button>
                </div>
            </div>

        </div>
    </div>
</div>
    <div id="cookiePolicyBlock" class="w-100 fixed-top z-index-1000 bg-porcelain p-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto">
                DELFI использует cookie-файлы. Если вы продолжаете использовать этот сайт, вы даете DELFI разрешение на сбор и хранение cookie-файлов на вашем устройстве.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://rus.delfi.lv/news/o-nas/obrabotka-dannyh-na-portale-delfi.d?id=50060079" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary my-2">
                        <span>Подробнее</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://rus.delfi.lv/news/o-nas/obrabotka-dannyh-na-portale-delfi.d?id=50060079" type="button" class="btn btn-primary btn-pill w-100 my-2">
                        <span>Принять и продолжить</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap&amp;1559692800"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1551995322"></script>

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1557993025"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');
            $("iframe[src^='https://www.youtube.com/']").wrap('<div class="youtube-wrapper my-3"></div>');
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper"></div>');
            $("iframe[src^='https://player.vimeo.com/video/']").wrap('<div class="vimeo-wrapper mt-3"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'ruscelojumi', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=ruscelojumi" width="1" height="1" alt="" /></noscript>

</body>
</html>
