
<!doctype html>
<html lang="ru">
<head>
                <script src="https://g2.delphi.lv/scms/?g=quantcast-cookie-notification&amp;1663932631" async=true></script>
    	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0 ">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<link rel="manifest" href="https://rus.delfi.lv/manifest.json">
<meta property="fb:pages"
      content="171908942830189"/>
<meta property="fb:app_id" content="101333136592069"/>
<meta property="fb:admins" content="1095656327"/>

<link rel="shortcut icon" href="https://g2.delphi.lv/turismagids/i/favicon.ico">
<!-- TODO: add other icons types -->

<!--<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />
-->
<title>ФОТО. Отдых в Северной Эстонии: невероятно красивая рыбацкая деревушка Алтья и Природный парк Лахемаа - DELFI</title>



<script type="application/ld+json">
 
    {

        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "ФОТО. Отдых в Северной Эстонии: невероятно красивая рыбацкая деревушка Алтья и Природный парк Лахемаа",
        "image": [
            "https://g4.delphi.lv//images/pix/541a66331c34ba6a60-54781208.jpg",
            "https://g2.delphi.lv//images/pix/115x105/jwk4J500hII/541a66331c34ba6a60-54781208.jpg",
            "https://g4.delphi.lv//images/pix/541a66331c34ba6a60-54781214.jpg"
        ],
        "datePublished": "2022-10-06 17:10:17",
        "dateModified": "2022-10-06 17:10:17",
        "author": [{
            "@type": "Person",
            "name": ""
        }],
          "publisher": {
            "@type": "Organization",
            "name": "Delfi",
            "url": "https://www.delfi.lv",
            "logo": "https://g2.delphi.lv/delfi/svg/Delfi.png"
      }
    }
 
</script><meta name="description" content="Северная Эстония может гордиться своей нетронутой природой, величественными усадьбами, историческими городами и рыбацкими деревнями."><meta property="og:description" content="Северная Эстония может гордиться своей нетронутой природой, величественными усадьбами, историческими городами и рыбацкими деревнями."><meta name="twitter:description" content="Северная Эстония может гордиться своей нетронутой природой, величественными усадьбами, историческими городами и рыбацкими деревнями."><!-- 44 --><!--meta_url_start--><link rel="canonical" href="https://rus.delfi.lv/turgid/turnews/foto-otdyh-v-severnoj-estonii-neveroyatno-krasivaya-rybackaya-derevushka-altya-i-prirodnyj-park-lahemaa.d?id=54817894"><meta property="og:url" content="https://www.delfi.lv/a/54817894"><meta name="twitter:url" content="https://www.delfi.lv/a/54817894" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">


			<meta property="og:image" content="https://g3.delphi.lv/images/pix/995x521/QBxhKiZQNck/541a66331c34ba6a60-54781218.jpg">
	
	<meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2022-10-06"><meta property="article:section" content="Тургид"><meta property="og:title" content="ФОТО. Отдых в Северной Эстонии: невероятно красивая рыбацкая деревушка Алтья и Природный парк Лахемаа"><meta name="twitter:title" content="ФОТО. Отдых в Северной Эстонии: невероятно красивая рыбацкая деревушка Алтья и Природный парк Лахемаа" /><meta property="article:tag" content="Природная тропа"/><meta property="article:tag" content="Активный отдых"/><meta property="article:tag" content="Эстония"/><meta name="author" content="Delfi Turgid" /><meta name="authorio" content="baibacim"><meta name="article-id" content="54817894"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="rus"/><meta name="cXenseParse:recs:eks-site" content="Тургид">
		
	
      <meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
	<meta property="fb:pages"
      content="171908942830189"/>
<meta property="fb:app_id" content="101333136592069"/>
<meta property="fb:admins" content="1095656327"/><link rel="alternate" type="application/rss+xml" title="DELFI свежие новости" href="https://www.delfi.lv/rss?channel=rudelfi">
<link rel="alternate" type="application/rss+xml" title="DELFI Спорт" href="https://www.delfi.lv/rss?channel=rusports">
<link rel="alternate" type="application/rss+xml" title="DELFI Бизнес" href="https://www.delfi.lv/rss?channel=biznes">
<link rel="alternate" type="application/rss+xml" title="DELFI Репортере" href="https://www.delfi.lv/rss?channel=reporter">
<link rel="alternate" type="application/rss+xml" title="DELFI Showtime!" href="https://www.delfi.lv/rss?channel=showtime">
<link rel="alternate" type="application/rss+xml" title="DELFI Woman" href="https://www.delfi.lv/rss?channel=woman">
<link rel="alternate" type="application/rss+xml" title="DELFI Технологии" href="https://www.delfi.lv/rss?channel=tech">
<link rel="alternate" type="application/rss+xml" title="DELFI Автоновости" href="https://www.delfi.lv/rss?channel=avto">
<link rel="alternate" type="application/rss+xml" title="DELFI Дом и сад" href="https://www.delfi.lv/rss?channel=domsad">
<link rel="alternate" type="application/rss+xml" title="Tchk.lv" href="https://www.delfi.lv/rss?channel=tchk">
<link rel="alternate" type="application/rss+xml" title="Spektr.lv" href="https://www.delfi.lv/rss?channel=spektr">
<link rel="alternate" type="application/rss+xml" title="Turgid.lv" href="https://www.delfi.lv/rss?channel=turgid">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">


        
    <!-- Icons and bootstrap -->
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123170">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1664349295">

    <!-- Statistics -->
	<script>
	var delfiNativeApp = {
		is: false,
		device: '',
		isAppOld: ''
	};

	/* Detect UserAgent */
	if (/(DelfiLVwww|DelfiLVrudelfi|DelfiLVrus|DelfiRUS|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)) {
		var userAppVersion = GetUserAppVersion();
		if (/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent)) {
			ua = 'iOSApp';
			delfiNativeApp.platform = 'iOSApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' old-native-app';
			}
			if (userAppVersion.slice(0, 3) < 604) {
				document.documentElement.className += ' md-native-app';
			}

            // if (userAppVersion.slice(0,3) > 603) {
            //     document.documentElement.className += ' dplus-payments-dnone';
            // }


    } else {
			ua = 'AndroidAPP';
			delfiNativeApp.platform = 'androidApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' md-native-app old-native-app';
			}
		}
		if (!/DeviceUID:/.test(navigator.userAgent)) ua += '-notrack';
		delfiNativeApp.is = true;
		delfiNativeApp.device = ua;
		document.documentElement.className += ' dnone-native-app';
	} else {
		if (/Mobi|Android/i.test(navigator.userAgent)) {
			delfiNativeApp.platform = 'mobileBrowser';
		} else {
			delfiNativeApp.platform = 'desktopBrowser';
		}
	}

	// find the version value in user agent
	function GetUserAppVersion() {
		var version = '';
		var uaArray = navigator.userAgent.split("/");
		for (index = 0; index < uaArray.length; index++) { 
			if(uaArray[index].includes("Delfi") || uaArray[index].includes("DELFI")) {
				version = uaArray[index+1];
			}
		}
		return version;
	}

	// check if client has old app version
	function userHasOldApp(oldAppVersion, clientAppVersion) {
		if (oldAppVersion >= clientAppVersion) {
			return true;
		} else {
			return false;
		}
	}
</script>    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1665014400"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "ndCQy77Xo6Yc1xEWTzFPO_UV.h4pyG9AJjJuOr8_2kL.D7";
	var dgs_gemius_identifier = ".cbqlq7mv_hMtuMXhxJtHJaF7MSRPISXC6pytIEhehP.M7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi|DelfiLVwww|DelfiLVrudelfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = ".FGbI.AE5ALHMzmb1yALqKSf7DPGLKxaH9CnahXNZ2r.D7";
		dgs_gemius_identifier = "nFE1xgCBeQv9RZAOKEXv83YXTBSZmWvPcEddw3ONf13.Z7";
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (Get_Cookie('euconsent-v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad': true, device: true, geo: true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true, consentVersion: 2 }};
    cX.options = cX.options || {};
    cX.options.dataLayer = true;
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1134001645212842066']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
    cX.callQueue.push(['cint', "224"]);
</script>


<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '96d2eac0-26d8-4e3d-9c5a-6011957da4f8',
        safari_web_id: 'web.onesignal.auto.521cdcf4-43b8-4659-a2e2-fd037f95e0d5',
        promptOptions: {
            slidedown: {
                prompts: [
                    {
                        type: 'push',
                        autoPrompt: true,
                        text: {
                            actionMessage: 'Хотите ли получать сообщения о самых важных новостях?',
                            acceptButton: 'Да',
                            cancelButton: 'Нет, спасибо!'
                        },
                        delay: {
                            pageViews: 1,
                            timeDelay: 5
                        }
                    }
                ]
            }
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Спасибо! Вы подписались на уведомления DELFI. Теперь вы не пропустите самые важные новости!"
        }
    }]);

    OneSignal.push(function() {
        OneSignal.sendTag("popup", "true");
    });
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:2977867,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    
    <!-- Custom CSS and JS -->
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1663766176"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
	
        <script>
    // Old variables
    window.DLOCALE='ru_LV';      window.DCHANNEL=44;    // Dwidget setup
        var dwidget_backend = 'https://rus.delfi.lv/dwidget/widgetgroup.php';
        var dwidget_params = 'eyJAIjoiMW5oYnAiLCJzaWciOiI4YmNlMWI3NDIyYjlkNjQ2NmYzMzNhOWJiOTQ5NmM5MSJ9';
    
    //User info for products
    window.user = {
        profile: null,
        info: {"access":false}    };

    //New variables
    window.categoryId = 44;
    window.ipAddress = "35.173.238.138";
        window.loginApiToken = "";

    // Add DiMatter script
        var diMatterScriptSource = 'https://core.dimatter.ai/pubs/delfi-lv-mobile.min.js';
    if ($(window).width() > 768) {
        diMatterScriptSource = 'https://core.dimatter.ai/pubs/delfi-lv-desktop.min.js';
    }
    
    var diMatterScript = document.createElement("script");
    diMatterScript.type = "text/javascript";
    diMatterScript.src = diMatterScriptSource;
    $("head").append(diMatterScript);
</script>
<script>
    gemius_identifier = pp_gemius_identifier;
   var trackerIds =  {"all":{"meta":"UA-71362329-1","adblock":"UA-88712801-1","lv":{"meta":"UA-71362329-5","news":"UA-71362329-3","verticals":"UA-71362329-4","services":"UA-71362329-6","fallback":"UA-71362329-11"},"ru":{"meta":"UA-71362329-7","news":"UA-71362329-8","verticals":"UA-71362329-9","services":"UA-71362329-10","fallback":"UA-71362329-11"}},"desktop":{"meta":"UA-71975102-1","lv":{"meta":"UA-71975102-2","news":"UA-71975102-3","verticals":"UA-71975102-4","services":"UA-71975102-5","fallback":"UA-71975102-10"},"ru":{"meta":"UA-71975102-6","news":"UA-71975102-7","verticals":"UA-71975102-8","services":"UA-71975102-9","fallback":"UA-71975102-10"}},"mobile":{"meta":"UA-71967615-1","lv":{"meta":"UA-71967615-3","news":"UA-71967615-2","verticals":"UA-71967615-4","services":"UA-71967615-5","fallback":"UA-71967615-10"},"ru":{"meta":"UA-71967615-6","news":"UA-71967615-7","verticals":"UA-71967615-8","services":"UA-71967615-9","fallback":"UA-71967615-10"}}};

	(function(i, s, o, g, r, a, m) {
      
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


     ga('create', 'UA-88712801-1', 'auto', 'allAdblock');

	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-6', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-8', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	


   var sendAnalyticsHit = function(url, title, nr) {
       ga('create', 'UA-71975102-6', 'auto');
       ga('send', { 'hitType': 'pageview', 'page': url, 'title': title });
       console.log(title, url)
       pp_gemius_hit(gemius_identifier);

   }


            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-138372398-1"></script>
<!--Google Optimize -->
<script src="https://www.googleoptimize.com/optimize.js?id=OPT-P4NLH8Z"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}


	gtag('js', new Date());

    <!--Google Optimize -->
    gtag('config', 'UA-223082130-1');
    <!-- END Google Optimize -->

            gtag('config', 'UA-138372398-1', {
            'send_page_view': false,
            'custom_map': {
                'dimension1': 'userStatus',
                'dimension2': 'articleType',
                'dimension3': 'language'
            }
        });

                    var userStatus = 'Guest';
        

                    var articleType = 'Free';
        
        gtag('event', 'page_view', {
            'userStatus': userStatus,
            'articleType': articleType,
            'language': 'ru'
        });
    

	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}

        // if(!articlesForLoader){
        //var articlesForLoader = //;

        var channelPath = "turgid";
        var channelId = "44";
    // }

    </script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>



    <script>
        $(document).ready(function() {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
                googletag.defineSlot('/28571821/AdxFirstDirectly', [[336, 280], [300, 250]], 'div-gpt-ad-1645793491448-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });

            if (!$('body').hasClass('is-subscriber')) {
                checkIfLiveBlogLoaded(true);
            }
        });

        function checkIfLiveBlogLoaded(loadFirstAd) {
            var intervalCounter = 0;
            var interval = setInterval(function() {
                if ($('.dlu-main .dlu-pager').length > 0 && $('.dlu-main .dlu-message').length > 0) {

                    if (loadFirstAd) {
                        addLiveblogAd();
                        $('.dlu-page').on('click', function() {
                            checkIfLiveBlogLoaded(false);
                        });
                    }

                    addAdnetAds();

                    clearInterval(interval);
                }

                intervalCounter++;
            }, 250);
        }

        function addLiveblogAd() {
            $('<div id="div-gpt-ad-1645793491448-0" class="text-center pb-3" style="min-width: 300px; min-height: 250px;"></div>').insertAfter($('.dlu-main .dlu-pager').first());
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1645793491448-0'); });
        }

        function addAdnetAds() {
            var $messages = $('.dlu-main .dlu-messages .dlu-message');
            var adCounter = 1;
            var skippedMessageCount = 6;

            var messageOffset = (adCounter * skippedMessageCount) - 1;

            while (messageOffset < $messages.length) {
                var placement = {
                    mobile: 'dlru_mobile_ua_300x300',
                    desktop: 'dlru_ua_520x250'
                };

                if (adCounter !== 1) {
                    placement.mobile = placement.mobile + '--' + (adCounter - 1);
                    placement.desktop = placement.desktop + '--' + (adCounter - 1);
                }

                if (Modernizr.mq('(max-width: 768px)')) {
                    addAdContainer(placement.mobile, 'd-md-none', $messages.eq(messageOffset));
                } else {
                    addAdContainer(placement.desktop, 'd-none d-md-block', $messages.eq(messageOffset));
                }

                adCounter++;
                messageOffset = (adCounter * skippedMessageCount) - 1;

                if (adCounter > 10) {
                    break; // Fail safe
                }
            }
        }

        function addAdContainer(placementId, classes, $afterElem) {
            var $adContainer = $('<div class="text-center ' + classes + '" id="' + placementId + '"></div>');
            $adContainer.insertAfter($afterElem);

            window.dimatter.push([placementId]);
            window.dimatter.push(['_requestBanners', placementId]);
        }
    </script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');

    fbq('track', userStatus);
    fbq('track', articleType);
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    
    <!-- Ad loading -->
    <script>
	window.foto_embed_keys = ["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat43988048","cat43988048","weather_11","weather_below_18","ru"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(8);
                if (Modernizr.mq('(min-width: 768px)')) {
                                        adformtag.addRequestGroup([
                        615281,615289,615280,850955,615290,950574,615292,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,615275,950575,615276,                    ]);
                                        adformtag.addRequestGroup([
                        638619,615277,615278,615279,638609,638611,                    ]);
                                        adformtag.addRequestGroup([
                        638615,638617,680774,615282,                    ]);
                                    }
                                else {
                                        adformtag.addRequestGroup([
                        705533,735316,1032872,615284,638606,638608,638610,638612,                    ]);
                                        adformtag.addRequestGroup([
                        638614,638616,638618,639183,                    ]);
                                    }
                            });
        </script>
        
                <script>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</script>
                    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=adnet-switch&amp;1656941736"></script>
                

<link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=piano-portal-styling.s&amp;1648627527">


<script>
	(function (src) {
		var a = document.createElement('script');
		a.type = 'text/javascript';
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName('script')[0];
		b.parentNode.insertBefore(a, b)
	})('https://experience-eu.piano.io/xbuilder/experience/load?aid=eJEs0sD1pe');
</script>




<script>
	tp = window['tp'] || [];
	tp.push(["setCustomVariable", "userState", "anonymous"]);
	tp.push(["setTags", ["article"]]);
	tp.push(['setCustomVariable', 'previousUrl', 'turgid.delfi.lv/a/54817894']);
	
		cX.options.dataLayer = {cookie: {domain: '.rus.delfi.lv'}};
	</script>


<script>
	/**
	 * Call login modal.
	 */
	function callLoginModal() {
		$('#loginApiPopup').modal('show');
		placeLoginEmbedGroup();
	}


	/**
	 * Call subscription modal.
	 *
	 * @param duration - Selected duration.
	 * @param product - Selected product.
	 * @param trackingId - Piano offer tracking id.
	 * @param offerKey - Offer key.
	 * @param productKey - Product key.
	 */
	function callSubscriptionModal(duration, product, trackingId, offerKey, productKey) {
		if (window.user.profile === null) {
			callLoginModal();
		} else {
			$('#paymentBlockModal').modal('show');

			var definedProductKey = productKey && productKey.length > 0
				? productKey
				: undefined;
			var definedOfferKey = offerKey && offerKey.length > 0
				? offerKey
				: undefined;

			window.placePaymentBlock(
				'paymentBlock',
				placePaymentBlockCallback,
				duration,           // 28d, 1y, 2y
				product,            // DELFIPLUS, MVP, BUSINESS, BUNLDE, FAMILY, DUO
				definedProductKey,  // definedProductKeys
				undefined,          // initialDiscount
				undefined,          // specialCase
				true,               // skipProductSelect
				trackingId,         // trackingId
				definedOfferKey,    // offerKey
			)
		}
	}


	/**
	 * Hide Piano modal.
	 */
	function hidePianoModal() {
		$('.tp-modal, .tp-backdrop').hide();
		$('body.tp-modal-open').removeClass('tp-modal-open');
	}


	/**
	 * Set Piano newsletter cookie and
	 * hide newsletter.
	 */
	function setNewsletterCookie() {
		var currentDate = new Date();
		document.cookie = "_pc_newsletter_closed=true;expires="
			+ new Date(currentDate.getTime() + 14 * 24 * 60 * 60 * 1000).toUTCString()
			+ ";path=/";

		hideNewsletter();
	}


	/**
	 * Hide the Piano newsletter.
	 */
	function hideNewsletter() {
		$('#piano-newsletter-wrapper').hide();
	}


	/**
	 * Prepare Piano modal for Portal Vue embed.
	 */
	function preparePianoModalForEmbed() {
		var css = {
			'width': 'unset',
			'height': 'unset',
			'max-width': '768px',
			'padding': '24px',
			'background-color': 'white',
			'box-shadow': 'none',
			'border-radius': '10px'
		};

		$('.tp-iframe-wrapper.tp-active').css(css);
	}


	// Subscription offer events -----------------------------------------------------------------------------------------
	tp.push(['addHandler', 'customEvent', function(event) {
		switch (event.eventName) {
			case 'login':
				callLoginModal();
				break;

			case 'subscribe-best':
			case 'subscribe-first':
			case 'subscribe-second':
				callSubscriptionModal(
					event.params.duration,
					event.params.product,
					event.params.trackingid,
					event.params.offerkey,
					event.params.productkey
				);
				hidePianoModal();
				break;

			default:
				break;
		}
	}]);


	// Renew subscription events -----------------------------------------------------------------------------------------
	tp.push(['addHandler', 'customEvent', function(event) {
		switch (event.eventName) {
			case 'renew-subscription':
				preparePianoModalForEmbed();
				window.placeRenewSubscription(
					event.params.iframeid,			// Iframe id
					placePaymentBlockCallback,	// Callback for the 'close' event
					event.params.productkey,		// productKey for subscription renew
				);
				break;

			default:
				break;
		}
	}]);


	// Unsubscribe events ------------------------------------------------------------------------------------------------
	tp.push(['addHandler', 'customEvent', function(event) {
		switch (event.eventName) {
			case 'accept-loyalty-offer':
				if (event.params.offerkey) {
					window.dispatchEvent(new CustomEvent(
						'piano-accept-loyalty-offer',
						{
							detail: {
								offerKey: event.params.offerkey
							}
						}
					));
				} else {
					window.dispatchEvent(new Event(
						'piano-accept-loyalty',
					));
				}
				break;

			case 'already-accepted-offerKey':
				window.dispatchEvent(new CustomEvent(
					'piano-already-accepted-offerKey',
					{
						detail: {
							offerKey: event.params.offerkey
						}
					}
				));
				break;

			case 'cancel-subscription':
				window.dispatchEvent(new Event('piano-cancel-subscription'));
				break;

			default:
				break;
		}
	}]);


	// Newsletter events -------------------------------------------------------------------------------------------------
	tp.push(['addHandler', 'customEvent', function(event) {
		switch (event.eventName) {
			case 'newsletter-close':
				setNewsletterCookie();
				break;

			case 'newsletter-signup-close':
				setTimeout(hideNewsletter, 5000);
				break;

			default:
				break;
		}
	}]);
</script>    <meta name="cXenseParse:pageclass" content="article"/>

    <meta property="cXenseParse:author" content="baibacim"/>

    <meta property="cXenseParse:recs:articleid" content="54817894"/>

    <meta name="cXenseParse:time:xyz-updated" content=""/>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>


    
</head>
<body class="is-guest body-54817894 category-43988048 " >
        <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-header pb-0 border-0">
                    <button class="btn close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body pt-0 pt-sm-3 px-sm-5 pb-sm-5">
                    <div id="login-api">
                        <div id="login-api-content"></div>
                    </div>
                    <div id="alredyLogged" class="text-center" style="display: none">
                        Ваш профиль уже подключен к системе!                    </div>
                </div>
            </div>
        </div>
    </div>
<script src="https://lv-production-login-api-client.s3.delfi.lv/lv.js"></script>
<!--<script src="https://lv-production-login-api-client.s3-website.teliahybridcloud.com/lv.js"></script>-->
<script src="https://g1.delphi.lv/vue-embeds/ru/embeds.js?750"></script>
<link href="https://g1.delphi.lv/vue-embeds/ru/embeds.css?750" rel=stylesheet>

<script>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</script>
    <script>

        if((delfiNativeApp.device == 'AndroidAPP' && !delfiNativeApp.isAppOld) || (typeof userAppVersion !== "undefined" && userAppVersion.slice(0, 3) >= 604)) {
            document.documentElement.classList.remove('md-native-app');

            // for app deploy, comment out when done

            // if (delfiNativeApp.device == 'iOSApp') {
            //     $( "<style>.hide-for-app-special { display:none!important; } .qc-cmp2-main {display:none!important; }</style>" ).appendTo( "head" );
            // }

        }
        if (delfiNativeApp.device == 'iOSApp' || (navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform))) {

            // Add extra padding to footer menu not to overlap with Iphone App safe-zone
            $('.C-header-mobile').css('padding-bottom', '20px');
        }
    </script>
        <div class="d-none vignette">
        <script>
            //Non lazy loaded vignette ad for foreigners
            if (Modernizr.mq('(max-width: 767px)')) {
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=792549&';
                adf_url += 'mkv=channel:turgid&';
                adf_url += 'rnd=' + (new Date() * 1) + '&';

                var scriptElem = document.createElement("script");
                scriptElem.setAttribute("data-adfscript", adf_url);
                document.getElementsByClassName("vignette")[0].appendChild(scriptElem);
            }
        </script>
    </div>
                    <div class="af-monster-container">
			                                <div class="d-none d-md-block af-monster-desktop h-0 opacity-0 af-scaling-target d-print-none"
             data-ad-placement="monster" data-ad-placement-id="572459">
                                        <div id="delfi-adx-2229292679-5916" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-2229292679-5916","mid":572459,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":1024,"lazyload":true});
            })();
                    </script>
                                    </div>
                            
                                            <div class="d-md-none af-monster-mobile h-0 opacity-0 af-scaling-target remove-mobile-placeholder d-print-none"
             data-ad-placement="m_monster" data-ad-placement-id="595486">
                                        <div id="delfi-adx-1291311119-8908" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1291311119-8908","mid":595486,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru"],"mkv":{"channel":"turgid"},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                                    </div>
                                        <script>
                                adformtag.onLoaded(572459, function(elem){
                   if(!elem.isEmpty){
                       $("#monster-overlay").removeClass("d-none");
                   }
                });
                                                adformtag.onLoaded(595486, function(elem){
                    if(!elem.isEmpty){
                        $("#monster-overlay").removeClass("d-none");
                    }
                });
                            </script>
        </div>
        <!--    -->
	        <div class="inview-container">
			                <div class="d-md-none af-inview-mobile h-0 opacity-0 d-print-none"
             data-ad-placement="m_inview" data-ad-placement-id="1032872">
                                        <div id="delfi-adx-496034470-9481" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-496034470-9481","mid":1032872,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru"],"mkv":{"channel":"turgid"},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                                    </div>
                        </div>
	
                <script>
            var wind0w = $(window);
            if (Modernizr.mq('(min-width: 1199px)')) {
                if (wind0w.height() < 800) {
                    window.foto_embed_keys.push("smallscreen");
                } else {
                    window.foto_embed_keys.push("bigscreen");
                }
                var keywords = window.foto_embed_keys;
            }
        </script>
                                <div class="container roof d-none d-lg-block d-print-none"
             data-ad-placement="roof" data-ad-placement-id="615281">
                                        <div id="delfi-adx-377901666-6924" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-377901666-6924","mid":615281,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":768,"lazyload":true});
            })();
                    </script>
                                    </div>
                            
    
                    <div class="d-none d-lg-block d-print-none"
             data-ad-placement="fp-floating" data-ad-placement-id="615289">
                                        <div id="delfi-adx-863263508-7027" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-863263508-7027","mid":615289,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                                    </div>
                                <div class="container d-none d-lg-block d-print-none"
             data-ad-placement="scroller" data-ad-placement-id="615292">
                                        <div id="delfi-adx-2058400833-4936" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2058400833-4936","mid":615292,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                                    </div>
                



<script>
    function addSessionItemCount(name, min, keyword, addCount = true) {
        var sessionItemCount = sessionStorage.getItem(name);
        if (sessionItemCount == null) {
            sessionItemCount = 1;
        } else if (sessionItemCount < min) {
            if (addCount) {
                sessionItemCount = parseInt(sessionItemCount) + 1;
            }
        }

        sessionStorage.setItem(name, sessionItemCount);
        if (sessionItemCount > min - 1) {
            window.foto_embed_keys.push(keyword);
        }
    }
        addSessionItemCount('openedArticles', 4, 'article_load_4');
    addSessionItemCount('openedArticles', 2, 'article_load_2', false);
        addSessionItemCount('openedPages', 3, 'page_load_3');
</script>

<script>
    function scaleMiddleAd(){
        if($("html").hasClass("dgslv-is-opened")) {
            var $container = $(".ad-center-gal-mobile"),
                $iframe = ($container.find("adfm-ad").length > 0) ? $container.find("adfm-ad") : $container.find("iframe");

            if (!$iframe.is(":visible")) {
                setTimeout(scaleMiddleAd, 500);
            } else {
                var $window = $(window),
                    iframeW = $iframe.width(),
                    iframeH = $iframe.height(),
                    scale = $window.width() / iframeW,
                    tX = ($window.width() - iframeW) / 2,
                    tY = ($window.height() - iframeH) / 2,
                    transform = "translateX(" + tX + "px) scale(" + scale + ", " + scale + ")";
                $container.css("transform", "translateY(" + tY + "px)");
                $iframe.css("transform", transform);
            }
        }else{
            setTimeout(scaleMiddleAd, 3000);
        }
    }
    //Add scaling for center banners for set article
    if(window.location.href.includes("?id=52177801")) {
        adformtag.onLoaded(719735, function (elem) {
            if (!elem.isEmpty) {
                scaleMiddleAd();
            }
        });
    }

    </script>    <div id="subscribeNotification" class="w-100 bg-black position-relative" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-27 text-size-22 text-white text-center">
            Ваша подписка на DELFI Plus заканчивается через             <span id="subscribeDayCount">
                дня            </span>!

        </div>
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
            Подписку можно продлить автоматически с помощью банковской карточки.        </div>
        <div class="d-flex py-2">
            <a href="/account/?page=subscribe#subscribe-types" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto"  onclick="trackGAEvent('SubscriptionEndPopup', 'ExtendSubscribtion');">
                <div class="row">
                    <div class="col-10 px-0 d-flex flex-column pl-md-3 py-1 text-black">
                        <span class="d-block text-size-14">
                            Продлить подписку                        </span>
                    </div>
                    <div class="col-2 d-flex text-size-14 align-items-center">
                        <i class="icon-plus text-white mr-0"></i>
                    </div>
                </div>
            </a>
        </div>
        <button class="close subscribe-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>




    
<script>
    window.locationPath = 'turismagids';
                    window.tts_hash = '61079cf6d52954fd0c62ef227f5aa149';
    </script>

<link rel="stylesheet" href="https://g3.delphi.lv/vue-embeds/ru/header.css?105">
<script type="text/javascript" src="https://g4.delphi.lv/vue-embeds/ru/header.js?105"></script>


<div class="header-container bg-white px-0 pb-0">
        <div class="background-overlay"></div>
        <div id="header-placeholder"></div>

    <section onclick="sendNavigationStats('Section 1', 'Uz saturu')" class="ml-4">
        <a id="content-helper" href="#">Uz saturu</a>
    </section>
    <style>
        body.is-subscriber #page-header .header-top a#content-helper {
            color: #0272dd !important;
        }
        #content-helper {
            opacity: 0;
            z-index: -1;
            position: absolute;
            top: 0;
            left: calc((100vw - 1024px) / 2);
            padding: 11px 15px;
            margin-left: 34px;
            background: black;
            font-size: 24px;
            font-weight: 900;
            color: #0272dd !important;
        }
        #content-helper:focus {
            opacity: 1;
            display: block;
            position: absolute;
            top: 52px;
            background: white;
            z-index: 1040;
        }
    </style>
</div>


<style>
    html[class*="adform-wallpaper"] .header-container {
        max-width: 1024px;
        margin: 0 auto;
    }
    html[class*="adform-wallpaper"] .header-container .C-header {
        left: 50%;
        transform: translateX(-50%);
        max-width: 1024px;
    }

    .adnm-topscroll:not(.adnm-topscroll-fixed) header.header > .C-header {
        position: absolute !important;
    }


    .bizness-header {
        background-color: #f2e9df;

    }

    .campus-header {
        padding-bottom: 0 !important;
    }

    .C-header {
        width: 100%;
        max-width: 100%;
        z-index: 1040;
    }


    .C-header-menu {
        padding-left: 5px;
    }

    .C-header-menu__item-content {
        margin-left:11px!important;
        margin-right:11px!important;
    }

    .C-header-menu__horizontal--center .C-list, .C-header-menu__horizontal--left .C-list {
        align-items: baseline;
        color: inherit!important;
    }

    .C-header:not(.C-header--sticky) {
        position: absolute !important;
    }
    .C-header--sticky {
        position: fixed !important;
    }

    .C-header-menu--bottom {
        margin-top: 0;
        padding-top: 15px;
    }

    @media (min-width: 769px) {
        body {
            padding-top: 0 !important;
        }

        html[class*="adform-wallpaper"] .header-container .background-overlay {
            position: absolute;
            height: 50px;
            width: 1024px;
            margin-top: -40px;
            background: white;

            z-index: 1;
        }

        .header-container {
            padding-top: 100px;
        }
    }



    .C-header-mobile__item-wrapper {
        stroke: #222;
        stroke-width: 0px;
    }

    .C-header-mobile {
        width: 100%;
        display: flex;
        justify-content: space-around;
        align-items: baseline;
        border-top: 1px solid var(--color-grey-2);
        padding: 0.5em;
        position: fixed;
        bottom: 0;
        z-index: 999;
        background: #fff;
    }
    .C-header-mobile__wrapper {
        flex: 0 0 65px;
    }
    .C-header-mobile__item-wrapper {
        color: #222;
        display: flex;
        flex-direction: column;
        align-items: center;
    }
    .C-header-mobile .C-hamburger__wrapper {
        background: var(--color-bg-color-5);
        border-radius: 15px;
        flex: 0 0 58px;
        height: 49px;
        width: 45px;
        display: flex;
        align-items: center;
        justify-content: center;
    }
    .C-header-mobile .C-hamburger__inner {
        background: #222;
    }
    .C-header-mobile .C-hamburger__inner:after, .C-header-mobile .C-hamburger__inner:before {
        background: #222;
    }

    .C-header-menu__item-icon {
        margin: 0 auto;
        padding: 0;
        padding-bottom: 5px;
    }

    .C-header-menu__item-name {
        font-size: 10px;
        color: inherit;
        text-align: center;
        line-height: 12px;
    }

    .C-header-menu--show__transition {
        opacity: 0;
        bottom: -100px;
    }

    .C-header-menu--show {
        position: fixed;
        background: #fff;
        z-index: 1000;
        width: 100%;
        opacity: 1;
        transition: opacity 0.2s ease-in-out;
    }

    @media print {
        .C-header-mobile {
            display: none;
        }
    }



    @media  (max-width: 346px) {

         .C-header-actions__button--order {
            font-size: 10px !important;
        }
        .C-header-menu__container {
            padding-left: 0 !important;
        }

        .C-header__back-button {
            display: none !important;
        }

        .C-header-menu__horizontal.G-col-4 {
            max-width: 80px !important;
        }
    }

    @media  (max-width: 290px) {
        .C-header-menu__horizontal.G-col-4 {
            max-width: 65px !important;
        }
    }

    @media  (max-width: 270px) {
        .C-header-menu__horizontal.G-col-4 {
            display: none !important;
        }
    }
</style>

<script>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</script>
                <div class="af-m-sticky h-0 d-print-none" data-ad-placement="m_sticky">
            <img id="closeButtonMsticky" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
        
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=m-sticky-resize&amp;1586868617"></script>
                            <script>
                    adformtag.onLoaded(603796, function(elem){
                        if(!elem.isEmpty){
                            startScaleSticky();
                        }/*else{
                            var $stickyPlacement = $(".af-m-sticky");
                            $stickyPlacement.addClass("sticky-bottom");
                            //Load new adnet ad
                            var code = '';
                            var adnetDiv = document.createElement("div");
                            adnetDiv.id = code;
                            $stickyPlacement.append(adnetDiv);

                            window.adnet.push([code]);
                            window.adnet.push(['_requestHeaderBidderBanners', code]);
                            setTimeout(function(){
                                if($stickyPlacement.find("div").first().find("iframe").length !== 0) {
                                    $stickyPlacement.addClass("bg-porcelain");
                                    $("#closeButtonMsticky").removeClass("d-none").on("click", function () {
                                        $(".af-m-sticky").remove();
                                    });
                                }else{
                                    $(".af-m-sticky").remove();
                                }
                            }, 5000);
                        }*/
                    });
                </script>
                                

                                        <div class="h-0 opacity-0 z-index-999 af-pagebreak d-print-none"
             data-ad-placement="pagebreak" data-ad-placement-id="615290">
                                        <div id="delfi-adx-2658448700-1190" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2658448700-1190","mid":615290,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                                    </div>
                        
    <main id="portal-main-content" class="article">
                        <div class="af-floating d-print-none"
             data-ad-placement="floating" data-ad-placement-id="615289">
                                        <div id="delfi-adx-863263508-4422" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-863263508-4422","mid":615289,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                                    </div>
                




<article  class="container bg-white pb-3 vertical turgid"
                                                                                                                     data-article-id="54817894" data-article-url="https://rus.delfi.lv/turgid/turnews/foto-otdyh-v-severnoj-estonii-neveroyatno-krasivaya-rybackaya-derevushka-altya-i-prirodnyj-park-lahemaa.d?id=54817894" data-article-viewed="true">
    <ol class="nav nav-sub breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/">
            <span itemprop="name">DELFI</span>
        </a>
        <meta itemprop="position" content="1"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/turgid/">
            <span itemprop="name">Тургид</span>
        </a>
        <meta itemprop="position" content="2"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/turgid/turnews/">
            <span itemprop="name">Путешествия</span>
        </a>
        <meta itemprop="position" content="3"/>
    </li>
    </ol>




	
                                            
                                                                                                        
                                                                                                                                                                    

	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=54817894" />
	<header >
		<div class="d-flex mb-3 ">
			<div class="col-12 ">
				<div class="row justify-content-between mt-2">
											<h2 class="category-name align-self-center">Путешествия</h2>
																<time class="d-block text-pale-sky text-size-3 mb-2 test-class" datetime="2022-10-06T17:10:17+0300">
							06.10.2022 17:10						</time>
									</div>
			</div>
		</div>

		<div class="article-title mb-3 text-size-22 text-size-md-30">
			<h1  class="text-size-22 text-size-md-30 d-inline">
					ФОТО. Отдых в Северной Эстонии: невероятно красивая рыбацкая деревушка Алтья и Природный парк Лахемаа&nbsp;
			</h1>
	</div>		<div class="border-bottom mb-3 pb-2 d-print-none d-flex align-items-baseline justify-content-between">
    <div class="row align-items-center flex-grow-1">
        <section class="col-12">
            <h2 class="d-none">Authors</h2>
            
                                <div>
                    <h2 class="text-size-3 mb-0 text-pale-sky">
                        Delfi Turgid                    </h2>
                </div>
                                    </section>
    </div>
    <div class="row article-actions-desktop align-items-center mt-2">
        

<div class="col text-right  d-flex justify-content-end align-items-center">
    <h2 class="d-none">Article Actions</h2>

    <a class="report-article-popup  p-2 d-inline-block" data-article-id="54817894"
       href="https://delfi.lv/misc/article/fl_report_popup.php?id=54817894"
       data-locale="rus" target="_blank">
        <i class="icon-ui-alert text-dark"></i>
    </a>
    <a class="p-2 bookmark-action d-inline-block" data-donelabel="Закрыть"
       data-intro="Сохраните статью в закладках, чтобы прочесть ее позже.<br /> 
		Статьи сохраняются в <a href='https://rus.delfi.lv/account/'>вашем профиле</a>." id="bookmark-intro" data-id="54817894"
       href="javascript:">
        <i class=" icon-bookmark text-dark"></i><i class="text-dark icon-bookmark-solid"></i>
    </a>

    
<div class="d-flex position-relative">
    <a href="javascript:"
       class="text-facebook p-2 d-inline-block fb social-buttons-item text-dark">
        <i class="icon-social-facebook text-dark"></i>
            </a>
    <span class="social-share-btn-area d-flex justify-content-center align-items-center shareAreaOpen">
        <svg class="" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"  x="0px" y="0px" viewBox="0 0 17.5 17.5" style="enable-background:new 0 0 17.5 17.5; width: 18px;" xml:space="preserve" >
                        <style type="text/css">
                            .st0{fill:none;}
                        </style>
        <g>
            <path class="st0" d="M-3.3-3.3h24v24h-24V-3.3z"/>
            <path d="M11.7,11.6c-0.1,0.1-0.1,0.2-0.2,0.3L6.7,9.5c0.1-0.5,0.1-1.1,0-1.6l4.7-2.4c0.1,0.1,0.1,0.2,0.2,0.3c0.6,0.6,1.5,1,2.4,1   s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4c-1.3-1.3-3.5-1.3-4.8,0c-0.6,0.6-1,1.5-1,2.4c0,0.3,0,0.5,0.1,0.8L6,6.6   C6,6.5,5.9,6.4,5.8,6.3C4.5,5,2.3,5,1,6.3c-1.3,1.3-1.3,3.5,0,4.8c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1C5.9,11.1,6,11,6,10.9l4.7,2.4   c-0.1,0.3-0.1,0.5-0.1,0.8c0,0.9,0.4,1.8,1,2.4c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4   C15.2,10.3,13,10.3,11.7,11.6z M12.7,2c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6C15.8,2.4,16,2.9,16,3.4s-0.2,1-0.6,1.4   c-0.7,0.7-2,0.7-2.7,0c-0.1-0.1-0.2-0.3-0.3-0.5c0,0,0,0,0,0c0,0,0,0,0,0c-0.1-0.3-0.2-0.5-0.2-0.8C12.2,2.9,12.4,2.4,12.7,2z    M2.1,10.1c-0.7-0.7-0.7-2,0-2.7C2.4,7,2.9,6.8,3.4,6.8s1,0.2,1.4,0.6C4.9,7.5,5,7.7,5.1,7.8c0,0,0,0,0,0c0,0,0,0,0,0   c0.3,0.5,0.3,1.1,0,1.7c0,0,0,0,0,0c0,0,0,0,0,0C5,9.8,4.9,9.9,4.8,10.1C4,10.8,2.8,10.8,2.1,10.1z M15.4,15.4   c-0.7,0.7-2,0.7-2.7,0c-0.4-0.4-0.6-0.8-0.6-1.4c0-0.3,0.1-0.6,0.2-0.8c0,0,0,0,0,0c0,0,0,0,0,0c0.1-0.2,0.2-0.3,0.3-0.5   c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6s0.6,0.8,0.6,1.4S15.8,15,15.4,15.4z"/>
        </g>
     </svg>
 </span>

    <div class="share-area">
        <div class="social-buttons-items d-flex align-items-center justify-content-center">
            <a href="javascript:"
               class="text-facebook p-2 d-inline-block fb social-buttons-item" style=" min-width: 16%;">
                <i class="icon-social-facebook"></i>
            </a>
            <a href="." data-aid="54817894" data-title="ФОТО. Отдых в Северной Эстонии: невероятно красивая рыбацкая деревушка Алтья и Природный парк Лахемаа" class="text-twitter p-2 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
            </a>
            <a href="." data-title="ФОТО. Отдых в Северной Эстонии: невероятно красивая рыбацкая деревушка Алтья и Природный парк Лахемаа" class="text-draugiem p-2 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
            </a>
            <a class="copy-url-to-clipboard text-pale-sky p-2 social-buttons-item" data-toggle="tooltip" title="Копировать" data-state-1="Копировать" data-state-2="Скопировано">
                <i class="icon-ui-link"></i>
            </a>
            <a class="social-buttons-item text-pale-sky p-2"
               href="mailto:?subject=Читай на rus.delfi.lv&body=Здравствуйте! ФОТО. Отдых в Северной Эстонии: невероятно красивая рыбацкая деревушка Алтья и Природный парк Лахемаа. Чтобы прочитать всю статью, перейдите по ссылке: https://www.delfi.lv/54817894"
               target="_blank">
                <i class="icon-ui-envelope"></i>
            </a>
            <i class="icon-cross-thin cursor-pointer mx-2 btn-block shareAreaClose"  style="font-size: 8px; text-align: center;"></i>
        </div>
    </div>
</div>


</div>
<script>
    $(function () {

        var checkedArticles = [];
        if ($.cookie('loginApiToken')) {

            var articles = $("article.container");

            articles.each(function (i) {
                var articleId = $(this).data("articleId");
                if(!articleId) return
                if ($.inArray(checkedArticles, articleId) !== -1) {

                } else {
                    
                    graphqlRequest.bookmarkCheck(articleId, function (data) {

                        if (data.exists) {

                            $('[data-id="' + articleId + '"]').addClass('selected');
                            $('[data-id="' + articleId + '"]').attr('data-bookmark_id', data.objectId);
                        }
                    });

                    checkedArticles.push(articleId)
                }

            });


            $('body').on('click', '.bookmark-action', function (e) {
                var articleId = $(this).data("id");

                let currentStatus = false,
                    bookmarkId = null;

                if ($(this).hasClass('selected')) {
                    currentStatus = true;
                    bookmarkId = $(this).attr('data-bookmark_id');
                }

                graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function (result) {
                    if (result === 'removed') {
                        $('[data-id="' + articleId + '"]').removeClass('selected');
                    } else {
                        if (result === "added") {
                            $('[data-id="' + articleId + '"]').addClass('selected');
                        }
                    }

                    if (!result) {
                        alert('error');
                    }

                });
            });


            if (!$.cookie('bookmark-intro')) {
                // setTimeout(function () {
                //     let introObject = introJs().setOptions(
                //         {
                //             'doneLabel': $('.bookmark-action').data('donelabel'),
                //             'showStepNumbers': false,
                //             'showBullets': false,
                //         }).oncomplete(function () {
                //
                //     });
                //     introObject.start();
                //     $.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
                // }, 8000);

            }
        } else {
            $('.bookmark-action').addClass('login-api-user-auth');
        }
    });
</script>
    </div>
    <div class="w-100 article-actions-app position-fixed">
        <div class="col-12 text-center">
	<h2 class="d-none">APP - Article Actions</h2>
	<div class="row">
		<div class="col">
			<a class="copy-link-to-clipboard text-pale-sky col" onclick="copyUrlToClipboard() ? $('.copy-link-to-clipboard').fadeTo( 'slow' , 0.3, function(){$('.copy-link-to-clipboard').fadeTo('slow',1.0,function(){})}) : false">
				<i class="icon-ui-link"></i>
			</a>
		</div>
		<div class="col">
			<a class="report-article-popup text-mine-shaft col" data-article-id="54817894" href="//delfi.lv/misc/article/fl_report_popup.php?id=54817894" data-locale="rus" target="_blank">
				<i class="icon-ui-alert"></i>
			</a>
		</div>
		<div class="col">
							<a href="https://rus.delfi.lv/turgid/turnews/foto-otdyh-v-severnoj-estonii-neveroyatno-krasivaya-rybackaya-derevushka-altya-i-prirodnyj-park-lahemaa.d?id=54817894&com=1&reg=1&no=0&s=1" class="d-flex text-woman-primary">
					<span class="d-flex mx-auto">
						<i class="icon-ui-comments pr-1"></i>
											</span>
				</a>
					</div>
		<div class="col">
			<a class="article-scroll-up text-mine-shaft col" onclick="topFunction() ; $('.article-scroll-up').fadeTo( 'slow' , 0.3, function(){$('.article-scroll-up').fadeTo('slow',1.0,function(){})})">
				<i class="icon-arrows-thin-top"></i>
			</a>
		</div>
	</div>
</div>

<style> #upBtn{  display: none !important;  }</style>


<script>
	function copyUrlToClipboard(string) {
		let textarea,
			result,
			shareurl = location.href,
			e = document.querySelector("meta[property='og:url']");

		// Set share url from og:url, or canonical, of just href
		if (e && e.getAttribute) shareurl = e.getAttribute('content'); else {
			e = document.querySelector("link[rel='canonical']");
			if (e && e.getAttribute) shareurl = e.getAttribute('href');
		}

		try {
			textarea = document.createElement('textarea');
			textarea.setAttribute('readonly', true);
			textarea.setAttribute('contenteditable', true);
			textarea.style.position = 'fixed';
			textarea.value = shareurl;
			document.body.appendChild(textarea);

			//textarea.focus();
			textarea.select();

			const range = document.createRange();
			range.selectNodeContents(textarea);

			const sel = window.getSelection();
			sel.removeAllRanges();
			sel.addRange(range);

			textarea.setSelectionRange(0, textarea.value.length);
			result = document.execCommand('copy');

			try {
				result = document.execCommand("copy");
			} catch(e) {
				result = false;
			}

		} catch (err) {
			console.error(err);
			result = null;
		} finally {
			document.body.removeChild(textarea);
		}

		// manual copy fallback using prompt
		if (!result) {
			const isMac = navigator.platform.toUpperCase().indexOf('MAC') >= 0;
			const copyHotkey = isMac ? '⌘C' : 'CTRL+C';
			result = prompt(`Press ${copyHotkey}`, string); // eslint-disable-line no-alert
			if (!result) {
				return false;
			}
		}
		return true;
	}
	//document.documentElement.className += 'md-native-app';

	$(document).ready(function() {
	//	var floating = $("body div[id^='adform-adbox']");
		//ms.css({ top: '100px' });
		let isArticleActionsVisible = false;
		if (document.querySelector('.md-native-app') !== null) {
			$(window).scroll(function() {
				let scrollPosition = $(window).scrollTop(), scrollBoundary = $('.article-body-content');
				if (scrollPosition > 160 && scrollPosition < scrollBoundary.offset().top + scrollBoundary.height()) {
					isArticleActionsVisible = true;
				} else isArticleActionsVisible = false;
			});

			//Add some lazyness and prevent nav-bar from flickering on scroll and fade multiple times
			setInterval(function() {
				var mStickyAdIframe = $("body").find("div[id^='adform-adbox'] iframe");

				if (isArticleActionsVisible) {
					$('.article-actions-app').stop().fadeIn();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: $('.article-actions-app').outerHeight()})
					}
				} else {
					$('.article-actions-app').stop().fadeOut();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: '0px'})
					}
				}
			}, 2000);
		}
	});
</script>
    </div>
</div>
	</header>
	
<div class="container pb-4 d-none d-md-block d-print-none">
    <div class="row">
                        <div class="d-none d-md-block af-scaling-target remove-desktop-placeholder d-print-none"
             data-ad-placement="giga1" data-ad-placement-id="615280">
                                        <div id="delfi-adx-2304561660-1775" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2304561660-1775","mid":615280,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru","prirodnaya_tropa","aktivnyj_otdyh","estoniya","","igaunija"],"mkv":{"channel":"turgid"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                                    </div>
                    </div>
</div>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	
  	
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
                    <img itemprop="image" src="https://g4.delphi.lv/images/pix/676x385/kihBljR8HRY/541a66331c34ba6a60-54781216.jpg" class="figure-img img-fluid" alt="ФОТО. Отдых в Северной Эстонии: невероятно красивая рыбацкая деревушка Алтья и Природный парк Лахемаа">
        		<figcaption class="col-12 text-size-3 text-pale-sky">
			<span class="text-right mx-2">  Foto: Peeter Sirge

</span>
		</figcaption>
	</figure>
</div>								
				
	
	
<div class="row article-body-content">
	<div class="col offset-md-1">
        
		
				<p class="font-weight-bold"
            >
            С конца августа прошло уже больше месяца и даже если вы ездили летом в отпуск, то, скорее всего, уже позабыли это ощущение свободы от рабочих обязанностей. Но, как среда – маленькая пятница, так и выходные – маленький отпуск и их всегда можно использовать с пользой.</p>
		

		    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=sticky-giga-ad&amp;1659438006"></script>
    <div class="sticky-giga-ad fixed-top text-center d-print-none">
        <div class="close-button-container">
            <img id="closeButton" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
                        <div class="sticky-giga-full d-print-none"
             data-ad-placement="sticky-giga-full" data-ad-placement-id="705532">
                                        <div id="delfi-adx-3649893878-3813" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3649893878-3813","mid":705532,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru","prirodnaya_tropa","aktivnyj_otdyh","estoniya","","igaunija"],"mkv":{"channel":"turgid"},"widthAtLeast":1000,"lazyload":true});
            })();
                    </script>
                                    </div>
                                        <div class="sticky-giga-collapsed d-print-none"
             data-ad-placement="sticky-giga-collapsed" data-ad-placement-id="735315">
                                        <div id="delfi-adx-1176272391-8333" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1176272391-8333","mid":735315,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru","prirodnaya_tropa","aktivnyj_otdyh","estoniya","","igaunija"],"mkv":{"channel":"turgid"},"widthAtLeast":1000,"lazyload":true});
            })();
                    </script>
                                    </div>
                                        <div class="sticky-giga-full d-print-none"
             data-ad-placement="sticky-giga-full" data-ad-placement-id="705533">
                                        <div id="delfi-adx-1180071528-3413" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1180071528-3413","mid":705533,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru","prirodnaya_tropa","aktivnyj_otdyh","estoniya","","igaunija"],"mkv":{"channel":"turgid"},"widthAtMost":768,"lazyload":true});
            })();
                    </script>
                                    </div>
                                        <div class="sticky-giga-collapsed d-print-none"
             data-ad-placement="sticky-giga-collapsed" data-ad-placement-id="735316">
                                        <div id="delfi-adx-1023605988-3918" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1023605988-3918","mid":735316,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru","prirodnaya_tropa","aktivnyj_otdyh","estoniya","","igaunija"],"mkv":{"channel":"turgid"},"widthAtMost":768,"lazyload":true});
            })();
                    </script>
                                    </div>
                        <script>
                        function addMSticky(){
                if(Modernizr.mq('(max-width: 767px)')) {
                    var adf_url = 'adx.adform.net/adx/?',
                        $placement = $("[data-ad-placement='m_sticky']");

                    adf_url += 'mid=' + 603796 +"&";
                    adf_url += 'mkv=channel:turgid&';
                    adf_url += 'mkw=' + 'turgid,turnews,foto,otdyh,v,severnoj,estonii,neveroyatno,krasivaya,rybackaya,derevushka,altya,i,prirodnyj,park,lahemaa,d,id,54817894,utm,source,rss,utm,medium,RSS,reader,utm,campaign,RSS,Traffic,cat43988048,cat43988048,weather_11,weather_below_18,ru,prirodnaya_tropa,aktivnyj_otdyh,estoniya,,,igaunija' + '&';
                    adf_url += 'rnd=' + (new Date() * 1);
                    var mstickyScript = document.createElement("script");
                    mstickyScript.type = "text/javascript";
                    mstickyScript.setAttribute('data-adfscript', adf_url);

                    if ($placement.length !== 0) {
                        $placement.append(mstickyScript);
                    }
                }
            }
                                    adformtag.onLoaded(705533, function(elem){
               if(Modernizr.mq('(max-width: 768px)')){
                   if(!elem.isEmpty){
                       setStickyGigaNew();
                   }else{
                                              setTimeout(function() {
                           if ($(".parallax-container-active").length === 0) {
                               addMSticky();
                           }
                       }, 2000);
                                          }
               }
            });
            
                        adformtag.onLoaded(705532,function(elem){
                if(Modernizr.mq('(min-width: 768px)')){
                    if(!elem.isEmpty){
                        setStickyGigaNew();
                    }else{
                        setStickyAds(0);
                    }
                }
            });
                    </script>
    </div>
                <div class="d-md-none mb-3 af-scaling-target d-print-none"
             data-ad-placement="m_giga1" data-ad-placement-id="615284">
                                <div class="d-none ad-text-label">
                <span class="d-block article-will-continue">Продолжение статьи находится под рекламой</span>
            </div>
            <div class="parallax-container">
                <div class="parallax-container-2">
                                                <div id="delfi-adx-1202212403-4356" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1202212403-4356","mid":615284,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru","prirodnaya_tropa","aktivnyj_otdyh","estoniya","","igaunija","m.giga","mobile_parallaxer"],"mkv":{"channel":"turgid","mobile_parallaxer":"true"},"widthAtMost":695});
            })();
                    </script>
                                            </div>
            </div>
            <div class="d-none ad-text-label">Реклама</div>
                </div>
                
		<!-- Ad position -->
        <div class="adnet-banner mb-3 article-square-offset af-scaling-target af-scaling-target-article" data-ad-placement="article1">
        <div class="d-md-flex d-none">
                    <div id="delfi-adx-3618" style="width: 100%;" data-ad-placement-id="638619"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-3618","mid":638619,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat43988048","cat43988048","weather_11","weather_below_18","ru"],"mkv":"channel:turgid","lazyload":true});
                }        </script>
                </div>
    </div>
        
								<p>Понятное дело, на два дня далеко не уедешь, но до Литвы или Эстонии не так и далеко. Тургид много писал про Литву этим летом: про <a href="https://www.delfi.lv/a/54466296" target="_blank" class="text-curious-blue" ><strong>смотровую вышку</strong></a> в Киркилай и очень красивое <a href="https://www.delfi.lv/a/54523682" target="_blank" class="text-curious-blue" ><strong>поместье Ильзенберг</strong></a>, про <a href="https://www.delfi.lv/a/54743610" target="_blank" class="text-curious-blue" ><strong>усадьбу Платона Зубова</strong></a> в Жагаре и <a href="https://www.delfi.lv/a/54768856" target="_blank" class="text-curious-blue" ><strong>природную тропу Мушос Тирелис</strong></a>, которая по праву считается лучшей на севере Литвы. Но очень красивые и уникальные места есть и в Эстонии. Например, рыбацкая деревушка Алтья и Природный парк Лахемаа.</p><center><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d54355.753803373205!2d26.074178415434506!3d59.582932619655686!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x4693a5905c01824d%3A0x8a1aa4399bb87059!2z0JDQu9GC0YzRjywg0JvRj9GN0L3QtS3QktC40YDRg9C80LDQsCwg0K3RgdGC0L7QvdC40Y8!5e0!3m2!1sru!2slv!4v1665063644828!5m2!1sru!2slv" width="600" height="450" style="border:0;" allowfullscreen="" loading="lazy" referrerpolicy="no-referrer-when-downgrade"></iframe></center><p>Северная <a href="https://www.delfi.lv/temas/estoniya" title="Эстония" class="ttl_link textTag_40536769 text-curious-blue" target="_blank" class="text-curious-blue" >Эстония</a> может гордиться своей нетронутой природой, величественными усадьбами, историческими городами и рыбацкими деревнями, сохранившими древние традиции. Рыбацкая деревня Алтья тоже из числа таких мест.</p><p>До Альтьи, расположенной в Национальном парке Лахемаа, можно добраться по шоссе Таллинн-Нарва (E20), повернув в сторону Хальяла, а затем следуя указателям на Альтья. Дорога ведет через прекрасную Северную Эстонию – контраст между красотой и суровостью природы здесь действительно удивителен.</p><center><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CVn0aTBLQfa/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CVn0aTBLQfa/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" class="text-curious-blue" ></a><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div><br><span style=" color:#c9c8cd; font-family:Arial,sans-serif; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CVn0aTBLQfa/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" class="text-curious-blue" >A post shared by Ilusad Eesti paigad (@ilusadeestipaigad)</a></span><br></div></blockquote><script async="" src="//www.instagram.com/embed.js" type="text/javascript"></script></center><p><br>Рыбацкая деревня Альтья действительно старая – впервые она упоминается в письменных источниках в 1465 году. Это типичное приморское поселение, дома здесь стоят вдоль единственной улицы. Восстановленные работниками Национального парка Лахемаа хутора в Алтья теперь выглядят как обычные приморские поселения. На мысе Алтья можно увидеть сараи для хранения сетей, которые также заново отстроены по фотографиям и воспоминаниям жителей деревни. В поселении также есть игровая площадка с качелями и корчма Алтья, в которой можно отведать блюда национальной кухни.</p><!-- Ad position -->
                        <div class="adnet-banner mb-3 article-square-offset af-scaling-target af-scaling-target-article" data-ad-placement="pagebreak-positioning">
                <div class="d-md-flex d-none">
                                            <div class="pagebreak-positioning"></div>
                                    </div>

                                                <div class="d-md-none af-scaling-target" data-ad-placement="m_article1">
                            <div id="delfi-adx-2428" style="width: 100%;" data-ad-placement-id="638606"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-2428","mid":638606,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat43988048","cat43988048","weather_11","weather_below_18","ru"],"mkv":"channel:turgid","lazyload":true});
                }        </script>
                        </div>
                            </div>
        <p>Природно-культурная тропа Алтья также создана для осмотра и знакомства с деревней. Ее длина всего три километра, но она охватывает все самые красивые достопримечательности рыбацкого поселка. Тропа начинается от мыса Алтья после висячего мостика и продолжается вдоль живописных берегов реки, заканчиваясь у каменистого пляжа.</p><center><blockquote class="instagram-media text-curious-blue" data-instgrm-permalink="https://www.instagram.com/p/CixYwoKNCmE/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CixYwoKNCmE/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" class="text-curious-blue" ></a><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div><br><span style=" color:#c9c8cd; font-family:Arial,sans-serif; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CixYwoKNCmE/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" class="text-curious-blue" >A post shared by Таллиннский Гастроном (@tallinngastronom)</a></span><br></div></blockquote><script async="" src="//www.instagram.com/embed.js" type="text/javascript"></script></center><p><br>По пути в Алтья можно посетить и одно из самых известных мест Национального парка Лахемаа – <strong>природную тропу Вируского болота</strong>. Длина самой тропы — 3,5 километра (длина круга 6 км), часть из которой — дощатая дорога, доступная для передвижения в инвалидном кресле или в детской коляске. Деревянный настил ведет прямо к смотровой башне, на первую платформу которой можно заехать прямо на инвалидной коляске. Посмотреть, как выглядит тропа, можно <a href="https://www.delfi.lv/a/52312765" target="_blank" class="text-curious-blue" ><strong>ЗДЕСЬ</strong></a>.</p><p><div class="dgs-async-container text-curious-blue" id="dgs-container-a9679031b1a38dc5e1b724677ff132f2"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-a9679031b1a38dc5e1b724677ff132f2";script.type = "text/javascript";script.src = "https:\/\/g2.delphi.lv\/dgs\/loader.php?cid=dgs-script-a9679031b1a38dc5e1b724677ff132f2#id=175373";document.getElementById("dgs-container-a9679031b1a38dc5e1b724677ff132f2").appendChild(script);})();</script></p>
		
        	</div>

    
	</div>


    <div class="row mb-3">
        <div class="telegram-info-block col offset-md-1 font-weight-bold ">
            <em>Delfi в <a target="_blank" href="https://t.me/rusdelfi_lv">Телеграме</a>: Свежие новости Латвии для тех, у кого мало времени</em>
        </div>
    </div>


<!--<div class="row mb-3">-->
<!--	<div class="col offset-md-1 font-weight-bold font-italic" style="color: #eb3636">-->
<!--		--><!--	</div>-->
<!--</div>-->


<!--    --><!--        --><!--        --><!--    --><!--    -->

                <div class="af-scaling-target d-print-none"
             data-ad-placement="after_article" data-ad-placement-id="680774">
                                        <div id="delfi-adx-3182657153-7208" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3182657153-7208","mid":680774,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru","prirodnaya_tropa","aktivnyj_otdyh","estoniya","","igaunija"],"mkv":{"channel":"turgid"},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                                    </div>
                                <div class="af-scaling-target remove-mobile-placeholder d-print-none"
             data-ad-placement="m_after_article" data-ad-placement-id="680775">
                                        <div id="delfi-adx-577371423-6453" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-577371423-6453","mid":680775,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru","prirodnaya_tropa","aktivnyj_otdyh","estoniya","","igaunija"],"mkv":{"channel":"turgid"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                                    </div>
                

	
	
		
				







	
	    <div  id="piano-inline-recommendation"></div>

                    <div class="mb-3 af-scaling-target remove-mobile-placeholder d-print-none"
             data-ad-placement="m_news" data-ad-placement-id="639183">
                                        <div id="delfi-adx-2949312158-3333" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2949312158-3333","mid":639183,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru","prirodnaya_tropa","aktivnyj_otdyh","estoniya","","igaunija"],"mkv":{"channel":"turgid"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                                    </div>
                
						<section class="  container  ">
	<div id="article-related-fl2021" class="d-print-none  p-2"
		 style="line-height: 21px; font-size: 14px;">
		<div class=" row    mb-3">
			<div class="text-size-3 font-weight-bold title text-uppercase ">Статьи по теме:</div>
			<div class="col title__after">&nbsp;</div>
		</div>
		<div class="row">
							
				
				<article class="col-12 col-md-6  overflow-hide mb-2">
					<a href="https://rus.delfi.lv/turgid/mytravel/moj-pervyj-bolshoj-pohod-110-kilometrov-po-shvedskim-prostoram-slezy-i-kola-u-polyarnogo-kruga.d?id=54787370" class="text-size-11 text-dark">
						<div class="d-flex">
							<div class="col-3  pl-0">
								<img class="img-fluid w-100 lazy-img disable-lazy" src="https://g2.delphi.lv/images/pix/438x438/2whpnO1lzEM/fjallraven-classic-pargajiens-zviedrija-54715596.jpg"
									 alt="Мой первый большой поход: 110 километров по шведским просторам, слезы и кола у Полярного круга">
							</div>
							<div class="col-9  pt-1 px-0">
								<h4 class="text-size-12 headline__title d-block">Мой первый большой поход: 110 километров по шведским просторам, слезы и кола у Полярного круга</h4>
							</div>
						</div>
					</a>
				</article>
							
				
				<article class="col-12 col-md-6  overflow-hide mb-2">
					<a href="https://rus.delfi.lv/turgid/turisms/foto-balkanskie-gory-prirodnyj-park-v-latgalii-gde-mozhno-nasladitsya-kraskami-oseni.d?id=54812066" class="text-size-11 text-dark">
						<div class="d-flex">
							<div class="col-3  pl-0">
								<img class="img-fluid w-100 lazy-img disable-lazy" src="https://g2.delphi.lv/images/pix/438x438/cwlqoFK_aQs/dabas-parks-balkanu-kalni-54778100.jpg"
									 alt="ФОТО. Балканские горы – природный парк в Латгалии, где можно насладиться красками осени">
							</div>
							<div class="col-9  pt-1 px-0">
								<h4 class="text-size-12 headline__title d-block">ФОТО. Балканские горы – природный парк в Латгалии, где можно насладиться красками осени</h4>
							</div>
						</div>
					</a>
				</article>
							
				
				<article class="col-12 col-md-6  overflow-hide mb-2">
					<a href="https://rus.delfi.lv/turgid/turisms/zolotaya-osen-8-mest-kuda-mozhno-poehat-v-latvii-vmesto-siguldy.d?id=54793944" class="text-size-11 text-dark">
						<div class="d-flex">
							<div class="col-3  pl-0">
								<img class="img-fluid w-100 lazy-img disable-lazy" src="https://g2.delphi.lv/images/pix/438x438/tzkfDXIMp2k/berni-rudens-prieks-50510853.jpg"
									 alt="Золотая осень: 8 мест, куда можно поехать в Латвии вместо Сигулды">
							</div>
							<div class="col-9  pt-1 px-0">
								<h4 class="text-size-12 headline__title d-block">Золотая осень: 8 мест, куда можно поехать в Латвии вместо Сигулды</h4>
							</div>
						</div>
					</a>
				</article>
							
				
				<article class="col-12 col-md-6  overflow-hide mb-2">
					<a href="https://rus.delfi.lv/turgid/turisms/foto-mesto-dlya-lyubitelej-skazok-kotikov-i-neobychnyh-sooruzhenij-prirodnaya-tropa-kakupite.d?id=54789060" class="text-size-11 text-dark">
						<div class="d-flex">
							<div class="col-3  pl-0">
								<img class="img-fluid w-100 lazy-img disable-lazy" src="https://g4.delphi.lv/images/pix/438x438/JEI-2W6ofuc/kakupites-dabas-taka-un-caurteka-5-54789268.jpg"
									 alt="ФОТО. Место для любителей сказок, котиков и необычных сооружений – природная тропа Какьупите">
							</div>
							<div class="col-9  pt-1 px-0">
								<h4 class="text-size-12 headline__title d-block">ФОТО. Место для любителей сказок, котиков и необычных сооружений – природная тропа Какьупите</h4>
							</div>
						</div>
					</a>
				</article>
							
				
				<article class="col-12 col-md-6  overflow-hide mb-2">
					<a href="https://rus.delfi.lv/turgid/turisms/mesto-vstrechi-dvuh-morej-chto-posmotret-i-gde-pobyvat-na-livskom-beregu.d?id=54759916" class="text-size-11 text-dark">
						<div class="d-flex">
							<div class="col-3  pl-0">
								<img class="img-fluid w-100 lazy-img disable-lazy" src="https://g3.delphi.lv/images/pix/438x438/40ZzlMZ47Ws/libiesu-krasts-4-54724834.jpg"
									 alt="Место встречи двух морей: что посмотреть и где побывать на Ливском берегу?">
							</div>
							<div class="col-9  pt-1 px-0">
								<h4 class="text-size-12 headline__title d-block">Место встречи двух морей: что посмотреть и где побывать на Ливском берегу?</h4>
							</div>
						</div>
					</a>
				</article>
							
				
				<article class="col-12 col-md-6  overflow-hide mb-2">
					<a href="https://rus.delfi.lv/turgid/destinations/kak-i-kuda-ischez-pyatyj-po-velichine-ostrov-estonii.d?id=54700848" class="text-size-11 text-dark">
						<div class="d-flex">
							<div class="col-3  pl-0">
								<img class="img-fluid w-100 lazy-img disable-lazy" src="https://g1.delphi.lv/images/pix/438x438/l7mziQHz8pk/235486311df0419837-54701208.jpg"
									 alt="Как и куда исчез пятый по величине остров Эстонии">
							</div>
							<div class="col-9  pt-1 px-0">
								<h4 class="text-size-12 headline__title d-block">Как и куда исчез пятый по величине остров Эстонии</h4>
							</div>
						</div>
					</a>
				</article>
							
				
				<article class="col-12 col-md-6  overflow-hide mb-2">
					<a href="https://rus.delfi.lv/turgid/turisms/foto-chertova-peschera-shashki-i-melnichnyj-prud-nebolshaya-no-ochen-simpatichnaya-prirodnaya-tropa-v-raune.d?id=54601950" class="text-size-11 text-dark">
						<div class="d-flex">
							<div class="col-3  pl-0">
								<img class="img-fluid w-100 lazy-img disable-lazy" src="https://g2.delphi.lv/images/pix/438x438/PJ9d0nwTmvI/raunas-velnala-un-dabas-taka-9-54602034.jpg"
									 alt="ФОТО. Чертова пещера, шашки и мельничный пруд: небольшая, но очень симпатичная природная тропа в Рауне">
							</div>
							<div class="col-9  pt-1 px-0">
								<h4 class="text-size-12 headline__title d-block">ФОТО. Чертова пещера, шашки и мельничный пруд: небольшая, но очень симпатичная природная тропа в Рауне</h4>
							</div>
						</div>
					</a>
				</article>
							
				
				<article class="col-12 col-md-6  overflow-hide mb-2">
					<a href="https://rus.delfi.lv/turgid/turisms/zhivopisnye-lechebnye-i-okruzhennye-tajnami-top-7-legendarnyh-istochnikov-v-latvii.d?id=54582458" class="text-size-11 text-dark">
						<div class="d-flex">
							<div class="col-3  pl-0">
								<img class="img-fluid w-100 lazy-img disable-lazy" src="https://g3.delphi.lv/images/pix/438x438/ifhrmvu3QME/avots-plaukstas-sauja-avota-udens-strauts-47579313.jpg"
									 alt="Живописные, лечебные и окруженные тайнами: Топ-7 легендарных источников в Латвии">
							</div>
							<div class="col-9  pt-1 px-0">
								<h4 class="text-size-12 headline__title d-block">Живописные, лечебные и окруженные тайнами: Топ-7 легендарных источников в Латвии</h4>
							</div>
						</div>
					</a>
				</article>
					</div>
	</div>
</section>

			

		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="baibacim";</script>

			<section class="border-top py-4 d-print-none">
				
								
				<div class="d-flex justify-content-between align-items-center flex-wrap">
					
					<div class="comment-buttons d-flex flex-grow-1 justify-content-around justify-content-md-start pt-2 pb-4  "  >
						
						<a href="https://rus.delfi.lv/turgid/turnews/foto-otdyh-v-severnoj-estonii-neveroyatno-krasivaya-rybackaya-derevushka-altya-i-prirodnyj-park-lahemaa.d?id=54817894&com=1&reg=1&no=0&s=1" class="btn btn-primary border-0  btn-pill  text-nowrap  my-1 mt-0 mt-md-3 mr-md-2 px-3 px-4 px-md-5" style="font-size: 11px;"> Читать мнения													</a>
						<a href="https://rus.delfi.lv/turgid/turnews/foto-otdyh-v-severnoj-estonii-neveroyatno-krasivaya-rybackaya-derevushka-altya-i-prirodnyj-park-lahemaa.d?id=54817894&com=1&reg=1&no=0&s=1" class="btn btn-secondary read-more-btn border-0 text-nowrap  btn-pill my-1 mt-0 mt-md-3 px-4 px-md-5" style="text-transform: unset; font-size: 11px;">Опубликовать мнение</a>
					</div>
					<div class="d-none d-md-flex align-items-center m-auto m-md-0">
						
<div class="d-flex position-relative">
    <a href="javascript:"
       class="text-facebook p-2 d-inline-block fb social-buttons-item text-dark">
        <i class="icon-social-facebook text-dark"></i>
            </a>
    <span class="social-share-btn-area d-flex justify-content-center align-items-center shareAreaOpen">
        <svg class="" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"  x="0px" y="0px" viewBox="0 0 17.5 17.5" style="enable-background:new 0 0 17.5 17.5; width: 18px;" xml:space="preserve" >
                        <style type="text/css">
                            .st0{fill:none;}
                        </style>
        <g>
            <path class="st0" d="M-3.3-3.3h24v24h-24V-3.3z"/>
            <path d="M11.7,11.6c-0.1,0.1-0.1,0.2-0.2,0.3L6.7,9.5c0.1-0.5,0.1-1.1,0-1.6l4.7-2.4c0.1,0.1,0.1,0.2,0.2,0.3c0.6,0.6,1.5,1,2.4,1   s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4c-1.3-1.3-3.5-1.3-4.8,0c-0.6,0.6-1,1.5-1,2.4c0,0.3,0,0.5,0.1,0.8L6,6.6   C6,6.5,5.9,6.4,5.8,6.3C4.5,5,2.3,5,1,6.3c-1.3,1.3-1.3,3.5,0,4.8c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1C5.9,11.1,6,11,6,10.9l4.7,2.4   c-0.1,0.3-0.1,0.5-0.1,0.8c0,0.9,0.4,1.8,1,2.4c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4   C15.2,10.3,13,10.3,11.7,11.6z M12.7,2c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6C15.8,2.4,16,2.9,16,3.4s-0.2,1-0.6,1.4   c-0.7,0.7-2,0.7-2.7,0c-0.1-0.1-0.2-0.3-0.3-0.5c0,0,0,0,0,0c0,0,0,0,0,0c-0.1-0.3-0.2-0.5-0.2-0.8C12.2,2.9,12.4,2.4,12.7,2z    M2.1,10.1c-0.7-0.7-0.7-2,0-2.7C2.4,7,2.9,6.8,3.4,6.8s1,0.2,1.4,0.6C4.9,7.5,5,7.7,5.1,7.8c0,0,0,0,0,0c0,0,0,0,0,0   c0.3,0.5,0.3,1.1,0,1.7c0,0,0,0,0,0c0,0,0,0,0,0C5,9.8,4.9,9.9,4.8,10.1C4,10.8,2.8,10.8,2.1,10.1z M15.4,15.4   c-0.7,0.7-2,0.7-2.7,0c-0.4-0.4-0.6-0.8-0.6-1.4c0-0.3,0.1-0.6,0.2-0.8c0,0,0,0,0,0c0,0,0,0,0,0c0.1-0.2,0.2-0.3,0.3-0.5   c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6s0.6,0.8,0.6,1.4S15.8,15,15.4,15.4z"/>
        </g>
     </svg>
 </span>

    <div class="share-area">
        <div class="social-buttons-items d-flex align-items-center justify-content-center">
            <a href="javascript:"
               class="text-facebook p-2 d-inline-block fb social-buttons-item" style=" min-width: 16%;">
                <i class="icon-social-facebook"></i>
            </a>
            <a href="." data-aid="54817894" data-title="ФОТО. Отдых в Северной Эстонии: невероятно красивая рыбацкая деревушка Алтья и Природный парк Лахемаа" class="text-twitter p-2 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
            </a>
            <a href="." data-title="ФОТО. Отдых в Северной Эстонии: невероятно красивая рыбацкая деревушка Алтья и Природный парк Лахемаа" class="text-draugiem p-2 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
            </a>
            <a class="copy-url-to-clipboard text-pale-sky p-2 social-buttons-item" data-toggle="tooltip" title="Копировать" data-state-1="Копировать" data-state-2="Скопировано">
                <i class="icon-ui-link"></i>
            </a>
            <a class="social-buttons-item text-pale-sky p-2"
               href="mailto:?subject=Читай на rus.delfi.lv&body=Здравствуйте! ФОТО. Отдых в Северной Эстонии: невероятно красивая рыбацкая деревушка Алтья и Природный парк Лахемаа. Чтобы прочитать всю статью, перейдите по ссылке: https://www.delfi.lv/54817894"
               target="_blank">
                <i class="icon-ui-envelope"></i>
            </a>
            <i class="icon-cross-thin cursor-pointer mx-2 btn-block shareAreaClose"  style="font-size: 8px; text-align: center;"></i>
        </div>
    </div>
</div>


					</div>
				</div>
								
				<div class="copyright-text-after-article text-size-10 text-pale-sky pb-2">
					Опубликованные материалы и любая их часть охраняются авторским правом в соответствии с Законом об авторском праве, и их использование без согласия издателя запрещено. Более подробная информация <u><a target="_blank" href="https://rus.delfi.lv/copyright/#delfi-plus-copyrights">здесь</a></u>.				</div>
				    
    

    
		
<section class="container dbs-block-container px-0 pb-3 d-print-none" id="dbs-custom-ads-block-44" data-block-title="DBS-custom-widget" data-block-status="unseen">
    <div class="custom-ads-block__full-background position-relative">
        <picture>
            <source media="(max-width: 768px)" data-srcset="https://g2.delphi.lv/dbs/i/fl2022/background-mobile.jpg">
            <img class="position-absolute custom-ads-block-image w-100" alt="DELFI Brand Studio" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/dbs/i/fl2022/background-desktop.jpg">
        </picture>
        <img class="position-absolute dbs-logo" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/dbs/i/logo-black.svg">
                <div class="row position-relative custom-ads-block-headlines">
            <div class="col-sm-12 col-md">
				<div class="row">
    
        
        <article class="col-12 col-md-4 mb-3 mb-md-4 px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://rus.delfi.lv/vremja-dlja-osennego-modnogo-urozhaja/sozdanie-stilnogo-i-nedorogogo-molodezhnogo-garderoba.d?id=54796350"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/1gCz9bSLaj0/mode-rudens-stils-sieviete-smaids-cepure-54795218.jpg                                                        , //g.delfi.lv/images/pix/768x438/GH_yb8SqKE4/mode-rudens-stils-sieviete-smaids-cepure-54795218.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/456x260/gMcIQqJM4lY/mode-rudens-stils-sieviete-smaids-cepure-54795218.jpg, //g.delfi.lv/images/pix/488x278/1gCz9bSLaj0/mode-rudens-stils-sieviete-smaids-cepure-54795218.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/JdckuoUgUZU/mode-rudens-stils-sieviete-smaids-cepure-54795218.jpg, //g.delfi.lv/images/pix/456x260/gMcIQqJM4lY/mode-rudens-stils-sieviete-smaids-cepure-54795218.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/CHf0M7kqypE/mode-rudens-stils-sieviete-smaids-cepure-54795218.jpg, //g.delfi.lv/images/pix/768x438/GH_yb8SqKE4/mode-rudens-stils-sieviete-smaids-cepure-54795218.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/eVeORojsnZI/mode-rudens-stils-sieviete-smaids-cepure-54795218.jpg, //g.delfi.lv/images/pix/516x294/CHf0M7kqypE/mode-rudens-stils-sieviete-smaids-cepure-54795218.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/GH_yb8SqKE4/mode-rudens-stils-sieviete-smaids-cepure-54795218.jpg" alt="Создание стильного и недорогого молодежного гардероба">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-17 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/vremja-dlja-osennego-modnogo-urozhaja/sozdanie-stilnogo-i-nedorogogo-molodezhnogo-garderoba.d?id=54796350"
     class="text-mine-shaft"
    >
    <span class="text-size-17 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Создание стильного и недорогого молодежного гардероба&nbsp;</span>
</a>
        </span>
</div>


            </div>
        </article>

        
            
        
        <article class="col-6 col-md-4 mb-4 left-article px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://rus.delfi.lv/vremja-dlja-osennego-modnogo-urozhaja/sovety-stilista-chto-budet-aktualno-etoj-osenyu-v-zhenskoj-mode.d?id=54738926"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/326x186/cpqQaCE9Cew/dbs-rakstu-bildes-190-54740892.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/hooyjbrHHS8/dbs-rakstu-bildes-190-54740892.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/abYbJ-nlaC8/dbs-rakstu-bildes-190-54740892.jpg, //g.delfi.lv/images/pix/326x186/cpqQaCE9Cew/dbs-rakstu-bildes-190-54740892.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/174x99/Hf5x2J631tQ/dbs-rakstu-bildes-190-54740892.jpg, //g.delfi.lv/images/pix/296x168/abYbJ-nlaC8/dbs-rakstu-bildes-190-54740892.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/246x140/7RX51A3haL8/dbs-rakstu-bildes-190-54740892.jpg, //g.delfi.lv/images/pix/768x438/8GsAPyL4-kI/dbs-rakstu-bildes-190-54740892.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/136x78/2zOk7IMd0Gc/dbs-rakstu-bildes-190-54740892.jpg, //g.delfi.lv/images/pix/246x140/7RX51A3haL8/dbs-rakstu-bildes-190-54740892.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/8GsAPyL4-kI/dbs-rakstu-bildes-190-54740892.jpg" alt="Советы стилиста: что будет актуально этой осенью в женской моде">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-14 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/vremja-dlja-osennego-modnogo-urozhaja/sovety-stilista-chto-budet-aktualno-etoj-osenyu-v-zhenskoj-mode.d?id=54738926"
     class="text-mine-shaft"
    >
    <span class="text-size-14 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Советы стилиста: что будет актуально этой осенью в женской моде&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">25</span></span>
    </span>
</div>


            </div>
        </article>

        
            
        
        <article class="col-6 col-md-4 mb-4 right-article px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://rus.delfi.lv/vremja-dlja-osennego-modnogo-urozhaja/modnye-trendy-osennyaya-muzhskaya-odezhda-i-aksessuary.d?id=54759100"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/326x186/esg_-YQ0UnM/stils-rudens-virietis-54766592.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/nlgyuYqAMAk/stils-rudens-virietis-54766592.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/296x168/e-KCn7wpa1Q/stils-rudens-virietis-54766592.jpg, //g.delfi.lv/images/pix/326x186/esg_-YQ0UnM/stils-rudens-virietis-54766592.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/174x99/yEozpgDgILQ/stils-rudens-virietis-54766592.jpg, //g.delfi.lv/images/pix/296x168/e-KCn7wpa1Q/stils-rudens-virietis-54766592.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/246x140/FiKCayJI64w/stils-rudens-virietis-54766592.jpg, //g.delfi.lv/images/pix/768x438/WsTfiZsZvFw/stils-rudens-virietis-54766592.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/136x78/G5eSfWdwusc/stils-rudens-virietis-54766592.jpg, //g.delfi.lv/images/pix/246x140/FiKCayJI64w/stils-rudens-virietis-54766592.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/WsTfiZsZvFw/stils-rudens-virietis-54766592.jpg" alt="Модные тренды: осенняя мужская одежда и аксессуары">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-14 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/vremja-dlja-osennego-modnogo-urozhaja/modnye-trendy-osennyaya-muzhskaya-odezhda-i-aksessuary.d?id=54759100"
     class="text-mine-shaft"
    >
    <span class="text-size-14 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Модные тренды: осенняя мужская одежда и аксессуары&nbsp;</span>
</a>
        </span>
</div>


            </div>
        </article>

        
        </div>            </div>
        </div>
        <picture>
            <source media="(max-width: 768px)" data-srcset="https://g2.delphi.lv/dbs/i/fl2022/ru-text-mobile.svg">
            <img class="position-absolute dbs-header-text" alt="Iedvesmai" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/dbs/i/fl2022/ru-text-desktop.svg">
        </picture>
                <a class="position-absolute w-100 h-100 background-click" href="http://www.delfibrandstudio.lv/" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'DBS-custom-widget', 'Click', '*Turgid* On Background')"></a>
    </div>
</section>



    
			</section>
									<aside class="d-print-none">
				<div class="article-content-max-width">
    <div class="left-column">
        
		<section>
        <div class="border-bottom border-2 border-2 border-travel-primary mb-4 pb-2 text-uppercase mb-2 pb-1">
        <div class="row">
            <div class=" col">
                                                            <h1 class="mb-0 text-size-4">Выбор редактора</h1>
                                                    </div>
                    </div>
    </div>
    <div class="row">
                            <div class="swiper-container swiper-slider-3-headlines-732153">
                <div class="swiper-wrapper">

                    
                        <div class="swiper-slide position-relative pb-md-0 pr-md-0 pr-1">


                            <article class="col-12 headline mb-md-4 mb-3">
                                <a
    href="https://rus.delfi.lv/turgid/mytravel/puteshestvie-kotoroe-nachalos-s-moshennichestva-poezdka-v-avstriyu-na-mashine-s-tremya-detmi.d?id=54770114"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/488x278/4E40jy5PEgY/celojums-ar-tiniem-zalcburga-halstate-badgasteina-74-54746892.jpg                                                        , //g.delfi.lv/images/pix/768x438/ItTe58iaBKY/celojums-ar-tiniem-zalcburga-halstate-badgasteina-74-54746892.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/SeZMKuRubxc/celojums-ar-tiniem-zalcburga-halstate-badgasteina-74-54746892.jpg, //g.delfi.lv/images/pix/488x278/4E40jy5PEgY/celojums-ar-tiniem-zalcburga-halstate-badgasteina-74-54746892.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/336x192/4xjHfE4akpM/celojums-ar-tiniem-zalcburga-halstate-badgasteina-74-54746892.jpg, //g.delfi.lv/images/pix/456x260/SeZMKuRubxc/celojums-ar-tiniem-zalcburga-halstate-badgasteina-74-54746892.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/EjSZWvbrwoY/celojums-ar-tiniem-zalcburga-halstate-badgasteina-74-54746892.jpg, //g.delfi.lv/images/pix/768x438/ItTe58iaBKY/celojums-ar-tiniem-zalcburga-halstate-badgasteina-74-54746892.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/5VCXzTrsgHE/celojums-ar-tiniem-zalcburga-halstate-badgasteina-74-54746892.jpg, //g.delfi.lv/images/pix/516x294/EjSZWvbrwoY/celojums-ar-tiniem-zalcburga-halstate-badgasteina-74-54746892.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/ItTe58iaBKY/celojums-ar-tiniem-zalcburga-halstate-badgasteina-74-54746892.jpg" alt="Путешествие, которое началось с мошенничества: поездка в Австрию на машине с тремя детьми">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/turgid/mytravel/puteshestvie-kotoroe-nachalos-s-moshennichestva-poezdka-v-avstriyu-na-mashine-s-tremya-detmi.d?id=54770114"
     class="text-mine-shaft"
    >
    <span class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	                <span class="delfi-plus-birka d-none border border-lightning-yellow text-lightning-yellow">Plus</span>
        	    Путешествие, которое началось с мошенничества: поездка в Австрию на машине с тремя детьми&nbsp;</span>
</a>
</span>
</div>


                            </article>

                        </div>

                                            
                        <div class="swiper-slide position-relative pb-md-0 pr-md-0 pr-1">


                            <article class="col-12 headline mb-md-4 mb-3">
                                <a
    href="https://rus.delfi.lv/turgid/turisms/foto-neobychnoe-mesto-dlya-nochlega-ryadom-s-elgavoj-domik-s-saunoj-sredi-dubovyh-vetvej.d?id=54763328"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/488x278/4V2j6hyRMdM/0fac66320962de9874-54737864.jpg                                                        , //g.delfi.lv/images/pix/768x438/C3mQ0Wq5jus/0fac66320962de9874-54737864.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/_UUUbwY0pw0/0fac66320962de9874-54737864.jpg, //g.delfi.lv/images/pix/488x278/4V2j6hyRMdM/0fac66320962de9874-54737864.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/zC52JZ8iLDk/0fac66320962de9874-54737864.jpg, //g.delfi.lv/images/pix/456x260/_UUUbwY0pw0/0fac66320962de9874-54737864.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/t4IDAnf0gRE/0fac66320962de9874-54737864.jpg, //g.delfi.lv/images/pix/768x438/C3mQ0Wq5jus/0fac66320962de9874-54737864.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/y0P8_-Nv6KY/0fac66320962de9874-54737864.jpg, //g.delfi.lv/images/pix/516x294/t4IDAnf0gRE/0fac66320962de9874-54737864.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/C3mQ0Wq5jus/0fac66320962de9874-54737864.jpg" alt="ФОТО. Необычное место для ночлега рядом с Елгавой — домик с сауной среди дубовых ветвей">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/foto-neobychnoe-mesto-dlya-nochlega-ryadom-s-elgavoj-domik-s-saunoj-sredi-dubovyh-vetvej.d?id=54763328"
     class="text-mine-shaft"
    >
    <span class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    ФОТО. Необычное место для ночлега рядом с Елгавой — домик с сауной среди дубовых ветвей&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">186</span></span>
    </span>
</div>


                            </article>

                        </div>

                                            
                        <div class="swiper-slide position-relative pb-md-0 pr-md-0 pr-1">


                            <article class="col-12 headline mb-md-4 mb-3">
                                <a
    href="https://rus.delfi.lv/turgid/turnews/nichya-zemlya-mesto-na-zemle-gde-ne-dejstvuyut-zakony-a-sosednie-strany-begut-ot-nego-kak-ot-chumy.d?id=54774022"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/tGT0qJ_nr_o/no-mans-land-54774632.jpg                                                        , //g.delfi.lv/images/pix/768x438/BJhucJEMKc8/no-mans-land-54774632.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/456x260/wog3Ng-pRAw/no-mans-land-54774632.jpg, //g.delfi.lv/images/pix/488x278/tGT0qJ_nr_o/no-mans-land-54774632.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/336x192/gxl8yLRJWQM/no-mans-land-54774632.jpg, //g.delfi.lv/images/pix/456x260/wog3Ng-pRAw/no-mans-land-54774632.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/ZelnwLDqo7w/no-mans-land-54774632.jpg, //g.delfi.lv/images/pix/768x438/BJhucJEMKc8/no-mans-land-54774632.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/d6NqNRlqvJk/no-mans-land-54774632.jpg, //g.delfi.lv/images/pix/516x294/ZelnwLDqo7w/no-mans-land-54774632.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/BJhucJEMKc8/no-mans-land-54774632.jpg" alt="Ничья земля: Место на Земле, где не действуют законы, а соседние страны бегут от него, как от чумы">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/nichya-zemlya-mesto-na-zemle-gde-ne-dejstvuyut-zakony-a-sosednie-strany-begut-ot-nego-kak-ot-chumy.d?id=54774022"
     class="text-mine-shaft"
    >
    <span class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	                <span class="delfi-plus-birka d-none border border-lightning-yellow text-lightning-yellow">Plus</span>
        	    Ничья земля: Место на Земле, где не действуют законы, а соседние страны бегут от него, как от чумы&nbsp;</span>
</a>
</span>
</div>


                            </article>

                        </div>

                                            
                </div>
                <i class="px-2 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-left z-index-1 icon-arrows-thin-back text-size-30 ml-2" ></i>
                <i class="px-2 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-right z-index-1 icon-arrows-thin-next text-size-30 mr-2"></i>
            </div>
        <script>

            $( document ).ready(function() {
                var swiper = new Swiper('.swiper-slider-3-headlines-732153', {
                    slidesPerView: 3,
                    spaceBetween: 0,
	                loop: true,
                    navigation: {
                        nextEl: '.custom-headline-swiper-arrow-right',
                        prevEl: '.custom-headline-swiper-arrow-left'
                    },
                    on: {
                        init: function () {
                            myLazyLoad.update();
                            var swiperImgHeight = $('.swiper-slider-3-headlines-732153 img').height(),
                                arrow = $('.swiper-slider-3-headlines-732153 .custom-headline-swiper-arrow'),
                                arrowHeight = arrow.height();
                            arrow.css('top', (swiperImgHeight - arrowHeight) / 2);
                        },
                        slideChange: function () {
                            myLazyLoad.update();
                        }
                    },
                    breakpoints: {
                        768: {
                            slidesPerView: 2
                        },

                        575: {
                            slidesPerView: 1
                        }
                    }
                });

            });

        </script>
    </div>
    </section>    </div>
    <div class="dwidget" id="dwidget_17239"></div>
<script>

                                        var dwidget_params = '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';

    dwidget.load(17239,1);


</script>
    <div class="d-block d-lg-none">
        <div class="latest__mostread__block">
    
		
		<ul class="nav nav-tabs nav-fill border-porcelain mt-md-2" id="collapsibleTabsBlock" role="tablist">

            <li class="nav-item">
            <a class="nav-link text-size-3 text-uppercase text-mine-shaft font-weight-light border-travel-primary active" id="0-tab" data-toggle="tab" href="#collapsibleTabsBlockElement0"  role="tab" aria-controls="0" aria-selected="true" data-second-click="https://rus.delfi.lv/turgid/archive/latest.php">
                Свежие            </a>
        </li>
            <li class="nav-item">
            <a class="nav-link text-size-3 text-uppercase text-mine-shaft font-weight-light border-travel-primary " id="1-tab" data-toggle="tab" href="#collapsibleTabsBlockElement1"  role="tab" aria-controls="1" aria-selected="true" data-second-click="https://rus.delfi.lv/turgid/archive/mostread.php">
                Топ            </a>
        </li>
    </ul>
<div class="tab-content" id="collapsibleTabsBlockContent">
            
        <div class="tab-pane fade show active" id="collapsibleTabsBlockElement0" role="tabpanel" aria-labelledby="0-tab">
            <div class="my-3">
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/NT8s-mso8WI/virgin-atlantic-44685336.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/britanskaya-aviakompaniya-razreshila-muzhchinam-bortprovodnikam-i-pilotam-nosit-yubki.d?id=54814558"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Британская авиакомпания разрешила мужчинам-бортпроводникам и пилотам носить юбки&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/9EnciRgoL70/fjallraven-classic-pargajiens-zviedrija-54715604.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/mytravel/moj-pervyj-bolshoj-pohod-110-kilometrov-po-shvedskim-prostoram-slezy-i-kola-u-polyarnogo-kruga.d?id=54787370"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Мой первый большой поход: 110 километров по шведским просторам, слезы и кола у Полярного круга&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">22</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/22ZiVBB5bNc/dabas-parks-balkanu-kalni-54778108.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/foto-balkanskie-gory-prirodnyj-park-v-latgalii-gde-mozhno-nasladitsya-kraskami-oseni.d?id=54812066"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Балканские горы – природный парк в Латгалии, где можно насладиться красками осени&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">61</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/qUjRGrCwW2E/23548633c391a120b7-54809364.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/mytravel/tri-goda-na-kolesah-kak-roosi-i-madis-sezdili-v-shveciyu-v-avtodome.d?id=54808488"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Три года на колесах: как Рооси и Мадис съездили в Швецию в автодоме&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/eLy5Mutin9I/ogre-54797004.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/ogrskie-dachnye-istorii-v-ogre-poyavilis-chetyre-novyh-peshehodnyh-marshruta-s-audiogidom.d?id=54808182"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Огрские дачные истории: в Огре появились четыре новых пешеходных маршрута с аудиогидом&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">88</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/RMAG5NKh7I0/kalaseta-sardinija-54796478.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/sardiniya-predlagaet-15-tysyach-evro-tem-kto-soglasitsya-tuda-pereehat.d?id=54805538"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Сардиния предлагает 15 тысяч евро тем, кто согласится туда переехать&nbsp;</span>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://rus.delfi.lv/turgid/turnews/sardiniya-predlagaet-15-tysyach-evro-tem-kto-soglasitsya-tuda-pereehat.d?id=54805538&com=1&amp;reg=1"        >(7)</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">160</span></span>
    </span>
                        </div>
                    </div>
                            </div>
                            <div class="mb-3 text-center">
                    <a class="btn btn-porcelain btn-sm btn-pill" href="https://rus.delfi.lv/turgid/archive/latest.php">
                        <span class="text-pale-sky text-size-3">Подробнее</span>
                        <i class="ml-2 icon-arrows-thin-next text-travel-primary d-inline-block align-middle"></i>
                    </a>
                </div>
            
        </div>
            
        <div class="tab-pane fade show " id="collapsibleTabsBlockElement1" role="tabpanel" aria-labelledby="1-tab">
            <div class="my-3">
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/RMAG5NKh7I0/kalaseta-sardinija-54796478.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/sardiniya-predlagaet-15-tysyach-evro-tem-kto-soglasitsya-tuda-pereehat.d?id=54805538"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Сардиния предлагает 15 тысяч евро тем, кто согласится туда переехать&nbsp;</span>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://rus.delfi.lv/turgid/turnews/sardiniya-predlagaet-15-tysyach-evro-tem-kto-soglasitsya-tuda-pereehat.d?id=54805538&com=1&amp;reg=1"        >(7)</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">160</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/22ZiVBB5bNc/dabas-parks-balkanu-kalni-54778108.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/foto-balkanskie-gory-prirodnyj-park-v-latgalii-gde-mozhno-nasladitsya-kraskami-oseni.d?id=54812066"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Балканские горы – природный парк в Латгалии, где можно насладиться красками осени&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">61</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/9EnciRgoL70/fjallraven-classic-pargajiens-zviedrija-54715604.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/mytravel/moj-pervyj-bolshoj-pohod-110-kilometrov-po-shvedskim-prostoram-slezy-i-kola-u-polyarnogo-kruga.d?id=54787370"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Мой первый большой поход: 110 километров по шведским просторам, слезы и кола у Полярного круга&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">22</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/qUjRGrCwW2E/23548633c391a120b7-54809364.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/mytravel/tri-goda-na-kolesah-kak-roosi-i-madis-sezdili-v-shveciyu-v-avtodome.d?id=54808488"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Три года на колесах: как Рооси и Мадис съездили в Швецию в автодоме&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/o_3PR5sNheM/celojums-ar-tiniem-zalcburga-halstate-badgasteina-74-54746892.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/mytravel/puteshestvie-kotoroe-nachalos-s-moshennichestva-poezdka-v-avstriyu-na-mashine-s-tremya-detmi.d?id=54770114"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	                <span class="delfi-plus-birka d-none border border-lightning-yellow text-lightning-yellow">Plus</span>
        	    Путешествие, которое началось с мошенничества: поездка в Австрию на машине с тремя детьми&nbsp;</span>
</a>
</span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/7nch5HE3Bw8/berni-rudens-prieks-50510859.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/zolotaya-osen-8-mest-kuda-mozhno-poehat-v-latvii-vmesto-siguldy.d?id=54793944"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Золотая осень: 8 мест, куда можно поехать в Латвии вместо Сигулды&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">46</span></span>
    </span>
                        </div>
                    </div>
                            </div>
                            <div class="mb-3 text-center">
                    <a class="btn btn-porcelain btn-sm btn-pill" href="https://rus.delfi.lv/turgid/archive/mostread.php">
                        <span class="text-pale-sky text-size-3">Подробнее</span>
                        <i class="ml-2 icon-arrows-thin-next text-travel-primary d-inline-block align-middle"></i>
                    </a>
                </div>
            
        </div>
    
</div></div>
    </div>
    
		<section class="container bg-white">
        <div class="border-bottom border-2 border-garden-primary mb-2 pb-1">
        <div class="row">
            <div class=" col-sm-3">
                <a class="text-mine-shaft" target="_blank" href="https://rus.delfi.lv/domsad/">                                            <h1 class="d-none js-target-block">Дом и Сад</h1>
                        <img class="lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/majadarzs/i/maja-darzs-ru.svg" alt="Дом и Сад" height="30">
                                        </a>            </div>
                        <div class="col d-none d-sm-flex align-items-center category-subnavigation">
                <nav class="nav ml-auto js-nav-items">
                                        <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-2 more-btn" href="https://rus.delfi.lv/domsad/">Vairāk</a>
                                                                    <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/kvartira-dom/">Квартира и дом</a>
                                                    <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/sad-ogorod/">Сад и огород</a>
                                                    <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/komnatnie-rastenija/">Комнатные растения</a>
                                                    <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/poleznije-soveti/">Полезные советы</a>
                                                    <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/protiv-techenija/">Против течения</a>
                                                    <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/teplica/">Теплица</a>
                                        </nav>
            </div>
                    </div>
    </div>
    <div class="row">
                        
                                


                                                                        <article class="col-xs-12 col-12 col-lg-6 headline mb-md-4 mb-3">
                    <a
    href="https://rus.delfi.lv/domsad/kvartira-dom/foto-skromnyj-modern-dom-na-krite-postroennyj-iz-mestnyh-kamnej-i-dereva.d?id=54813360"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/Nj8UKAS6xZ0/lofos-hill-house-6-54813414.jpg                                                                                                                                            ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/768x438/Z_CLKSQPSUA/lofos-hill-house-6-54813414.jpg, //g.delfi.lv/images/pix/488x278/Nj8UKAS6xZ0/lofos-hill-house-6-54813414.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/768x438/Z_CLKSQPSUA/lofos-hill-house-6-54813414.jpg, //g.delfi.lv/images/pix/768x438/Z_CLKSQPSUA/lofos-hill-house-6-54813414.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/456x260/a_Oofa1re84/lofos-hill-house-6-54813414.jpg, //g.delfi.lv/images/pix/768x438/Z_CLKSQPSUA/lofos-hill-house-6-54813414.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g2.delphi.lv/images/pix/372x212/tQ8JN2CCKO0/lofos-hill-house-6-54813414.jpg, //g.delfi.lv/images/pix/456x260/a_Oofa1re84/lofos-hill-house-6-54813414.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/Z_CLKSQPSUA/lofos-hill-house-6-54813414.jpg" alt="ФОТО. Скромный модерн — дом на Крите, построенный из местных камней и дерева">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://rus.delfi.lv/domsad/kvartira-dom/foto-skromnyj-modern-dom-na-krite-postroennyj-iz-mestnyh-kamnej-i-dereva.d?id=54813360"
     class="text-mine-shaft"
    >
    <span class="text-size-22 mb-0 mt-2 headline__title">
	    	    ФОТО. Скромный модерн — дом на Крите, построенный из местных камней и дерева&nbsp;</span>
</a>
        </span>
</div>


                </article>
                
                
                        
                                


                                                                        <article class="col-xs-12 col-12 col-lg-6 headline mb-md-4 mb-3">
                    <a
    href="https://rus.delfi.lv/domsad/kvartira-dom/27-etazhej-i-desyatki-tysyach-evro-za-elektrichestvo-chto-skryvaetsya-v-odnom-iz-samyh-dorogih-domov-v-mire.d?id=54764402"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/488x278/yPU0qHTVSf4/indija-maja-antilia-antilija-debesskrapis-privatmaja-54747540.jpg                                                                                                                                            ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/768x438/Ww3eIi4AxE0/indija-maja-antilia-antilija-debesskrapis-privatmaja-54747540.jpg, //g.delfi.lv/images/pix/488x278/yPU0qHTVSf4/indija-maja-antilia-antilija-debesskrapis-privatmaja-54747540.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/768x438/Ww3eIi4AxE0/indija-maja-antilia-antilija-debesskrapis-privatmaja-54747540.jpg, //g.delfi.lv/images/pix/768x438/Ww3eIi4AxE0/indija-maja-antilia-antilija-debesskrapis-privatmaja-54747540.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/456x260/mQ5n7LRfan8/indija-maja-antilia-antilija-debesskrapis-privatmaja-54747540.jpg, //g.delfi.lv/images/pix/768x438/Ww3eIi4AxE0/indija-maja-antilia-antilija-debesskrapis-privatmaja-54747540.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/372x212/W02RQpkfR2U/indija-maja-antilia-antilija-debesskrapis-privatmaja-54747540.jpg, //g.delfi.lv/images/pix/456x260/mQ5n7LRfan8/indija-maja-antilia-antilija-debesskrapis-privatmaja-54747540.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/Ww3eIi4AxE0/indija-maja-antilia-antilija-debesskrapis-privatmaja-54747540.jpg" alt="27 этажей и десятки тысяч евро за электричество. Что скрывается в одном из самых дорогих домов в мире?">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://rus.delfi.lv/domsad/kvartira-dom/27-etazhej-i-desyatki-tysyach-evro-za-elektrichestvo-chto-skryvaetsya-v-odnom-iz-samyh-dorogih-domov-v-mire.d?id=54764402"
     class="text-mine-shaft"
    >
    <span class="text-size-22 mb-0 mt-2 headline__title">
	                <span class="delfi-plus-birka d-none border border-lightning-yellow text-lightning-yellow">Plus</span>
        	    27 этажей и десятки тысяч евро за электричество. Что скрывается в одном из самых дорогих домов в мире?&nbsp;</span>
</a>
</span>
</div>


                </article>
                
                
                        
                                


            </div>
                    <div class="row">
        <div class="col-sm-12 col-md">
            <div class="row">
                                                                                <article class="col-6 headline mb-md-4 mb-3">
                    <a
    href="https://rus.delfi.lv/domsad/kvartira-dom/mozhno-li-esche-uspet-v-oktyabre-uteplit-fasad-doma-pyat-momentov-kotorye-nuzhno-prinyat-vo-vnimanie.d?id=54816872"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/BJcp2-S4Zf8/6e173633eb509016c7-54816928.jpg                                                        , //g.delfi.lv/images/pix/768x438/A1AZuyA5P2U/6e173633eb509016c7-54816928.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/456x260/kCHbEyXj_eI/6e173633eb509016c7-54816928.jpg, //g.delfi.lv/images/pix/488x278/BJcp2-S4Zf8/6e173633eb509016c7-54816928.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/336x192/-m2O2nCKJVs/6e173633eb509016c7-54816928.jpg, //g.delfi.lv/images/pix/456x260/kCHbEyXj_eI/6e173633eb509016c7-54816928.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/zMBU8XKLE7Q/6e173633eb509016c7-54816928.jpg, //g.delfi.lv/images/pix/768x438/A1AZuyA5P2U/6e173633eb509016c7-54816928.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/E8f1-PyjqL4/6e173633eb509016c7-54816928.jpg, //g.delfi.lv/images/pix/516x294/zMBU8XKLE7Q/6e173633eb509016c7-54816928.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/A1AZuyA5P2U/6e173633eb509016c7-54816928.jpg" alt="Можно ли еще успеть в октябре утеплить фасад дома? Пять моментов, которые нужно принять во внимание">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/domsad/kvartira-dom/mozhno-li-esche-uspet-v-oktyabre-uteplit-fasad-doma-pyat-momentov-kotorye-nuzhno-prinyat-vo-vnimanie.d?id=54816872"
     class="text-mine-shaft"
    >
    <span class="text-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Можно ли еще успеть в октябре утеплить фасад дома? Пять моментов, которые нужно принять во внимание&nbsp;</span>
</a>
        </span>
</div>


                </article>
                
                
                        
                                


                                                                        <article class="col-6 headline mb-md-4 mb-3">
                    <a
    href="https://rus.delfi.lv/domsad/poleznije-soveti/5-sluchaev-kogda-kondicioner-dlya-belya-ispolzovat-nelzya.d?id=54808356"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/t9dSn5uaaq4/velasmasina-velas-mikstinatajs-49467215.jpg                                                        , //g.delfi.lv/images/pix/768x438/NviFrZja8zM/velasmasina-velas-mikstinatajs-49467219.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/kfXhSxmCOTQ/velasmasina-velas-mikstinatajs-49467215.jpg, //g.delfi.lv/images/pix/488x278/t9dSn5uaaq4/velasmasina-velas-mikstinatajs-49467215.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/CyPjs3V3n1w/velasmasina-velas-mikstinatajs-49467215.jpg, //g.delfi.lv/images/pix/456x260/kfXhSxmCOTQ/velasmasina-velas-mikstinatajs-49467215.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g1.delphi.lv/images/pix/516x294/0vI1ZS3au6A/velasmasina-velas-mikstinatajs-49467215.jpg, //g.delfi.lv/images/pix/768x438/NviFrZja8zM/velasmasina-velas-mikstinatajs-49467219.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g2.delphi.lv/images/pix/296x168/ULYsCEiaS88/velasmasina-velas-mikstinatajs-49467215.jpg, //g.delfi.lv/images/pix/516x294/0vI1ZS3au6A/velasmasina-velas-mikstinatajs-49467215.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/NviFrZja8zM/velasmasina-velas-mikstinatajs-49467219.jpg" alt="5 случаев, когда кондиционер для белья использовать нельзя">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/domsad/poleznije-soveti/5-sluchaev-kogda-kondicioner-dlya-belya-ispolzovat-nelzya.d?id=54808356"
     class="text-mine-shaft"
    >
    <span class="text-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    5 случаев, когда кондиционер для белья использовать нельзя&nbsp;</span>
</a>
        </span>
</div>


                </article>
                
                
                        
                                


                                    </div>
            <div class="row">
                                                                <article class="col-12 col-md-4 headline mb-md-4 mb-3">
                    <a
    href="https://rus.delfi.lv/domsad/poleznije-soveti/folga-ili-pergament-v-kakih-sluchayah-chto-ispolzovat.d?id=54807428"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/iFcaOkBMPaE/lasis-folija-zivs-pusdienas-vakarinas-47744741.jpg                                                        , //g.delfi.lv/images/pix/768x438/6pGz1BuD1pQ/lasis-folija-zivs-pusdienas-vakarinas-47744741.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/456x260/XIBNS_JhRPM/lasis-folija-zivs-pusdienas-vakarinas-47744741.jpg, //g.delfi.lv/images/pix/488x278/iFcaOkBMPaE/lasis-folija-zivs-pusdienas-vakarinas-47744741.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/336x192/Xd71EvhDLx4/lasis-folija-zivs-pusdienas-vakarinas-47744741.jpg, //g.delfi.lv/images/pix/456x260/XIBNS_JhRPM/lasis-folija-zivs-pusdienas-vakarinas-47744741.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/83JEJ3qBrtM/lasis-folija-zivs-pusdienas-vakarinas-47744741.jpg, //g.delfi.lv/images/pix/768x438/6pGz1BuD1pQ/lasis-folija-zivs-pusdienas-vakarinas-47744741.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g2.delphi.lv/images/pix/296x168/CptQSAqhwpM/lasis-folija-zivs-pusdienas-vakarinas-47744741.jpg, //g.delfi.lv/images/pix/516x294/83JEJ3qBrtM/lasis-folija-zivs-pusdienas-vakarinas-47744741.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/6pGz1BuD1pQ/lasis-folija-zivs-pusdienas-vakarinas-47744741.jpg" alt="Фольга или пергамент? В каких случаях что использовать">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/domsad/poleznije-soveti/folga-ili-pergament-v-kakih-sluchayah-chto-ispolzovat.d?id=54807428"
     class="text-mine-shaft"
    >
    <span class="text-size-22 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Фольга или пергамент? В каких случаях что использовать&nbsp;</span>
</a>
        </span>
</div>


                </article>
                
                
                        
                                


                                                                        <article class="col-6 col-md-4 headline mb-md-4 mb-3">
                    <a
    href="https://rus.delfi.lv/domsad/sad-ogorod/kalendar-sadovoda-chto-delaem-na-uchastke-v-oktyabre.d?id=54802422"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/326x186/vYZ_mDWJv90/rudens-darza-krizantemas-rudens-ziedi-balkons-45073378.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/ptXSMzjnsA4/rudens-darza-krizantemas-rudens-ziedi-balkons-45073378.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/p_vYuHGEKoI/rudens-darza-krizantemas-rudens-ziedi-balkons-45073378.jpg, //g.delfi.lv/images/pix/326x186/vYZ_mDWJv90/rudens-darza-krizantemas-rudens-ziedi-balkons-45073378.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/174x99/KdW-vbzkKcM/rudens-darza-krizantemas-rudens-ziedi-balkons-45073378.jpg, //g.delfi.lv/images/pix/296x168/p_vYuHGEKoI/rudens-darza-krizantemas-rudens-ziedi-balkons-45073378.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/246x140/Qyn2jHPvaqE/rudens-darza-krizantemas-rudens-ziedi-balkons-45073378.jpg, //g.delfi.lv/images/pix/768x438/yvYfcMISczA/rudens-darza-krizantemas-rudens-ziedi-balkons-45073378.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/136x78/etL0h024Ehs/rudens-darza-krizantemas-rudens-ziedi-balkons-45073378.jpg, //g.delfi.lv/images/pix/246x140/Qyn2jHPvaqE/rudens-darza-krizantemas-rudens-ziedi-balkons-45073378.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/yvYfcMISczA/rudens-darza-krizantemas-rudens-ziedi-balkons-45073378.jpg" alt="Календарь садовода: что делаем на участке в октябре?">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/domsad/sad-ogorod/kalendar-sadovoda-chto-delaem-na-uchastke-v-oktyabre.d?id=54802422"
     class="text-mine-shaft"
    >
    <span class="text-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Календарь садовода: что делаем на участке в октябре?&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">23</span></span>
    </span>
</div>


                </article>
                
                
                        
                                


                                                                        <article class="col-6 col-md-4 headline mb-md-4 mb-3">
                    <a
    href="https://rus.delfi.lv/domsad/sad-ogorod/foto-osennyaya-krasota-kollekciya-barbarisa-v-nacionalnom-botanicheskom-sadu-v-salaspilse.d?id=54792216"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/326x186/H6vGnOtDe04/barbeles-54786282.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/i-38Kcdp6UE/barbeles-54786282.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/296x168/UauC_E03n6M/barbeles-54786282.jpg, //g.delfi.lv/images/pix/326x186/H6vGnOtDe04/barbeles-54786282.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/174x99/xy8gh7p2xmM/barbeles-54786282.jpg, //g.delfi.lv/images/pix/296x168/UauC_E03n6M/barbeles-54786282.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/246x140/BCPNaG4qqqI/barbeles-54786282.jpg, //g.delfi.lv/images/pix/768x438/5gYJ_zbUB2U/barbeles-54786282.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g2.delphi.lv/images/pix/136x78/ori3ssRROqk/barbeles-54786282.jpg, //g.delfi.lv/images/pix/246x140/BCPNaG4qqqI/barbeles-54786282.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/5gYJ_zbUB2U/barbeles-54786282.jpg" alt="ФОТО. Осенняя красота: Коллекция барбариса в Национальном ботаническом саду в Саласпилсе">
                    </picture>

        
                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/domsad/sad-ogorod/foto-osennyaya-krasota-kollekciya-barbarisa-v-nacionalnom-botanicheskom-sadu-v-salaspilse.d?id=54792216"
     class="text-mine-shaft"
    >
    <span class="text-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    ФОТО. Осенняя красота: Коллекция барбариса в Национальном ботаническом саду в Саласпилсе&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">31</span></span>
    </span>
</div>


                </article>
                
                
                                            </div>
        </div>
            </div>
    <div class="row">
                    </div>
</section>
</div>
<div class="dwidget" id="dwidget_17239"></div>
<script>

                                        var dwidget_params = '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';

    dwidget.load(17239,1);


</script>

	
	        		<!-- RU GMC Desktop -->
		<div class="d-none d-md-block w-100 my-4 mx-auto article-content-max-width gmc-desktop">
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="autorelaxed"
				 data-ad-client="ca-pub-7754285690273419"
				 data-ad-slot="9263919848"
				 data-matched-content-rows-num="5,2"
				 data-matched-content-columns-num="1,2"
				 data-matched-content-ui-type="image_stacked,image_stacked"
			></ins>
		</div>
	
			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block d-print-none">
			                <div class="af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="tower0" data-ad-placement-id="850955">
                                        <div id="delfi-adx-4185963660-1412" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4185963660-1412","mid":850955,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru","prirodnaya_tropa","aktivnyj_otdyh","estoniya","","igaunija"],"mkv":{"channel":"turgid"},"widthAtLeast":250,"lazyload":true});
            })();
                    </script>
                                    </div>
                <script>
    adformtag.onLoaded(850955, function(elem) {
        if(!elem.isEmpty){
            var $tower0 = $("[data-ad-placement-id=850955]");

            if($tower0.length === 0) {
                $tower0 = $("[data-ad-placement=tower0]");
            }

            var $col300 = $tower0.parent('.col-300'),
                $tower1 = $col300.find("[data-ad-placement=tower1]");


            $col300.css('margin-top', '-1.5rem');
            $tower1.css('margin-top', '1rem');
            setTimeout(function() {
                setGigaSticky($tower0);
            }, 700);
        }
    });
</script>
            <div class="sticky-ad-wrapper sticky-ad-wrapper-tower1 sticky-ad-wrapper-longest">
                <div class="sticky-ad-tower">
        
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="tower1" data-ad-placement-id="950574">
                                        <div id="delfi-adx-2951918256-8473" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2951918256-8473","mid":950574,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru","prirodnaya_tropa","aktivnyj_otdyh","estoniya","","igaunija"],"mkv":{"channel":"turgid"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                                    </div>
                
                         </div>
            </div>
            
        <div class="sticky-ad-wrapper sticky-ad-wrapper-tower2 sticky-ad-wrapper-long">
            <div class="sticky-ad-tower">
                    <div class="mb-3 d-none d-md-block af-scaling-target d-print-none"
             data-ad-placement="tower2" data-ad-placement-id="950575">
                                        <div id="delfi-adx-807940398-3336" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-807940398-3336","mid":950575,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru","prirodnaya_tropa","aktivnyj_otdyh","estoniya","","igaunija"],"mkv":{"channel":"turgid"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                                    </div>
                            </div>
        </div>
            <div class="sticky-ad-wrapper sticky-ad-wrapper-tower3">
            <div class="sticky-ad-tower">
                    <div class="mb-3 d-none d-md-block af-scaling-target d-print-none"
             data-ad-placement="tower3" data-ad-placement-id="950576">
                                        <div id="delfi-adx-1261876173-6045" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1261876173-6045","mid":950576,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru","prirodnaya_tropa","aktivnyj_otdyh","estoniya","","igaunija"],"mkv":{"channel":"turgid"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                                    </div>
                            </div>
        </div>
    
		
    <section class="my-3 commercial-block p-3"
        id="reklamraksti-block" data-block-title="Reklamraksti dekstop article turgid" data-block-status="unseen"
    >
        <div class="pb-2 commercial-header">
            <a href="//www.delfi.lv/zhurnal/turgid/reklamnye-stati/" class="text-mine-shaft text-size-17"
                onclick="javascript:googleCustomEventSender('UA-144008057-1','Reklamraksti dekstop article turgid','Click','header');">
                <h2 class="text-size-17 mb-2 pl-2 d-inline">Коммерческая информация</h2>
            </a>
        </div>
        <div class="row">
                                        
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/rabochaya-kommunikaciya-kak-dobitsya-zhelaemogo-i-ne-nazhit-vragov.d?id=54733320"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54733320','Click','Reklamraksti turgid ru zinas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/488x278/BDFoDchbqDc/darba-vide-birojs-kolegi-54733424.jpg                                                        , //g.delfi.lv/images/pix/768x438/8sO4gTJmPq8/darba-vide-birojs-kolegi-54733424.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/456x260/ITwhCpxYM0c/darba-vide-birojs-kolegi-54733424.jpg, //g.delfi.lv/images/pix/488x278/BDFoDchbqDc/darba-vide-birojs-kolegi-54733424.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/brgWwxGO8U8/darba-vide-birojs-kolegi-54733424.jpg, //g.delfi.lv/images/pix/456x260/ITwhCpxYM0c/darba-vide-birojs-kolegi-54733424.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/GLpCY_gLAgg/darba-vide-birojs-kolegi-54733424.jpg, //g.delfi.lv/images/pix/768x438/8sO4gTJmPq8/darba-vide-birojs-kolegi-54733424.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/39R121jYUqA/darba-vide-birojs-kolegi-54733424.jpg, //g.delfi.lv/images/pix/516x294/GLpCY_gLAgg/darba-vide-birojs-kolegi-54733424.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/8sO4gTJmPq8/darba-vide-birojs-kolegi-54733424.jpg" alt="Рабочая коммуникация: как добиться желаемого и не нажить врагов">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/rabochaya-kommunikaciya-kak-dobitsya-zhelaemogo-i-ne-nazhit-vragov.d?id=54733320"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54733320','Click','Reklamraksti turgid ru zinas');">
    <span class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Рабочая коммуникация: как добиться желаемого и не нажить врагов&nbsp;</span>
</a>
</span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/bystro-i-bez-boli-v-latvii-dostupen-novyj-sposob-pobedit-glaukomu.d?id=54795834"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54795834','Click','Reklamraksti turgid ru zinas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/488x278/cRG09WiL7ck/705726336afe0ab102-54795874.jpg                                                        , //g.delfi.lv/images/pix/768x438/SJ70UehTfhA/705726336afe0ab102-54795874.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/Zbs_BGxeyPk/705726336afe0ab102-54795874.jpg, //g.delfi.lv/images/pix/488x278/cRG09WiL7ck/705726336afe0ab102-54795874.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/336x192/IYiajZ3g9hI/705726336afe0ab102-54795874.jpg, //g.delfi.lv/images/pix/456x260/Zbs_BGxeyPk/705726336afe0ab102-54795874.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/jt4T83JdgzQ/705726336afe0ab102-54795874.jpg, //g.delfi.lv/images/pix/768x438/SJ70UehTfhA/705726336afe0ab102-54795874.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/juwzNcH6rdE/705726336afe0ab102-54795874.jpg, //g.delfi.lv/images/pix/516x294/jt4T83JdgzQ/705726336afe0ab102-54795874.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/SJ70UehTfhA/705726336afe0ab102-54795874.jpg" alt="Быстро и без боли: в Латвии доступен новый способ победить глаукому">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/bystro-i-bez-boli-v-latvii-dostupen-novyj-sposob-pobedit-glaukomu.d?id=54795834"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54795834','Click','Reklamraksti turgid ru zinas');">
    <span class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Быстро и без боли: в Латвии доступен новый способ победить глаукому&nbsp;</span>
</a>
</span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/kak-napisat-effektivnuyu-reklamnuyu-statyu-priemy-kotorye-rabotayut.d?id=52993717"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 52993717','Click','Reklamraksti turgid ru zinas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/sSpgzFiiTxg/87700622f283b31393-54148224.jpg                                                        , //g.delfi.lv/images/pix/768x438/6orvakQ1GLY/87700622f283b31393-54148224.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/456x260/1sS2KdfFPbA/87700622f283b31393-54148224.jpg, //g.delfi.lv/images/pix/488x278/sSpgzFiiTxg/87700622f283b31393-54148224.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/336x192/4iJ94NL2JYs/87700622f283b31393-54148224.jpg, //g.delfi.lv/images/pix/456x260/1sS2KdfFPbA/87700622f283b31393-54148224.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/LReCiCJpQws/87700622f283b31393-54148224.jpg, //g.delfi.lv/images/pix/768x438/6orvakQ1GLY/87700622f283b31393-54148224.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/vimUbTTe-7Y/87700622f283b31393-54148224.jpg, //g.delfi.lv/images/pix/516x294/LReCiCJpQws/87700622f283b31393-54148224.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/6orvakQ1GLY/87700622f283b31393-54148224.jpg" alt="Как написать эффективную рекламную статью: приемы, которые работают">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/kak-napisat-effektivnuyu-reklamnuyu-statyu-priemy-kotorye-rabotayut.d?id=52993717"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 52993717','Click','Reklamraksti turgid ru zinas');">
    <span class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Как написать эффективную рекламную статью: приемы, которые работают&nbsp;</span>
</a>
</span>
</div>


                </div>

                            
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/o-nas-new/zastavit-chitatelya-ostanovitsya-trehletnyaya-istoriya-delfi-brand-studio.d?id=54641758"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54641758','Click','Reklamraksti turgid ru zinas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/y38Z8luTtqc/5758d62fa43102ac0c-54641836.jpg                                                        , //g.delfi.lv/images/pix/768x438/gs1UY0aIuho/5758d62fa43102ac0c-54641836.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/456x260/xWxN2y5fK40/5758d62fa43102ac0c-54641836.jpg, //g.delfi.lv/images/pix/488x278/y38Z8luTtqc/5758d62fa43102ac0c-54641836.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/336x192/HKufa1I3J4M/5758d62fa43102ac0c-54641836.jpg, //g.delfi.lv/images/pix/456x260/xWxN2y5fK40/5758d62fa43102ac0c-54641836.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/-Xuf5h7ZwEY/5758d62fa43102ac0c-54641836.jpg, //g.delfi.lv/images/pix/768x438/gs1UY0aIuho/5758d62fa43102ac0c-54641836.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/pD6sNZLtSyA/5758d62fa43102ac0c-54641836.jpg, //g.delfi.lv/images/pix/516x294/-Xuf5h7ZwEY/5758d62fa43102ac0c-54641836.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/gs1UY0aIuho/5758d62fa43102ac0c-54641836.jpg" alt="Заставить читателя остановиться. Трехлетняя история Delfi Brand Studio">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/o-nas-new/zastavit-chitatelya-ostanovitsya-trehletnyaya-istoriya-delfi-brand-studio.d?id=54641758"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54641758','Click','Reklamraksti turgid ru zinas');">
    <span class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Заставить читателя остановиться. Трехлетняя история Delfi Brand Studio&nbsp;</span>
</a>
        </span>
</div>


                </div>

            
			        </div>
    </section>
                <div class="col-12 h-0 d-none d-md-block d-print-none"
             data-ad-placement="reklamraksti_placement_desktop" data-ad-placement-id="982486">
                                        <div id="delfi-adx-2620394886-5971" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2620394886-5971","mid":982486,"mkw":["article","channel44"],"mkv":{"channel":"emptychannel"},"widthAtLeast":300,"widthAtMost":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-square">
                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="square1" data-ad-placement-id="615275">
                                        <div id="delfi-adx-3638906521-5177" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3638906521-5177","mid":615275,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru","prirodnaya_tropa","aktivnyj_otdyh","estoniya","","igaunija"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                            </div>
        </div>
    <div class="latest__mostread__block">
    
		
		<ul class="nav nav-tabs nav-fill border-porcelain mt-md-2" id="collapsibleTabsBlock" role="tablist">

            <li class="nav-item">
            <a class="nav-link text-size-3 text-uppercase text-mine-shaft font-weight-light border-travel-primary active" id="0-tab" data-toggle="tab" href="#collapsibleTabsBlockElement0"  role="tab" aria-controls="0" aria-selected="true" data-second-click="https://rus.delfi.lv/turgid/archive/latest.php">
                Свежие            </a>
        </li>
            <li class="nav-item">
            <a class="nav-link text-size-3 text-uppercase text-mine-shaft font-weight-light border-travel-primary " id="1-tab" data-toggle="tab" href="#collapsibleTabsBlockElement1"  role="tab" aria-controls="1" aria-selected="true" data-second-click="https://rus.delfi.lv/turgid/archive/mostread.php">
                Топ            </a>
        </li>
    </ul>
<div class="tab-content" id="collapsibleTabsBlockContent">
            
        <div class="tab-pane fade show active" id="collapsibleTabsBlockElement0" role="tabpanel" aria-labelledby="0-tab">
            <div class="my-3">
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/NT8s-mso8WI/virgin-atlantic-44685336.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/britanskaya-aviakompaniya-razreshila-muzhchinam-bortprovodnikam-i-pilotam-nosit-yubki.d?id=54814558"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Британская авиакомпания разрешила мужчинам-бортпроводникам и пилотам носить юбки&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/9EnciRgoL70/fjallraven-classic-pargajiens-zviedrija-54715604.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/mytravel/moj-pervyj-bolshoj-pohod-110-kilometrov-po-shvedskim-prostoram-slezy-i-kola-u-polyarnogo-kruga.d?id=54787370"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Мой первый большой поход: 110 километров по шведским просторам, слезы и кола у Полярного круга&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">22</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/22ZiVBB5bNc/dabas-parks-balkanu-kalni-54778108.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/foto-balkanskie-gory-prirodnyj-park-v-latgalii-gde-mozhno-nasladitsya-kraskami-oseni.d?id=54812066"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Балканские горы – природный парк в Латгалии, где можно насладиться красками осени&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">61</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/qUjRGrCwW2E/23548633c391a120b7-54809364.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/mytravel/tri-goda-na-kolesah-kak-roosi-i-madis-sezdili-v-shveciyu-v-avtodome.d?id=54808488"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Три года на колесах: как Рооси и Мадис съездили в Швецию в автодоме&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/eLy5Mutin9I/ogre-54797004.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/ogrskie-dachnye-istorii-v-ogre-poyavilis-chetyre-novyh-peshehodnyh-marshruta-s-audiogidom.d?id=54808182"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Огрские дачные истории: в Огре появились четыре новых пешеходных маршрута с аудиогидом&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">88</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/RMAG5NKh7I0/kalaseta-sardinija-54796478.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/sardiniya-predlagaet-15-tysyach-evro-tem-kto-soglasitsya-tuda-pereehat.d?id=54805538"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Сардиния предлагает 15 тысяч евро тем, кто согласится туда переехать&nbsp;</span>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://rus.delfi.lv/turgid/turnews/sardiniya-predlagaet-15-tysyach-evro-tem-kto-soglasitsya-tuda-pereehat.d?id=54805538&com=1&amp;reg=1"        >(7)</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">160</span></span>
    </span>
                        </div>
                    </div>
                            </div>
                            <div class="mb-3 text-center">
                    <a class="btn btn-porcelain btn-sm btn-pill" href="https://rus.delfi.lv/turgid/archive/latest.php">
                        <span class="text-pale-sky text-size-3">Подробнее</span>
                        <i class="ml-2 icon-arrows-thin-next text-travel-primary d-inline-block align-middle"></i>
                    </a>
                </div>
            
        </div>
            
        <div class="tab-pane fade show " id="collapsibleTabsBlockElement1" role="tabpanel" aria-labelledby="1-tab">
            <div class="my-3">
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/RMAG5NKh7I0/kalaseta-sardinija-54796478.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/sardiniya-predlagaet-15-tysyach-evro-tem-kto-soglasitsya-tuda-pereehat.d?id=54805538"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Сардиния предлагает 15 тысяч евро тем, кто согласится туда переехать&nbsp;</span>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://rus.delfi.lv/turgid/turnews/sardiniya-predlagaet-15-tysyach-evro-tem-kto-soglasitsya-tuda-pereehat.d?id=54805538&com=1&amp;reg=1"        >(7)</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">160</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/22ZiVBB5bNc/dabas-parks-balkanu-kalni-54778108.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/foto-balkanskie-gory-prirodnyj-park-v-latgalii-gde-mozhno-nasladitsya-kraskami-oseni.d?id=54812066"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Балканские горы – природный парк в Латгалии, где можно насладиться красками осени&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">61</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/9EnciRgoL70/fjallraven-classic-pargajiens-zviedrija-54715604.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/mytravel/moj-pervyj-bolshoj-pohod-110-kilometrov-po-shvedskim-prostoram-slezy-i-kola-u-polyarnogo-kruga.d?id=54787370"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Мой первый большой поход: 110 километров по шведским просторам, слезы и кола у Полярного круга&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">22</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/qUjRGrCwW2E/23548633c391a120b7-54809364.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/mytravel/tri-goda-na-kolesah-kak-roosi-i-madis-sezdili-v-shveciyu-v-avtodome.d?id=54808488"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Три года на колесах: как Рооси и Мадис съездили в Швецию в автодоме&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/o_3PR5sNheM/celojums-ar-tiniem-zalcburga-halstate-badgasteina-74-54746892.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/mytravel/puteshestvie-kotoroe-nachalos-s-moshennichestva-poezdka-v-avstriyu-na-mashine-s-tremya-detmi.d?id=54770114"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	                <span class="delfi-plus-birka d-none border border-lightning-yellow text-lightning-yellow">Plus</span>
        	    Путешествие, которое началось с мошенничества: поездка в Австрию на машине с тремя детьми&nbsp;</span>
</a>
</span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/7nch5HE3Bw8/berni-rudens-prieks-50510859.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/zolotaya-osen-8-mest-kuda-mozhno-poehat-v-latvii-vmesto-siguldy.d?id=54793944"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Золотая осень: 8 мест, куда можно поехать в Латвии вместо Сигулды&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">46</span></span>
    </span>
                        </div>
                    </div>
                            </div>
                            <div class="mb-3 text-center">
                    <a class="btn btn-porcelain btn-sm btn-pill" href="https://rus.delfi.lv/turgid/archive/mostread.php">
                        <span class="text-pale-sky text-size-3">Подробнее</span>
                        <i class="ml-2 icon-arrows-thin-next text-travel-primary d-inline-block align-middle"></i>
                    </a>
                </div>
            
        </div>
    
</div></div>
        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="ru_adnet_tower_1" data-ad-placement-id="675705">
                                        <div id="delfi-adx-1304975160-1981" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1304975160-1981","mid":675705,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru","prirodnaya_tropa","aktivnyj_otdyh","estoniya","","igaunija"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                                    </div>
        </div>
                        <div class="sticky-ad-tower-endless">
                                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="ru_adnet_tower_2" data-ad-placement-id="675706">
                                        <div id="delfi-adx-920049115-9908" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-920049115-9908","mid":675706,"mkw":["turgid","turnews","foto","otdyh","v","severnoj","estonii","neveroyatno","krasivaya","rybackaya","derevushka","altya","i","prirodnyj","park","lahemaa","d","id","54817894","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988048","weather_11","weather_below_18","ru","prirodnaya_tropa","aktivnyj_otdyh","estoniya","","igaunija"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                                    </div>
            		</div>
	</div>
</article>

<div class="d-block d-md-none">
    <div class="col-12">
        <div class="d-none" style="display:none;">Placement code for key square6 not found.</div><div class="d-none" style="display:none;">Placement code for key square7 not found.</div>    </div>
        	
			
		<!-- RU GMC Mobile -->
		<div class="w-100 my-4 mx-auto article-content-max-width gmc-mobile">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="autorelaxed"
				 data-ad-client="ca-pub-7754285690273419"
				 data-ad-slot="9263919848"
				 data-matched-content-rows-num="5,2"
				 data-matched-content-columns-num="1,2"
				 data-matched-content-ui-type="image_stacked,image_stacked"
			></ins>
			<script>
                if(Modernizr.mq('(max-width: 768px)')) {
                    $(".gmc-desktop").remove();
                }else{
                    $(".gmc-mobile").remove();
                }
                (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>

    	<button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>        <span id="end-trigger"></span>
    </main>



	        <footer class="position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white d-print-none">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h2 class="d-none">Footer About Us Navigation</h2>
                    <a                       class="nav-link text-pale-sky"
           href="https://rus.delfi.lv/reklama/">
                                                    
            		        <span >
	                Реклама                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://rus.delfi.lv/news/o-nas/">
                                                    
            		        <span >
	                О DELFI                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://rus.delfi.lv/kontakti/">
                                                    
            		        <span >
	                Контакты                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://rus.delfi.lv/copyright/">
                                                    
            		        <span >
	                Правила пользования                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://rus.delfi.lv/about/feedback/">
                                                    
            		        <span >
	                Отзывы                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://report.whistleb.com/lv/egrupp">
                                                    
            		        <span >
	                Сообщить о нарушениях                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h2 class="d-none">Other Languages Navigation</h2>
                    <a                       class="nav-link text-pale-sky"
           href="https://www.delfi.lv">
                                                    
            		        <span >
	                delfi.lv                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://www.delfi.ee">
                                                    
            		        <span >
	                delfi.ee                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://rus.delfi.ee">
                                                    
            		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://www.delfi.lt">
                                                    
            		        <span >
	                delfi.lt                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://ru.delfi.lt">
                                                    
            		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h2 class="d-none">Contact Details</h2>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
                <div class="d-flex justify-content-center flex-column flex-md-row pt-3">
                    <div class="px-3">Abonēšana</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37125744202">+371 25744202</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:konts@delfi.lv">konts@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h2 class="d-none">Copyright Disclaimer</h2>
                <span class="">Copyright © 2022 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
	<div id="piano-newsletter-container" class="w-100 z-index-1000">
		<div class="container">
			<div id="piano-inline-container-sticky-bottom"></div>
		</div>
	</div>
</footer>

<div id="paymentBlockModal" class="modal fade modal-update-on-close"
     data-backdrop="static"
     tabindex="-1"
     role="dialog"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content pt-3">
            <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                    <i class="icon-cross-thin"></i>
                </button>
            </div>
            <div class="modal-body">
                <div id="paymentBlock">
                    <div class="spinner-border mx-auto d-flex" role="status">
                        <span class="sr-only">Loading...</span>
                    </div>
                </div>
                <div id="paymentBlockModalAlreadySubscribed" class="text-size-14 text-center my-5" style="display: none">
                    Спасибо за поддержку качественной журналистики! Ваша подписка уже активна.                </div>
                <div id="paymentBlockModalWrongCode" class="text-size-14 text-center my-5" style="display: none">
                    Код подписки недействителен.                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="paymentBroken" tabindex="1000" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                    <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                        <i class="icon-cross-thin"></i>
                    </button>
                </div>
                <div class="mt-3 mb-2">
                    <div class="row">
                        <div class="col-6 mx-auto col-md-3 pb-3 pb-md-0">
                            <img src="https://g3.delphi.lv/mvp/svg/broken_delfi.svg"
                                 alt="DELFI broken"
                                 class="w-100">
                        </div>
                        <div class="col-12 col-md-9 text-center text-md-left">
                            <h3 class="text-size-21">
                                Atvainojiet!
                                <br>
                                Radusies tehniska kļūme.
                            </h3>
                            <p>
                                Apmaksa izvēlētajā veidā pašlaik nav pieejama. Mēģiniet, lūdzu, vēlāk! Atvainojamies par sagādātajām neērtībām!
                            </p>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="corporateEmailSentPopup"
     tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="corporateEmailSentStatusSuccess" style="display: none;" class="modal-body text-center mb-5">
                Отправлено успешно!
            </div>
            <div id="corporateEmailSentStatusError" style="display: none;" class="modal-body text-center mb-5">
                Ошибка! Неудалось отправить! Попробуйте позже!            </div>
        </div>
    </div>
</div>



<div class="modal fade" id="npsShare" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                <div class="mt-3 mb-2">
                    <div class="mb-4 text-center text-size-19 font-weight-bold">
                        Расскажи и другим!                    </div>
                    <div class="d-flex justify-content-around">
                        <div class="row px-2 w-md-75 w-100">
                            <div class="col px-1 py-1">
                                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item nps-share-button">
                                    <i class="icon-social-facebook"></i>
                                    <span class="d-none">Facebook</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <a href="." data-aid="52191157" data-title="Ministrijām pārdala 600 miljonus eiro; 103,2 miljonus atvēl veselības infrastruktūrai"
                                   class="btn btn-twitter btn-block rounded-0 twit social-buttons-item nps-share-button">
                                    <i class="icon-social-twitter"></i>
                                    <span class="d-none">Twitter</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <button class="btn btn-custom-link btn-block rounded-0 nps-share-button copy-url-to-clipboard" data-toggle="tooltip" title="Копировать" data-state-1="Копировать" data-state-2="Скопировано">
                                    <i class="icon-ui-link"></i>
                                    <span class="d-none">Link</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>















<!-- Commercial popup -->
<script>
    $('body').on('click', '.commercial-block-action', function() {
        $('#commercialBlockModal').modal('show');
        window.placeCommercialModal('commercialBlock', true);
    });
</script>

<style>
	#commercialBlockModal .modal-dialog {
		max-width: 660px;
		width: 100%;
	}
	@media (max-width: 768px) {
		#commercialBlockModal .modal-dialog {
			margin-left: 0;
		}
	}
</style>

<div class="modal fade modal-update-on-close" id="commercialBlockModal" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-header border-0">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<span aria-hidden="true">&times;</span>
				</button>
			</div>
			<div class="modal-body">
				<div id="commercialBlock"></div>
			</div>
		</div>
	</div>
</div>    <div id="cookiePolicyBlock" class="w-100 fixed-top bg-porcelain px-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto notification-text">
                DELFI использует cookie-файлы. Если вы продолжаете использовать этот сайт, вы даете DELFI разрешение на сбор и хранение cookie-файлов на вашем устройстве.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://rus.delfi.lv/news/o-nas/obrabotka-dannyh-na-portale-delfi.d?id=50060079" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary mt-2 mb-1 p-2">
                        <span>Подробнее</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://rus.delfi.lv/news/o-nas/obrabotka-dannyh-na-portale-delfi.d?id=50060079" type="button" class="btn btn-primary btn-pill w-100 mt-2 mb-1 p-2">
                        <span>Принять и продолжить</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-libraries&amp;1665014400"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=lazy-load&amp;1665014400"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1628511623"></script>

<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1665047477"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>
<!-- onthe.io scripts -->
<script>
    $(function () {
        // Check by class because article paid check on server doesn't work
        if($('body').hasClass('is-paid') && !window.location.href.includes('neo.')) {
            // Wrap article
            let $special_article = $('.aboutus-platform-with-custom-header');
            if($special_article.length === 0) {
                $special_article = $('#article-intext-wrapper');
            }

            if($special_article.length === 0) {
                let $article = $('.article-body'),
                    $articleStart = $article.find('.article-body-content').first(),
                                        $articleEnd = $article.find('.copyright-text-after-article'),
                                        $articleText = $articleStart.nextUntil($articleEnd).add('.article-body-content');

                $articleText.wrapAll('<div class="article-body-content-full">');
                $('.article-body-content-full').attr('data-io-article-url', window.location.href);
            } else {
                $special_article.attr('data-io-article-url', window.location.href);
            }

            //Set page and user settings
            let correctDateString = $(".article time.d-block.text-pale-sky.text-size-3.mb-2").attr("datetime"),
                article_categories = [$('meta[property="article:section"]').attr('content')],
                authors = $('meta[name="author"]').attr('content').split(';');

            correctDateString = new Date(correctDateString).toUTCString();

            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

            window._io_config["0.2.0"].push({
                page_url: window.location.href,
                page_url_canonical: $('link[rel="canonical"]').attr('href'),
                page_title: document.title,
                page_type: "article",
                page_language: "ru",
                user_status: "free",
                article_authors: authors,
                article_categories: article_categories,
                article_type: "paid",
                article_publication_date: correctDateString
            });
        }
    });
</script>
<!-- End onthe.io scripts -->        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');

            // New Video-Wrapper
            $("iframe[src^='https://www.youtube.com/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('youtube');
                } else {
                    $(this).wrap('<div class="video-wrapper youtube my-3 d-print-none"></div>');
                }
            });
            $("iframe[src^='https://player.vimeo.com/video/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('vimeo');
                } else {
                    $(this).wrap('<div class="video-wrapper vimeo my-3 d-print-none"></div>');
                }
            });
            // Other iFrames
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper d-print-none"></div>');
            $("iframe[src^='https://cdn.knightlab.com/libs/juxtapose/']").wrap('<div class="juxtapose-wrapper mt-3 d-print-none"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'ruscelojumi', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=ruscelojumi" width="1" height="1" alt="" /></noscript>
    			<script type="text/javascript" async src="//l.getsitecontrol.com/pwpqyv87.js"></script>
	
</body>
</html>
