
<!doctype html>
<html lang="ru">
<head>
	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<link rel="manifest" href="https://rus.delfi.lv/manifest.json">
<meta property="fb:pages" content="171908942830189" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" />

<link rel="shortcut icon" href="https://g2.delphi.lv/turismagids/i/favicon.ico">
<!-- TODO: add other icons types -->

<!--<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />
-->
<title>Уппсала, Висбю и Мальмё: 10 городов Швеции, о которых вы слышали - DELFI</title>

<meta name="description" content="Что посмотреть в Швеции? Вот несколько городов, которые присутствуют в каждом путеводителе по стране и с которыми в первую очередь ассоциируется Швеция. О них рассказывает портал sweden.se."><meta property="og:description" content="Что посмотреть в Швеции? Вот несколько городов, которые присутствуют в каждом путеводителе по стране и с которыми в первую очередь ассоциируется Швеция. О них рассказывает портал sweden.se."><meta name="twitter:description" content="Что посмотреть в Швеции? Вот несколько городов, которые присутствуют в каждом путеводителе по стране и с которыми в первую очередь ассоциируется Швеция. О них рассказывает портал sweden.se."><!-- 44 --><!--meta_url_start--><link rel="canonical" href="https://rus.delfi.lv/turgid/turnews/uppsala-visbyu-i-malmio-10-gorodov-shvecii-o-kotoryh-vy-slyshali.d?id=51674671&all=true"><meta property="og:url" content="https://www.delfi.lv/a/51674671&all=true"><meta name="twitter:url" content="https://www.delfi.lv/a/51674671&all=true" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">

			<meta property="og:image" content="https://g4.delphi.lv/images/pix/995x521/C-lEweFfwN0/stokholma-ziemassvetki-48296419.jpg">
	
	<meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2019-11-28"><meta property="article:section" content="Тургид"><!--metatitle_start--><meta property="og:title" content="Уппсала, Висбю и Мальмё: 10 городов Швеции, о которых вы слышали"><meta name="twitter:title" content="Уппсала, Висбю и Мальмё: 10 городов Швеции, о которых вы слышали" /><!--metatitle_end--><meta property="article:tag" content="Путешествия"/><meta property="article:tag" content="Швеция"/><meta name="author" content="Delfi Turgid" /><meta name="authorio" content="Natalija Hlapkovska"><meta name="article-id" content="51674671"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="rus"/><meta name="cXenseParse:recs:eks-site" content="Тургид">
		
	    <meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<meta property="fb:pages" content="171908942830189" />
<meta property="fb:app_id" content="101333136592069" />
<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="DELFI свежие новости" href="https://www.delfi.lv/rss?channel=rudelfi">
<link rel="alternate" type="application/rss+xml" title="DELFI Спорт" href="https://www.delfi.lv/rss?channel=rusports">
<link rel="alternate" type="application/rss+xml" title="DELFI Бизнес" href="https://www.delfi.lv/rss?channel=biznes">
<link rel="alternate" type="application/rss+xml" title="DELFI Репортере" href="https://www.delfi.lv/rss?channel=reporter">
<link rel="alternate" type="application/rss+xml" title="DELFI Showtime!" href="https://www.delfi.lv/rss?channel=showtime">
<link rel="alternate" type="application/rss+xml" title="DELFI Woman" href="https://www.delfi.lv/rss?channel=woman">
<link rel="alternate" type="application/rss+xml" title="DELFI Технологии" href="https://www.delfi.lv/rss?channel=tech">
<link rel="alternate" type="application/rss+xml" title="DELFI Автоновости" href="https://www.delfi.lv/rss?channel=avto">
<link rel="alternate" type="application/rss+xml" title="DELFI Дом и сад" href="https://www.delfi.lv/rss?channel=domsad">
<link rel="alternate" type="application/rss+xml" title="Tchk.lv" href="https://www.delfi.lv/rss?channel=tchk">
<link rel="alternate" type="application/rss+xml" title="Spektr.lv" href="https://www.delfi.lv/rss?channel=spektr">
<link rel="alternate" type="application/rss+xml" title="Turgid.lv" href="https://www.delfi.lv/rss?channel=turgid">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">

<script>var delfi_video_noads = false;</script>
            
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123140">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1574929882">
	<script>
	var delfiNativeApp = {
		is: false,
		device: '',
		isAppOld: ''
	};

	/* Detect UserAgent */
	if (/(DelfiLVwww|DelfiLVrudelfi|DelfiLVrus|DelfiRUS|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)) {
		var userAppVersion = GetUserAppVersion();
		if (/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent)) {
			var iosAppVersion = userAppVersion.slice(0, 6).split(".");
			ua = 'iOSApp';
			delfiNativeApp.platform = 'iOSApp';
			delfiNativeApp.isAppOld = userHasOldApp('505', iosAppVersion[0]);
			// Check major version
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' old-native-app';
			} else {
				delfiNativeApp.isAppOld = userHasOldApp('10', iosAppVersion[1]);
				// Check minor version
				if (delfiNativeApp.isAppOld) {
					document.documentElement.className += ' old-native-app';
				}
			}
			document.documentElement.className += ' md-native-app';
		} else {
			ua = 'AndroidAPP';
			delfiNativeApp.platform = 'androidApp';
			delfiNativeApp.isAppOld = userHasOldApp('600', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' md-native-app old-native-app';
			}
		}
		if (!/DeviceUID:/.test(navigator.userAgent)) ua += '-notrack';
		delfiNativeApp.is = true;
		delfiNativeApp.device = ua;
		document.documentElement.className += ' dnone-native-app';
	} else {
		if (/Mobi|Android/i.test(navigator.userAgent)) {
			delfiNativeApp.platform = 'mobileBrowser';
		} else {
			delfiNativeApp.platform = 'desktopBrowser';
		}
	}

	// find the version value in user agent
	function GetUserAppVersion() {
		var version = '';
		var uaArray = navigator.userAgent.split("/");
		for (index = 0; index < uaArray.length; index++) { 
			if(uaArray[index].includes("Delfi") || uaArray[index].includes("DELFI")) {
				version = uaArray[index+1];
			}
		}
		return version;
	}

	// check if client has old app version
	function userHasOldApp(newAppVersion, clientAppVersion) {
		if (newAppVersion > clientAppVersion) {
			return true;
		} else {
			return false;
		}
	}
</script>
    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1574899200"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "ndCQy77Xo6Yc1xEWTzFPO_UV.h4pyG9AJjJuOr8_2kL.D7";
	var dgs_gemius_identifier = ".cbqlq7mv_hMtuMXhxJtHJaF7MSRPISXC6pytIEhehP.M7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi|DelfiLVwww|DelfiLVrudelfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = ".FGbI.AE5ALHMzmb1yALqKSf7DPGLKxaH9CnahXNZ2r.D7";
		dgs_gemius_identifier = "nFE1xgCBeQv9RZAOKEXv83YXTBSZmWvPcEddw3ONf13.Z7";
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (!cX.hasConsent('pv') && Get_Cookie('polc_v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad':true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true }};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1134001645212842066']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '96d2eac0-26d8-4e3d-9c5a-6011957da4f8',
        safari_web_id: 'web.onesignal.auto.521cdcf4-43b8-4659-a2e2-fd037f95e0d5',
        autoRegister: true,
        notifyButton: {
            enable: false
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Спасибо! Вы подписались на уведомления DELFI. Теперь вы не пропустите самые важные новости!"
        }
    }]);
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:54936,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1574950900"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
	        <script>window.DLOCALE='ru_LV';;window.DCHANNEL=44;</script><script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');

	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-6', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-8', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	

            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138372398-1"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}

	gtag('js', new Date());


	gtag('config', 'UA-138372398-1', {
        'send_page_view': false,
        'custom_map': {
            'dimension1': 'userStatus',
            'dimension2': 'articleType',
            'dimension3': 'language'
        }
    });

			var userStatus = 'Guest';
	

		    var articleType = 'Free';
	
    gtag('event', 'page_view', {
        'userStatus': userStatus,
        'articleType': articleType,
        'language': 'ru'
    });


	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}
</script>
<script>var dwidget_backend = 'https://rus.delfi.lv/dwidget/widgetgroup.php';;var dwidget_params = 'eyJAIjoiMWs5ZXoiLCJzaWciOiI1Yjk5OTZjZWNhZjk3YTYyOGEyM2RmZjkzOWUxMzA0YiJ9';</script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');

    fbq('track', userStatus);
    fbq('track', articleType);
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    $(function(){
        if (Modernizr.mq('(max-width: 767px)')) {
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6818616807676795",
                enable_page_level_ads: true
            });
        }
    });
</script>

    
    <script>
	window.foto_embed_keys = ["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(7);

                if (Modernizr.mq('(min-width: 768px)'))
                {
                                        adformtag.addRequestGroup([
                        615281,615289,615280,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,615275,615276,                    ]);
                                        adformtag.addRequestGroup([
                        638619,615277,615278,615279,638609,638611,                    ]);
                                        adformtag.addRequestGroup([
                        638615,638617,680774,615282,                    ]);
                                    }
                                else
                {
                                        adformtag.addRequestGroup([
                        615284,615283,638606,615285,638608,615287,638610,                    ]);
                                        adformtag.addRequestGroup([
                        615286,638612,639183,                    ]);
                                    }
                            });
        </script>
                <script>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</script>
                <script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=delfi_lv"></script>
                    <script>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</script>    
</head>
<body class=" " >

    <script>
        if(delfiNativeApp.device == 'AndroidAPP' && !delfiNativeApp.isAppOld) {
            document.documentElement.classList.remove('md-native-app');
        }
    </script>

                <div class="container roof d-none d-lg-block d-print-none" data-ad-placement="roof">
            <script>
                var wind0w = $(window);
                if (Modernizr.mq('(min-width: 1199px)')) {
                    if (wind0w.height() < 800) {
                        window.foto_embed_keys.push("smallscreen");
                    } else {
                        window.foto_embed_keys.push("bigscreen");
                    }
                    var keywords = window.foto_embed_keys,
                        adf_url = 'adx.adform.net/adx/?';

                    adf_url += 'mid=615281&';
                    adf_url += 'mkv=channel:turgid&';
                    adf_url += 'mkw=' + keywords.join(',') + '&';
                    adf_url += 'rnd=' + (new Date()*1) + '&';
                    document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
                }
            </script>
        </div>
    

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=sticky-giga-ad&amp;1574937531"></script>
    <script>
    function createFbCookie() {
        var d = new Date();
        document.cookie = "fb-link=true;path=/";
    }

    function getFbCookie() {
        var name = "fb-link=";
        var ca = document.cookie.split(';');
        for(var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return false;
    }
        if(navigator.userAgent.match(/FBAV/i)){
        createFbCookie();
    }
</script>        <div class="sticky-giga-ad fixed-top text-center bg-porcelain d-print-none" data-ad-placement="sticky-giga">
        <div class="close-button-container">
            <img id="closeButton" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
        <script>
            function addAdformScript(placement, className){
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=' + placement + '&';
                adf_url += 'mkv=channel:turgid&';
                adf_url += 'mkw=' + keywords.join(',') + '&';
                adf_url += 'rnd=' + (new Date() * 1) + '&';

                var scriptGigaSticky = document.createElement("script");
                scriptGigaSticky.type = "text/javascript";
                scriptGigaSticky.setAttribute('data-adfscript', adf_url);

                var newDiv = document.createElement("div");
                newDiv.classList.add(className);

                $(".sticky-giga-ad").append(newDiv);
                $("." + className).append(scriptGigaSticky);
            }
            function addMSticky(){
                if(Modernizr.mq('(max-width: 767px)')) {
                    var adf_url = 'adx.adform.net/adx/?',
                        $placement = $("[data-ad-placement='m_sticky']");

                    adf_url += 'mid=' + 603796 +"&";
                    adf_url += 'mkv=channel:turgid&';
                    adf_url += 'mkw=' + 'turgid,turnews,uppsala,visbyu,i,malmio,10,gorodov,shvecii,o,kotoryh,vy,slyshali,d,id,51674671,utm,source,rss,utm,medium,RSS,reader,utm,campaign,RSS,Traffic,cat44,cat43988048,weather_4,weather_below_18,ru' + '&';
                    adf_url += 'rnd=' + (new Date() * 1);
                    var mstickyScript = document.createElement("script");
                    mstickyScript.type = "text/javascript";
                    mstickyScript.setAttribute('data-adfscript', adf_url);

                    if ($placement.length !== 0) {
                        $placement.append(mstickyScript);
                    }
                }
            }
            function preparePlacements(){
                var placements = [];
                if(Modernizr.mq('(min-width: 767px)')){
                    placements["full"] = 705532;
                    placements["collapsed"] = 735315;
                }else{
                    placements["full"] = 705533;
                    placements["collapsed"] = 735316;
                }
                addAdformScript(placements["full"], "sticky-giga-full");
                addAdformScript(placements["collapsed"], "sticky-giga-collapsed");
                addStickiness(placements['full']);
            }
            function addStickiness(placement){
                adformtag.onLoaded(placement, function (elem) {
                    if (!elem.isEmpty) {
                        setStickyGigaNew();
                    } else {
                        setStickyAds(0);
                        //Load m_sticky
                                                addMSticky();
                                            }
                });
            }
            if(Modernizr.mq('(min-width: 767px)')) {
                adformtag.onLoaded(615281, function (elem) {
                    if (elem.isEmpty) {
                        preparePlacements();
                    } else {
                        setStickyAds(0);
                    }
                });
            }else{
                preparePlacements();
            }
        </script>
    </div>

    
    
            <div class="container d-none d-lg-block d-print-none" data-ad-placement="scroller">
                    <div id="delfi-adx-2058400833-9910" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-2058400833-9910","mid":615292,"mkw":["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="d-none d-lg-block d-print-none" data-ad-placement="fp-floating">
                    <div id="delfi-adx-863263508-1256" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-863263508-1256","mid":615289,"mkw":["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                </div>
        
<script>
    function checkAndRemoveFloating(){
        var floater = $("[id^=adform-adbox]").first();
        if(floater.hasClass("adform-adbox-hidden")){
            floater.remove();
            $("body").css("background", "");
        }else{
            setTimeout(checkAndRemoveFloating, 500);
        }
    }

    adformtag.onLoaded(615289, function(elem) {
        if(!elem.isEmpty) {
            $("body").css("background", "none");
            setTimeout(checkAndRemoveFloating, 5000);
        }
    });
</script>


<script>
    var count_thumbnails = 0;
    var $thumbs = [];
    var amount_of_thumbnails_shown = 100;
    var text = "";
    var text_shown = [];

    function resizeThumb($target, id){
        var target_id = $target.attr("data-id");
        var is_shown = false;
        var is_last = false;
        for(var i = 0; i < amount_of_thumbnails_shown; i++){
            if (target_id === $thumbs[id].eq(i).attr("data-id")) {
                is_shown = true;
                if (i == amount_of_thumbnails_shown - 1) {
                    is_last = true;
                }
                break;
            }
        }
        if(!is_shown){
            $target.addClass("d-none");
        }
        if(is_last && !text_shown[id]){
            var div = document.createElement("div");
            div.classList.add("custom-dgs-thumbnail");

            var textField = document.createElement("p");
            textField.innerHTML = text;
            textField.classList.add("custom-dgs-thumbnail-text");

            $target.append(div);
            $target.append(textField);

            text_shown[id] = true;
        }
    }

    function firstLoad(id){
        for(var i = 0; i < $thumbs[id].length; i++){
            resizeThumb($thumbs[id].eq(i), id);
        }
    }

    $(document).on("dgslv-loaded", function(event, data){
        //Not spec project
        if($(".aboutus-platform").length === 0) {
            count_thumbnails = data.images_count;
            $thumbs[data.id] = $("#dgslv-" + data.id + "-wrapper").find(".dgslv-thumb");
            text_shown[data.id] = false;

            var maxW    = $("#dgslv-" + data.id + "-wrapper").width()*2,
                currW   = 0;
            for(var i = 0; i < $thumbs[data.id].length; i++){
                currW += $thumbs[data.id].eq(i).width();
                if(currW > maxW){
                    amount_of_thumbnails_shown = i;
                    break;
                }
            }

            text = "+" + (count_thumbnails - amount_of_thumbnails_shown + 1) + "<br />Skatīties vēl";
            firstLoad(data.id);
        }
    });
</script>
    <div id="subscribeNotification" class="w-100 bg-black" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-27 text-size-22 text-white text-center">
            Ваша подписка на DELFI Plus заканчивается через             <span id="subscribeDayCount">
                дня            </span>!

        </div>
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
            Подписку можно продлить автоматически с помощью банковской карточки.        </div>
        <div class="d-flex py-2">
            <a href="/account/?page=subscribe#subscribe-types" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto"  onclick="trackGAEvent('SubscriptionEndPopup', 'ExtendSubscribtion');">
                <div class="row">
                    <div class="col-10 px-0 d-flex flex-column pl-md-3 py-1 text-black">
                        <span class="d-block text-size-14">
                            Продлить подписку                        </span>
                    </div>
                    <div class="col-2 d-flex text-size-14 align-items-center">
                        <i class="icon-plus text-white mr-0"></i>
                    </div>
                </div>
            </a>
        </div>
        <button class="close subscribe-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>





    <button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>    <header class="z-index-1001 position-relative bg-white d-print-none" id="page-header">
    <div class="bg-porcelain d-none d-md-flex pt-2 pb-2">
        <div class="container d-flex align-items-center text-size-3">
            <section class="d-flex">
                <h1 class="d-none">Today</h1>
                <section>
                    <h1 class="d-none">Date</h1>
                    <time datetime="2019-11-28" class="text-pale-sky">Четверг, 28 ноября</time>
                </section>
                <section class="ml-4 text-pale-sky">
                    <h1 class="d-none">Name day</h1>
                                        <a class="text-pale-sky" href="https://www.delfi.lv/orakuls/personvardu-skaidrojums/48225511_ka-vards-ietekme-tavu-dzivi-vita-rita-olita">Rita, Vita, Olita</a>                </section>
            </section>
            <section class="ml-4">
                <h1 class="d-none">Weather Now</h1>
                <div class="text-pale-sky"><a class="text-pale-sky" href="https://rus.delfi.lv/prognoz-pogody/">4° <i class="icon-weather-04"></i></a></div>
            </section>
            <nav class="nav ml-4">
                <h1 class="d-none">Services Navigation</h1>
                        <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/woman/horoscope/">
                                                    
	        		        <span >
	                Гороскоп                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/currency/">
                                                    
	        		        <span >
	                Валюта                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/tv-programma/">
                                                    
	        		        <span >
	                ТВ программа                </span>
	                </a>
                <a  class="nav-link text-pale-sky p-0 pl-1 pr-1" href="https://rus.delfi.lv/prognoz-pogody/">
                                                    
	        		        <span >
	                Погода                </span>
	                </a>
                    </nav>
            <nav class="nav ml-auto">
                <h1 class="d-none">Quick About Us Navigation</h1>
            </nav>
            <nav class="nav">
                <h1 class="d-none">Action Navigation</h1>
            </nav>
            <a class="nav-link text-pale-sky d-flex align-items-center p-0  position-relative" href="https://rus.delfi.lv/search/">
                <i class="icon-ui-search "></i></a>
	        <a class="nav-link border bg-dark text-white btn-pill ml-3 py-1 px-3 position-relative subscription-button" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'SubscribeHeader'});" href="https://rus.delfi.lv/about-delfi-plus/">
                Подписка <i class="icon-plus ml-1 text-lightning-yellow"></i></a>
            <span class="nav-link text-pale-sky border btn-pill ml-md-2 ml-auto py-1 px-3 login-api-user-auth position-relative no-select" href="javascript:">
		        <div>
    <span class="logout-content" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user mr-2"></i> Подключиться</span>

    <div class="d-inline-block text-dark cursor-pointer" data-toggle="dropdown"  aria-haspopup="true" aria-expanded="false">
        <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
        <span class="login-api-user-firstname d-md-inline-block d-none"></span>
        <span class="login-api-user-lastname d-md-inline-block d-none"></span>
        <i class="dropdown-toggle text-pale-sky"></i>
    </div>

    <div class="dropdown-menu dropdown-menu-right user-dropdown shadow-sm rounded-0">
        <nav>
            <a href="https://rus.delfi.lv/account/"
               class="d-block nav-item text-mine-shaft py-2 pl-3">Мой аккаунт</a>
        </nav>
        
<nav class="">
            <a href="https://rus.delfi.lv/account/?page=settings"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Профиль</a>
                <a href="https://rus.delfi.lv/account/?page=subscribe"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Подписка на DELFI plus</a>
                <a href="https://rus.delfi.lv/account/?page=bookmarks"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Сохраненные статьи</a>
                <a href="https://rus.delfi.lv/account/?page=help"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Помощь</a>
                <a href="https://rus.delfi.lv/account/?page=rules"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Правила пользования</a>
        </nav>
        <hr class="m-0">
        <span class="login-api-user-header-logout py-2 pl-3">
            Выйти        </span>
    </div>
</div>	        </span>
        </div>
    </div>
    <div id="sticky-header">
        <div class="bg-white py-2 py-md-3 shadow-b">
            <div class="container d-flex align-items-center">
                <a id="header-burger-button" href="#site-navigation" class="text-size-3 text-pale-sky mr-3 collapsed delfi-nav-status ssm-toggle-nav ssm-nav-visible">
                    <i class="icon-ui-hamburger "></i>
                </a>
                <h1 style="line-height: 0; margin-bottom:0;">
                    <a href="https://rus.delfi.lv/turgid/">
                        <img src="https://g2.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/russian/turgid.svg" height="28" alt="DELFI"  class="logo-position-fix">
                        <span class="d-none">DELFI</span>
                    </a>
                </h1>

                <div class="ml-3 d-none d-md-block">
                    <nav id="quick-site-section-navigation-inner" class="nav text-size-3 text-uppercase d-none d-lg-flex">
                        <h1 class="d-none">Quick Site Sections Navigation</h1>
                                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/">
                                                    
	        		        <span >
	                DELFI                </span>
	                </a>
                <a id="delfi-plus" class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/delfi-plus/">
                                                    
	        <span class="d-none">		        <span >
	                DELFI plus                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/news/novosti/">
                                                    
	        		        <span >
	                Новости                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/biznes/">
                                                    
	        		        <span >
	                Бизнес                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/reporter/">
                                                    
	        		        <span >
	                Репортер                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/sport/">
                                                    
	        		        <span >
	                Спорт                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/showtime/">
                                                    
	        		        <span >
	                ShowTime                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/woman/">
                                                    
	        		        <span >
	                Woman                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/turgid/">
                                                    
	        		        <span >
	                Тургид                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/woman/eda/">
                                                    
	        		        <span >
	                Еда                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/domsad/">
                                                    
	        		        <span >
	                Дом и сад                </span>
	                </a>
                <a  class="nav-link text-pale-sky notranslate p-2 px-overwrite-4 " href="https://rus.delfi.lv/zooklub/">
                                                    
	        		        <span >
	                ZooКлуб                </span>
	                </a>
                            </nav>
                                            <div id="quick-site-section-navigation-article-items" class=" d-none">
                            <div class="text-size-12 font-weight-bold">Уппсала, Висбю и Мальмё: 10 городов Швеции, о которых вы слышали</div>
                        </div>
                                    </div>

                <div class="ml-auto d-none d-md-block">
                    <nav class="nav text-right text-size-3 text-uppercase d-none d-lg-block" id="language-switcher">
                        <h1 class="d-none">Language Switcher</h1>
                                <a  class="nav-link text-pale-sky p-2" href="https://www.delfi.lv/">
                                                    
	        		        <span >
	                LAT                </span>
	                </a>
                                                    </nav>
                                            <div id="header-sharing-inline" class="d-none ml-auto">
                                <a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="51674671" data-title="Уппсала, Висбю и Мальмё: 10 городов Швеции, о которых вы слышали" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Уппсала, Висбю и Мальмё: 10 городов Швеции, о которых вы слышали" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>                        </div>
                                    </div>
                <span class="nav-link text-pale-sky border btn-pill ml-md-2 ml-auto py-1 px-3 login-api-user-auth position-relative d-md-none" href="javascript:">
			        <div>
    <span class="logout-content" onClick="gtag('event', 'click', { event_category: 'LinkClick', event_action: 'LoginPopupHeader'});"><i class="icon-ui-user mr-2"></i> Подключиться</span>

    <div class="d-inline-block text-dark cursor-pointer" data-toggle="dropdown"  aria-haspopup="true" aria-expanded="false">
        <img class="login-api-user-avatar img rounded-circle mr-2" style="width:25px; height: 25px;">
        <span class="login-api-user-firstname d-md-inline-block d-none"></span>
        <span class="login-api-user-lastname d-md-inline-block d-none"></span>
        <i class="dropdown-toggle text-pale-sky"></i>
    </div>

    <div class="dropdown-menu dropdown-menu-right user-dropdown shadow-sm rounded-0">
        <nav>
            <a href="https://rus.delfi.lv/account/"
               class="d-block nav-item text-mine-shaft py-2 pl-3">Мой аккаунт</a>
        </nav>
        
<nav class="">
            <a href="https://rus.delfi.lv/account/?page=settings"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Профиль</a>
                <a href="https://rus.delfi.lv/account/?page=subscribe"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Подписка на DELFI plus</a>
                <a href="https://rus.delfi.lv/account/?page=bookmarks"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Сохраненные статьи</a>
                <a href="https://rus.delfi.lv/account/?page=help"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Помощь</a>
                <a href="https://rus.delfi.lv/account/?page=rules"
           class="d-block nav-item text-mine-shaft  py-2 pl-3 ">Правила пользования</a>
        </nav>
        <hr class="m-0">
        <span class="login-api-user-header-logout py-2 pl-3">
            Выйти        </span>
    </div>
</div>	            </span>
            </div>
        </div>
        <div class="bg-white shadow-b position-absolute w-100 collapse" id="site-navigation">
            <nav class="container pt-md-3 pb-3">
                <h1 class="d-none">Site Navigation</h1>
                <div class="row">

                    <!-- TODO: This isn't created as navigation classes into bootstrap -->
                    <nav class="col-12 d-md-none">
                        <div class="row text-size-3 mb-4 mb-md-0">
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-home mr-3"></i> DELFI
                                </span>
                            </a>

                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/account/?page=subscribe#subscribe-types">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-plus mr-3" style="margin-right:22px !important"></i>Подписаться                                </span>
                            </a>

	                        <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/delfi-plus/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-d-plus-logo mr-3" style="margin-right:14px !important"></i>DELFI PLUS
                                </span>
                            </a>

                            <div class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/meklet/">
                                <button
                                        class="d-inline-block p-0 w-100 bg-white border-0 site-navigation-link text-pale-sky text-left"
                                        type="button"
                                        data-toggle="collapse"
                                        data-target="#cse-search-box-dropdown-container"
                                        aria-expanded="false"
                                        aria-label="Toggle dropdown search"
                                        style="outline:0;"
                                >
                                    <span class="d-inline-block py-2 py-md-0">
                                        <i class="icon-ui-search mr-3"></i> Поиск                                    </span>
                                </button>

                                <div class="collapse" id="cse-search-box-dropdown-container">
                                    <form
                                            target="_top"
                                            name="sf1-dropdown"
                                            id="cse-search-box-dropdown"
                                            action="/meklet/"
                                            method="GET"
                                            itemprop="potentialAction"
                                            itemscope=""
                                            itemtype="http://schema.org/SearchAction"
                                            class="pb-2"
                                    >
                                        <meta itemprop="target" content="/meklet/?q={query}">
                                        <div class="row">
                                            <div class="col-9">
                                                <input type="text" name="q" placeholder="Meklē šeit..." value="" itemprop="query-input" class="form-control" style="outline: none;">
                                            </div>
                                            <div class="col-3">
                                                <a
                                                        href="#submit"
                                                        onclick="$('#cse-search-box-dropdown').submit(); return false">
                                                    <i class="icon-ui-search d-flex h-100" style="align-items: center;"></i>
                                                </a>
                                            </div>
                                        </div>
                                        <input style="display:none" type="submit">
                                    </form>
                                </div>
                            </div>
                            <a id="mobile-header-login-option" class="col-12 col-md-6 text-pale-sky site-navigation-link login-api-user-auth" target="_blank" href="javascript:;">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-user mr-3"></i> Подключиться                                </span>
                            </a>
                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/reporter/add/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3"></i> Прислать новость                                </span>
                            </a>
                                                            <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/">
                                <span class="d-inline-block py-2 py-md-0">
                                    <i class="icon-ui-send mr-3 text-white"></i> LAT                                </span>
                                </a>
                                                    </div>
                    </nav>

                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Новости</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/latvia/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            В Латвии                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/abroad/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            За рубежом                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/biznes/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Бизнес                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/showtime/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Showtime                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/daily/criminal/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            ЧП и криминал                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/reporter/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Репортёр                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/sport/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Спорт                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/prognoz-pogody/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Прогноз погоды                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Журналы</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/woman/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Woman                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/domsad/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Дом и сад                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/tchk/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            ТЧК                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/techlife/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Techlife                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/turgid/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Тургид                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/zooklub/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Зооклуб                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/eda//" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Еда                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Проекты и сервисы</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/tv-programma/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            ТВ-программа                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.delfi.lv/video/rus/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            DELFI TV                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="http://atverskapi.delfi.lv/ru/style" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Atverskapi                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/temi/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Темы                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/specprojekti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Спецпроекты                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://www.bilesuparadize.lv/ru/"  target="_blank">
                                        <span class="d-inline-block py-2 py-md-0">
                                            Biļešu Paradīze                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/woman/lunnij-kalendarj/?utm_source=weather_RU_home" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Лунный календарь                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                            <nav class="col-12 col-md-3">
                            <div class="row">
                                <div class="col site-navigation-section-title border-science-blue">
                                    <h2 class="text-size-5 font-weight-light text-science-blue">Информация</h2>
                                </div>
                            </div>
                            <div class="row text-size-3 mb-4 mb-md-0">
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/news/o-nas/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            О DELFI                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/reklama/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Реклама                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/kontakti/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Контакты                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/about/feedback/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Отзывы                                        </span>
                                    </a>
                                                                    <a class="col-12 col-md-6 text-pale-sky site-navigation-link" href="https://rus.delfi.lv/copyright/" >
                                        <span class="d-inline-block py-2 py-md-0">
                                            Правила пользования                                        </span>
                                    </a>
                                                                                            </div>
                        </nav>
                                    </div>
                <hr class="d-none d-md-block">

                <div class="row">
                    <nav class="col-4 col-md-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">СЛЕДИТЕ ЗА DELFI</h2>
                    </nav>
                    <nav class="col-2 col-md-2 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">RSS</h2>
                    </nav>
                    <nav class="col-6 col-md-3 text-center align-self-center">
                        <h2 class="text-size-3 text-uppercase font-weight-light text-pale-sky mb-3">Мобильное приложение</h2>
                    </nav>
                                    </div>
                <div class="row">
                    <nav class="col-4 col-md-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://www.facebook.com/rus.delfi" target="_blank">
                        <i class="icon-social-facebook "></i>
                                                    
	        <span class="d-none">		        <span >
	                facebook.com/rus.delfi                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://twitter.com/rusdelfi_lv" target="_blank">
                        <i class="icon-social-twitter "></i>
                                                    
	        <span class="d-none">		        <span >
	                twitter.com/rusdelfi_lv                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://www.instagram.com/rus.delfi.lv/" target="_blank">
                        <i class="icon-social-instagram "></i>
                                                    
	        <span class="d-none">		        <span >
	                instagram.com/rus.delfi.lv                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-2 col-md-2 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/rss/">
                        <i class="icon-media-rss "></i>
                                                    
	        <span class="d-none">		        <span >
	                RSS                </span>
	        </span>        </a>
                                </div>
                    </nav>
                    <nav class="col-6 col-md-3 text-center">
                        <div class="nav justify-content-center">
                                    <a  class="nav-link text-pale-sky" href="https://play.google.com/store/apps/details?id=lv.delfi.ru" target="_blank">
                        <i class="icon-platforms-android "></i>
                                                    
	        <span class="d-none">		        <span >
	                Android                </span>
	        </span>        </a>
                <a  class="nav-link text-pale-sky" href="https://itunes.apple.com/us/app/rus-delfi-lv/id802921225?mt=8" target="_blank">
                        <i class="icon-platforms-ios "></i>
                                                    
	        <span class="d-none">		        <span >
	                iOS                </span>
	        </span>        </a>
                                </div>
                    </nav>
                                    </div>
            </nav>
        </div>
        <div class="header-overlay"></div>
    </div>

    <section class="d-none">
        <h1>Site Search</h1>
        <form action="//www.delfi.lv/meklet/">
            <input type="text" name="q" placeholder="Smth">
            <button type="submit">Search</button>
        </form>
    </section>
</header>


            <div class="z-index-999 position-relative pb-3 bg-white sub-nav-container-wrapper  d-print-none">
        <div class="bg-travel-primary">
        <div class="container text-size-3 nav-sub-wrapper">
        <nav class="nav nav-sub horizontal-scroll px-sm-0">
            <h1 class="d-none">Section Navigation</h1>
                    <a  class="nav-link text-white py-3 px-2" href="https://rus.delfi.lv/turgid/rigaroutes/">
                                                    
	        		        <span >
	                Рижские маршруты                </span>
	                </a>
                <a  class="nav-link text-white py-3 px-2" href="https://rus.delfi.lv/turgid/destinations/">
                                                    
	        		        <span >
	                Города и страны                </span>
	                </a>
                <a  class="nav-link text-white py-3 px-2" href="https://rus.delfi.lv/turgid/turnews/">
                                                    
	        		        <span  class="font-weight-bold" >
	                Путешествия                </span>
	                </a>
                <a  class="nav-link text-white py-3 px-2" href="https://rus.delfi.lv/turgid/turisms/">
                                                    
	        		        <span >
	                Латвия                </span>
	                </a>
                <a  class="nav-link text-white py-3 px-2" href="https://rus.delfi.lv/turgid/mytravel/">
                                                    
	        		        <span >
	                Личный опыт                </span>
	                </a>
                </nav>
    </div>
            </div>
        </div>
    

    <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-header pb-0 border-0">
                    <button class="btn close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body pl-4 pr-4 pb-4 pl-sm-5 pr-sm-5 pb-sm-5 ">
                    <div id="login-api">
                        <div id="login-api-content"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<script src="https://g2.delphi.lv/misc/login-api/login_api_client.js?91"></script>
<script src="https://g2.delphi.lv/misc/login-api-embeds/dist/ru/embed.js?91"></script>
<script src="https://g4.delphi.lv/delfi/api/login/auth.js?91"></script>
<script src="https://g2.delphi.lv/vue-embeds/ru/payment.js?1574963783"></script>
<link href="https://g3.delphi.lv/vue-embeds/ru/payment.css?1574963783" rel=stylesheet>
<script>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</script>


                <div class="af-m-sticky h-0 d-print-none" data-ad-placement="m_sticky">
            <img id="closeButtonMsticky" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
        
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=m-sticky-resize&amp;1572362354"></script>
                            <script>
                    adformtag.onLoaded(603796, function(elem){
                        if(!elem.isEmpty){
                            startScaleSticky();
                        }else{
                            var $stickyPlacement = $(".af-m-sticky");
                            $stickyPlacement.addClass("sticky-bottom");
                            //Load new adnet ad
                            var code = 'DLRU_mobile_320x50';
                            var adnetDiv = document.createElement("div");
                            adnetDiv.id = code;
                            $stickyPlacement.append(adnetDiv);

                            window.adnet.push([code]);
                            window.adnet.push(['_requestHeaderBidderBanners', code]);
                            setTimeout(function(){
                                if($stickyPlacement.find("div").first().find("iframe").length !== 0) {
                                    $stickyPlacement.addClass("bg-porcelain");
                                    $("#closeButtonMsticky").removeClass("d-none").on("click", function () {
                                        $(".af-m-sticky").remove();
                                    });
                                }else{
                                    $(".af-m-sticky").remove();
                                }
                            }, 5000);
                        }
                    });
                </script>
                                    <div class="z-index-999 position-relative container pb-md-4 bg-white d-print-none">
                    <div class="d-none d-md-block af-scaling-target d-print-none" data-ad-placement="giga1">
                    <div id="delfi-adx-2304561660-1200" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2304561660-1200","mid":615280,"mkw":["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                </div>
                </div>
            

                    <div class="h-0 opacity-0 z-index-999 af-pagebreak d-print-none" data-ad-placement="pagebreak">
                    <div id="delfi-adx-2658448700-5317" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2658448700-5317","mid":615290,"mkw":["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":936,"lazyload":true});
            })();
                    </script>
                </div>
            <main class="article">
                <div class="af-floating d-print-none" data-ad-placement="floating">
                    <div id="delfi-adx-863263508-4961" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-863263508-4961","mid":615289,"mkw":["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru"],"mkv":{"channel":"turgid"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                </div>
        



<article  class="container bg-white vertical turgid">
    <div id="smth-went-wrong" class="">
            </div>
    <ol class="nav nav-sub breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/">
            <span itemprop="name">DELFI</span>
        </a>
        <meta itemprop="position" content="1"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/turgid/">
            <span itemprop="name">Тургид</span>
        </a>
        <meta itemprop="position" content="2"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/turgid/turnews/">
            <span itemprop="name">Путешествия</span>
        </a>
        <meta itemprop="position" content="3"/>
    </li>
    </ol>




	
                                            
                                                                        
        

	
    <img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=51674671" />
	<header>
        			<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2019-11-28T18:55:58+0200">
                28.11.2019 18:55			</time>
                <div class="article-title mb-3 text-size-22 text-size-md-30">
		<h1  class="text-size-22 text-size-md-30 d-inline">
					<a href="https://rus.delfi.lv/turgid/turnews/uppsala-visbyu-i-malmio-10-gorodov-shvecii-o-kotoryh-vy-slyshali.d?id=51674671" class="text-mine-shaft">Уппсала, Висбю и Мальмё: 10 городов Швеции, о которых вы слышали&nbsp;</a>
			</h1>
	</div>        <div class="border-bottom mb-3 pb-2 d-print-none">
    <div class="row align-items-center">
        <section class="col-12">
            <h1 class="d-none">Authors</h1>
                                <div>
                    <h1 class="text-size-3 mb-0 text-pale-sky">Delfi Turgid</h1>
                </div>
                        </section>
    </div>
    <div class="row article-actions-desktop align-items-center mt-2">
        <div class="col-1">
    <a class="p-2 bookmark-action" data-donelabel="Закрыть" data-intro="Сохраните статью в закладках, чтобы прочесть ее позже.<br /> 
		Статьи сохраняются в <a href='https://rus.delfi.lv/account/'>вашем профиле</a>." id="bookmark-intro" data-id="51674671" href="javascript:">
        <i class="text-pale-sky icon-bookmark"></i><i class="text-science-blue icon-bookmark-solid"></i>
    </a>
</div>
<div class="col text-right">
    <h1 class="d-none">Article Actions</h1>

        <a href="." class="text-facebook p-2 fb social-buttons-item">
    <i class="icon-social-facebook"></i>
</a>
<a href="." data-aid="51674671" data-title="Уппсала, Висбю и Мальмё: 10 городов Швеции, о которых вы слышали" class="text-twitter p-2 twit social-buttons-item">
    <i class="icon-social-twitter"></i>
</a>
<a href="." data-title="Уппсала, Висбю и Мальмё: 10 городов Швеции, о которых вы слышали" class="text-draugiem p-2 dr social-buttons-item">
    <i class="icon-social-draugiem"></i>
</a>
            <a href="https://rus.delfi.lv/turgid/turnews/uppsala-visbyu-i-malmio-10-gorodov-shvecii-o-kotoryh-vy-slyshali.d?id=51674671&com=1&reg=1&no=0&s=1" class="text-pale-sky p-2">
            <i class="icon-ui-comments"></i>
        </a>
    
    <a class="text-pale-sky p-2" href="javascript:window.print()">
        <i class="icon-ui-print"></i>
    </a>

    <a class="send-to-friend-popup text-pale-sky p-2" data-article-id="51674671" data-section="article" href="#send-to-friend" data-locale="ru" target="_blank">
        <i class="icon-ui-envelope"></i>
    </a>

    <a class="report-article-popup text-lightning-yellow p-2" data-article-id="51674671" href="https://delfi.lv/misc/article/fl_report_popup.php?id=51674671" data-locale="rus" target="_blank">
        <i class="icon-ui-alert"></i>
    </a>
</div>
<script>
	$(function() {
		if($.cookie('loginApiToken')){
			let articleId = $("[name='article-id']").attr('content'),
				$bookmark = $('.bookmark-action');

			graphqlRequest.bookmarkCheck(articleId, function(data){
				if(data.exists){
					$bookmark.addClass('selected');
					$bookmark.attr('data-bookmark_id', data.objectId);
				}
			});

			$('body').on('click', '.bookmark-action', function(){
				let currentStatus = false,
					bookmarkId = null;

				if($(this).hasClass('selected')){
					currentStatus = true;
					bookmarkId = $(this).attr('data-bookmark_id');
				}

				graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function(result){
					if(result === 'removed'){
						$('.bookmark-action').removeClass('selected');
					}else{
						if(result === "added"){
							$bookmark.addClass('selected');
						}
					}

					if(!result){
						alert('error');
					}

				});
			});


			if(!$.cookie('bookmark-intro')){
				setTimeout(function() {
					let introObject = introJs().setOptions(
						{'doneLabel': $('.bookmark-action').data('donelabel'),
							'showStepNumbers':false,
							'showBullets':false,
						}).oncomplete(function(){

					});
					introObject.start();
					$.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
				}, 8000);

			}
		}else{
			$('.bookmark-action').addClass('login-api-user-auth');
		}
	});
</script>    </div>
    <div class="w-100 article-actions-app position-fixed">
        <div class="col-12 text-center">
	<h1 class="d-none">APP - Article Actions</h1>
	<div class="row">
		<div class="col">
			<a class="copy-link-to-clipboard text-pale-sky col" onclick="copyUrlToClipboard() ? $('.copy-link-to-clipboard').fadeTo( 'slow' , 0.3, function(){$('.copy-link-to-clipboard').fadeTo('slow',1.0,function(){})}) : false">
				<i class="icon-ui-link"></i>
			</a>
		</div>
		<div class="col">
			<a class="report-article-popup text-mine-shaft col" data-article-id="51674671" href="//delfi.lv/misc/article/fl_report_popup.php?id=51674671" data-locale="rus" target="_blank">
				<i class="icon-ui-alert"></i>
			</a>
		</div>
		<div class="col">
							<a href="https://rus.delfi.lv/turgid/turnews/uppsala-visbyu-i-malmio-10-gorodov-shvecii-o-kotoryh-vy-slyshali.d?id=51674671&com=1&reg=1&no=0&s=1" class="d-flex text-woman-primary">
					<span class="d-flex mx-auto">
						<i class="icon-ui-comments pr-1"></i>
											</span>
				</a>
					</div>
		<div class="col">
			<a class="article-scroll-up text-mine-shaft col" onclick="topFunction() ; $('.article-scroll-up').fadeTo( 'slow' , 0.3, function(){$('.article-scroll-up').fadeTo('slow',1.0,function(){})})">
				<i class="icon-arrows-thin-top"></i>
			</a>
		</div>
	</div>
</div>

<style> #upBtn{  display: none !important;  }</style>


<script>
	function copyUrlToClipboard(string) {
		let textarea,
			result,
			shareurl = location.href,
			e = document.querySelector("meta[property='og:url']");

		// Set share url from og:url, or canonical, of just href
		if (e && e.getAttribute) shareurl = e.getAttribute('content'); else {
			e = document.querySelector("link[rel='canonical']");
			if (e && e.getAttribute) shareurl = e.getAttribute('href');
		}

		try {
			textarea = document.createElement('textarea');
			textarea.setAttribute('readonly', true);
			textarea.setAttribute('contenteditable', true);
			textarea.style.position = 'fixed';
			textarea.value = shareurl;
			document.body.appendChild(textarea);

			//textarea.focus();
			textarea.select();

			const range = document.createRange();
			range.selectNodeContents(textarea);

			const sel = window.getSelection();
			sel.removeAllRanges();
			sel.addRange(range);

			textarea.setSelectionRange(0, textarea.value.length);
			result = document.execCommand('copy');

			try {
				result = document.execCommand("copy");
			} catch(e) {
				result = false;
			}

		} catch (err) {
			console.error(err);
			result = null;
		} finally {
			document.body.removeChild(textarea);
		}

		// manual copy fallback using prompt
		if (!result) {
			const isMac = navigator.platform.toUpperCase().indexOf('MAC') >= 0;
			const copyHotkey = isMac ? '⌘C' : 'CTRL+C';
			result = prompt(`Press ${copyHotkey}`, string); // eslint-disable-line no-alert
			if (!result) {
				return false;
			}
		}
		return true;
	}
	//document.documentElement.className += 'md-native-app';

	$(document).ready(function() {
	//	var floating = $("body div[id^='adform-adbox']");
		//ms.css({ top: '100px' });
		let isArticleActionsVisible = false;
		if (document.querySelector('.md-native-app') !== null) {
			$(window).scroll(function() {
				let scrollPosition = $(window).scrollTop(), scrollBoundary = $('.article-body-content');
				if (scrollPosition > 160 && scrollPosition < scrollBoundary.offset().top + scrollBoundary.height()) {
					isArticleActionsVisible = true;
				} else isArticleActionsVisible = false;
			});

			//Add some lazyness and prevent nav-bar from flickering on scroll and fade multiple times
			setInterval(function() {
				var mStickyAdIframe = $("body").find("div[id^='adform-adbox'] iframe");

				if (isArticleActionsVisible) {
					$('.article-actions-app').stop().fadeIn();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: $('.article-actions-app').outerHeight()})
					}
				} else {
					$('.article-actions-app').stop().fadeOut();
					if (mStickyAdIframe.length) {
						mStickyAdIframe.css({bottom: '0px'})
					}
				}
			}, 2000);
		}
	});
</script>
    </div>
</div>	</header>
	<div class="row">
		<div class="col order-1 text-size-4 article-body">


	<div class="mp-paging-normal"><div class="mp-paging-prevpage mp-hidden"></div><div class="mp-paging-normal-overview">
				<span class="mp-paging-currentpage">1</span>
				<span class="mp-paging-divider"></span>
				<span class="mp-paging-totalpages">10</span>
			</div>
				<div class="mp-paging-nextpage "><a href="https://rus.delfi.lv/turgid/turnews/uppsala-visbyu-i-malmio-10-gorodov-shvecii-o-kotoryh-vy-slyshali.d?id=51674671&utm_source=rss&utm_medium=RSS-reader&utm_campaign=RSS-Traffic&page=1" class="mp-paging-nextpagetitle">
						<span class="mp-nextpagelink-wrap">Гётеборг</span>
				</a></div></div>
  	<!--firstpage_content-->
					
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
		<img itemprop="image" src="https://g3.delphi.lv/images/pix/676x385/VraqmXH9GqM/stokholma-ziemassvetki-48296419.jpg" class="figure-img img-fluid" alt="Уппсала, Висбю и Мальмё: 10 городов Швеции, о которых вы слышали">
		<figcaption class="col-12 text-size-3 text-pale-sky">
			<span class="text-right mx-2">  Foto: Shutterstock

</span>
		</figcaption>
	</figure>
</div>								
				
	<!--firstpage_content-->
	<div class="row article-body-content">
	<div class="col offset-md-1">
        
		
				<p class="font-weight-bold">Что посмотреть в Швеции? Вот несколько городов, которые присутствуют в каждом путеводителе по стране и с которыми в первую очередь ассоциируется <a href="https://www.delfi.lv/temas/shveciya" title="Швеция" class="ttl_link textTag_40536763 text-curious-blue" target="_blank" class="text-curious-blue" >Швеция</a>. О них рассказывает портал <a href="https://ru.sweden.se/mesta/10-gorodov-shvecii-o-kotoryh-vy-slyshali/" target="_blank" class="text-curious-blue" >sweden.se</a>.</p>
		
		        <div class="d-md-none mb-3 af-scaling-target d-print-none" data-ad-placement="m_giga1">
                    <div id="delfi-adx-2611336519-1907" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2611336519-1907","mid":615284,"mkw":["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru","puteshestviya","shveciya","m.giga"],"mkv":{"channel":"turgid"},"widthAtMost":695,"lazyload":true});
            })();
                    </script>
                </div>
        
		<!-- Ad position -->
    <div class="ads-984x300 mb-3 d-none d-none article-square-offset" style="height: auto;background: none;"
         id="article-related-target"></div>
    
								<h3>Стокгольм</h3><p>Столица королевства, а по совместительству — самый большой город Скандинавии, лежит на 14 островах; там где встречаются воды озера Мэларен и залива Балтийского моря. Стокгольм не оставляет равнодушным никого. Столица поражает тем, как гармонично здесь сочетаются ритм жизни мегаполиса с близостью к природе, соблюдение давно заведенного порядка — с инновациями, а не маленький масштаб — с комфортной средой и уютом. Именно благодаря таким приятным контрастам Стокгольм из года в год занимает верхние позиции в рейтингах самых удобных для жизни мегаполисов мира.</p>
<div class="row">
	<figure class="w-100 figure mx-sm-2 px-sm-1 mb-0">
		<img itemprop="image" src="https://g4.delphi.lv/images/pix/676x385/65y7CAbdgn8/stokholma-pils-karalis-zviedrija-48173021.jpg" class="figure-img img-fluid" alt="Уппсала, Висбю и Мальмё: 10 городов Швеции, о которых вы слышали">
		<figcaption class="col-12 text-size-3 text-pale-sky">
			<span class="text-right mx-2">  Foto: Shutterstock

</span>
		</figcaption>
	</figure>
</div><p>За восемь веков истории Стокгольм накопил богатый и разносторонний багаж, так что каждый его гость увозит домой свою полюбившуюся картинку. Кто-то надолго запоминает прогулки по узким мощеным улочкам Старого города, кто-то — вид на острова, шпили церквей и крыши домов со смотровых площадок в районе Сёдермальм, кто-то — выдолбленные в скальной породе и затейливо оформленные станции метро, а кто-то — цветущую сакуру в саду Кунгстрэдгорден. И долго спорят потом, что нельзя пропустить в следующий раз: сфотографироваться с гвардейцами у Королевского дворца – или с кортежами лауреатов, приехавших на вручение Нобелевской премии? любоваться поднятым со дна морского cтаринным кораблем "Васа"? разглядывать оригинальные костюмы и инструменты в Музее стокгольмцев ABBA? отправиться на экскурсию по следам героев Стига Ларссона? или наконец вычислить ту-самую-крышу, на которой Астрид Линдгрен поселила Карлсона? Не обсуждается, пожалуй, лишь один вопрос: cтоит ли возвращаться. Ответ очевиден. Любовь к Стокгольму – это сразу и навсегда.</p><!-- Ad position -->
            <div class="adnet-banner mb-3 article-square-offset" data-ad-placement="article1">
                        <div id="delfi-adx-4542" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(min-width: 768px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-4542","mid":638619,"mkw":["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru"],"mkv":"channel:turgid","lazyload":true});
            }        </script>
        
                                <div class="af-scaling-target" data-ad-placement="m_square1">
                            <div id="delfi-adx-3677" style="width: 100%;"></div>
        <script type="text/javascript">
             if (Modernizr.mq('(max-width: 767px)')) {                delfi_afp.banners.push({"dom":"delfi-adx-3677","mid":615283,"mkw":["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru"],"mkv":"channel:turgid","lazyload":true});
            }        </script>
                        </div>
            </div>
        <p><strong>Год основания:</strong> 1187<br><strong>Население (c пригородами):</strong> около 2.361.864<br><strong>Подробнее:</strong> <a href="http://www.visitstockholm.com" target="_blank" class="text-curious-blue" >www.visitstockholm.com</a></p><p> <ul class="mp-toc-list"><li class="mp-toc-list-li"><a href="https://rus.delfi.lv/turgid/turnews/uppsala-visbyu-i-malmio-10-gorodov-shvecii-o-kotoryh-vy-slyshali.d?id=51674671&utm_source=rss&utm_medium=RSS-reader&utm_campaign=RSS-Traffic&page=1" class="mp-toc-list-a"><span class="pm-toc-list-pagenum">1. </span>Гётеборг</a></li><li class="mp-toc-list-li"><a href="https://rus.delfi.lv/turgid/turnews/uppsala-visbyu-i-malmio-10-gorodov-shvecii-o-kotoryh-vy-slyshali.d?id=51674671&utm_source=rss&utm_medium=RSS-reader&utm_campaign=RSS-Traffic&page=2" class="mp-toc-list-a"><span class="pm-toc-list-pagenum">2. </span>Мальмё</a></li><li class="mp-toc-list-li"><a href="https://rus.delfi.lv/turgid/turnews/uppsala-visbyu-i-malmio-10-gorodov-shvecii-o-kotoryh-vy-slyshali.d?id=51674671&utm_source=rss&utm_medium=RSS-reader&utm_campaign=RSS-Traffic&page=3" class="mp-toc-list-a"><span class="pm-toc-list-pagenum">3. </span>Уппсала</a></li><li class="mp-toc-list-li"><a href="https://rus.delfi.lv/turgid/turnews/uppsala-visbyu-i-malmio-10-gorodov-shvecii-o-kotoryh-vy-slyshali.d?id=51674671&utm_source=rss&utm_medium=RSS-reader&utm_campaign=RSS-Traffic&page=4" class="mp-toc-list-a"><span class="pm-toc-list-pagenum">4. </span>Лунд</a></li><li class="mp-toc-list-li"><a href="https://rus.delfi.lv/turgid/turnews/uppsala-visbyu-i-malmio-10-gorodov-shvecii-o-kotoryh-vy-slyshali.d?id=51674671&utm_source=rss&utm_medium=RSS-reader&utm_campaign=RSS-Traffic&page=5" class="mp-toc-list-a"><span class="pm-toc-list-pagenum">5. </span>Кальмар</a></li><li class="mp-toc-list-li"><a href="https://rus.delfi.lv/turgid/turnews/uppsala-visbyu-i-malmio-10-gorodov-shvecii-o-kotoryh-vy-slyshali.d?id=51674671&utm_source=rss&utm_medium=RSS-reader&utm_campaign=RSS-Traffic&page=6" class="mp-toc-list-a"><span class="pm-toc-list-pagenum">6. </span>Висбю</a></li><li class="mp-toc-list-li"><a href="https://rus.delfi.lv/turgid/turnews/uppsala-visbyu-i-malmio-10-gorodov-shvecii-o-kotoryh-vy-slyshali.d?id=51674671&utm_source=rss&utm_medium=RSS-reader&utm_campaign=RSS-Traffic&page=7" class="mp-toc-list-a"><span class="pm-toc-list-pagenum">7. </span>Истад</a></li><li class="mp-toc-list-li"><a href="https://rus.delfi.lv/turgid/turnews/uppsala-visbyu-i-malmio-10-gorodov-shvecii-o-kotoryh-vy-slyshali.d?id=51674671&utm_source=rss&utm_medium=RSS-reader&utm_campaign=RSS-Traffic&page=8" class="mp-toc-list-a"><span class="pm-toc-list-pagenum">8. </span>Кируна</a></li><li class="mp-toc-list-li"><a href="https://rus.delfi.lv/turgid/turnews/uppsala-visbyu-i-malmio-10-gorodov-shvecii-o-kotoryh-vy-slyshali.d?id=51674671&utm_source=rss&utm_medium=RSS-reader&utm_campaign=RSS-Traffic&page=9" class="mp-toc-list-a"><span class="pm-toc-list-pagenum">9. </span>Сигтуна</a></li></ul></p>	</div>

	</div>

        <div class="af-scaling-target d-print-none" data-ad-placement="after_article">
                    <div id="delfi-adx-3182657153-7677" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3182657153-7677","mid":680774,"mkw":["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru","puteshestviya","shveciya"],"mkv":{"channel":"turgid"},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="af-scaling-target d-print-none" data-ad-placement="m_after_article">
                    <div id="delfi-adx-577371423-6887" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-577371423-6887","mid":680775,"mkw":["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru","puteshestviya","shveciya"],"mkv":{"channel":"turgid"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                </div>
        	
	<div class="mp-paging-normal"><div class="mp-paging-prevpage mp-hidden"></div><div class="mp-paging-normal-overview">
				<span class="mp-paging-currentpage">1</span>
				<span class="mp-paging-divider"></span>
				<span class="mp-paging-totalpages">10</span>
			</div>
				<div class="mp-paging-nextpage "><a href="https://rus.delfi.lv/turgid/turnews/uppsala-visbyu-i-malmio-10-gorodov-shvecii-o-kotoryh-vy-slyshali.d?id=51674671&utm_source=rss&utm_medium=RSS-reader&utm_campaign=RSS-Traffic&page=1" class="mp-paging-nextpagetitle">
						<span class="mp-nextpagelink-wrap">Гётеборг</span>
				</a></div></div>
		
				
	<div class="border-top pt-0 mb-0 d-print-none">
        <div class="row align-content-center">
            <section class="col-3 ml-auto text-right d-block d-md-none">
                <h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="https://www.delfi.lv/zhurnal/turgid/">			<img src="https://g1.delphi.lv/images/pix/file49422893_crknpv-turgid.png" width="150" height="43" alt="Delfi Turgid" class="img-fluid"/>
		</a>	            </section>
        </div>
		<div class="row mb-2 pt-2 align-content-center">
			<div class="col-md-8 col-12 after-article-share">
    <section>
        <h1 class="d-none">Sharing Options</h1>
        <div class="row px-2">
            <div class="col px-1 py-1">
                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item">
                    <i class="icon-social-facebook"></i>
                    <span class="d-none">Facebook</span>
                </a>
            </div>
            <div class="col px-1 py-1">
                <a href="." data-aid="51674671" data-title="Уппсала, Висбю и Мальмё: 10 городов Швеции, о которых вы слышали" class="btn btn-twitter btn-block rounded-0 twit social-buttons-item">
                    <i class="icon-social-twitter"></i>
                    <span class="d-none">Twitter</span>
                </a>
            </div>
            <div class="col px-1 py-1">
                <a href="." data-title="Уппсала, Висбю и Мальмё: 10 городов Швеции, о которых вы слышали" class="btn btn-draugiem btn-block rounded-0 dr social-buttons-item">
                    <i class="icon-social-draugiem"></i>
                    <span class="d-none">Draugiem</span>
                </a>
            </div>
                        <div class="col px-1 py-1">
                <a href="https://rus.delfi.lv/turgid/turnews/uppsala-visbyu-i-malmio-10-gorodov-shvecii-o-kotoryh-vy-slyshali.d?id=51674671&com=1&reg=1" class="btn btn-comments btn-block rounded-0 position-relative">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 22 19.7" style="enable-background:new 0 0 22 19.7;" xml:space="preserve">
                        <path id="Path_8" class="st0" d="M1.6,0h18.9C21.3,0,22,0.7,22,1.6V12c0,0.9-0.7,1.6-1.6,1.6h-4.3l0.1,6.1L11,13.5H1.6  C0.7,13.5,0,12.8,0,12V1.6C0,0.7,0.7,0,1.6,0C1.5,0,1.6,0,1.6,0z"/>
                    </svg>
                                            <p class="text-counter text-white position-absolute">0</p>
                                    </a>
            </div>
                        <div class="col px-1 py-1 d-none d-lg-block d-print-none">
                <a class="btn btn-mistakes btn-block rounded-0 position-relative">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 18.7 19" style="enable-background:new 0 0 18.7 19;" xml:space="preserve">
                        <g>
                            <polygon class="st0" points="0,19 4.7,17.4 1.9,14.6  "/>
                            <path class="st0" d="M18.7,2c0-0.6-0.2-1.1-0.7-1.4C17.6,0.2,17,0,16.5,0c-0.4,0-0.8,0.2-1.1,0.4l2.8,2.9C18.5,2.9,18.7,2.4,18.7,2   z"/>
                            <polygon class="st0" points="17.8,3.8 14.9,0.9 2.3,14 5.2,16.9  "/>
                        </g>
                    </svg>
                    <div class="article-actions-ctrlenter-text hidden-xs pull-left text-left position-absolute d-none">
                                                    <p class="text-grammer">Заметили ошибку?</p>
                            <p class="text-grammer">Выделите текст и нажмите Ctrl + Enter!</p>
                                                <div class="box-arrow-down"></div>
                    </div>
                </a>
            </div>
        </div>
    </section>
</div>
			<section class="col-3 ml-auto text-right d-none d-md-block">
				<h1 class="d-none">Source</h1>
                		<a class="my-3 d-block" href="https://www.delfi.lv/zhurnal/turgid/">			<img src="https://g1.delphi.lv/images/pix/file49422893_crknpv-turgid.png" width="150" height="43" alt="Delfi Turgid" class="img-fluid"/>
		</a>				</section>
		</div>
	</div>


												
	
				<section class="mb-3 pt-0 d-print-none">
			<h1 class="d-none">Tags</h1>
	  		
				
						<a href="https://rus.delfi.lv/temi/puteshestviya/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Путешествия
			</a>
					
						<a href="https://rus.delfi.lv/temi/shveciya/" class="badge badge-porcelain rounded-0 font-weight-light text-pale-sky py-2 px-3 mr-1 mb-2">
				Швеция
			</a>
					
		        	
		</section>
	
		
	
	        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="news">
                    <div id="delfi-adx-1838731393-7249" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1838731393-7249","mid":615282,"mkw":["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru","puteshestviya","shveciya"],"mkv":{"channel":"turgid"},"widthAtLeast":675,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="m_news">
                    <div id="delfi-adx-2949312158-1749" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2949312158-1749","mid":639183,"mkw":["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru","puteshestviya","shveciya"],"mkv":{"channel":"turgid"},"widthAtMost":516,"lazyload":true});
            })();
                    </script>
                </div>
            <!-- www.delfi.lv -->
    
    <!-- rus.delfi.lv -->
            <div class="w-100 my-4 mx-auto article-content-max-width">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-format="autorelaxed"
                 data-ad-client="ca-pub-7754285690273419"
                 data-ad-slot="9263919848"
                 data-matched-content-rows-num="5,2"
                 data-matched-content-columns-num="1,2"
                 data-matched-content-ui-type="image_stacked,image_stacked"
            ></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    
			<aside id="article-related" class="d-print-none" style="line-height: 21px; font-size: 14px;">
	<h1 class="text-size-4 border-bottom pb-2 mb-3">Статьи по теме:</h1>
					
			
	<article class="row headline mb-3">
		<a href="https://rus.delfi.lv/turgid/turnews/udovolstvie-ne-iz-deshevyh-top-8-samyh-dorogih-gorodov-dlya-otdyha-v-evrope.d?id=51664301" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g3.delphi.lv/images/pix/438x438/3uf327E--XY/amsterdama-49333591.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Удовольствие не из дешевых: Топ-8 самых дорогих городов для отдыха в Европе">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://rus.delfi.lv/turgid/turnews/udovolstvie-ne-iz-deshevyh-top-8-samyh-dorogih-gorodov-dlya-otdyha-v-evrope.d?id=51664301" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Удовольствие не из дешевых: Топ-8 самых дорогих городов для отдыха в Европе</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://rus.delfi.lv/turgid/turnews/udovolstvie-ne-iz-deshevyh-top-8-samyh-dorogih-gorodov-dlya-otdyha-v-evrope.d?id=51664301&amp;com=1&amp;reg=1">(5)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://rus.delfi.lv/turgid/turnews/otpravlyaetes-v-puteshestvie-i-snimaete-zhile-na-airbnb-ekspert-rasskazal-kak-proverit-nalichie-skrytyh-kamer-v-semnyh-kvartirah.d?id=51630815" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g3.delphi.lv/images/pix/438x438/QBnkRwa538Y/celot-celojums-cemodans-atvalinajums-48688553.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="Отправляетесь в путешествие и снимаете жилье на Airbnb? Эксперт рассказал, как проверить наличие скрытых камер в съемных квартирах">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://rus.delfi.lv/turgid/turnews/otpravlyaetes-v-puteshestvie-i-snimaete-zhile-na-airbnb-ekspert-rasskazal-kak-proverit-nalichie-skrytyh-kamer-v-semnyh-kvartirah.d?id=51630815" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">Отправляетесь в путешествие и снимаете жилье на Airbnb? Эксперт рассказал, как проверить наличие скрытых камер в съемных квартирах</h1>
			</a>
						<a class="text-red-ribbon text-size-3"style="font-size: 14px;" href="https://rus.delfi.lv/turgid/turnews/otpravlyaetes-v-puteshestvie-i-snimaete-zhile-na-airbnb-ekspert-rasskazal-kak-proverit-nalichie-skrytyh-kamer-v-semnyh-kvartirah.d?id=51630815&amp;com=1&amp;reg=1">(1)</a>
					</div>
				</article>
					
			
	<article class="row headline mb-3">
		<a href="https://rus.delfi.lv/turgid/turnews/9-zhivopisnyh-oblomkov-korablej-kotorye-manyat-turistov-i-fotografov.d?id=51588607" class="col-4">
			<figure class="mb-2 position-relative">
				<img class="img-fluid loaded" data-src="https://g4.delphi.lv/images/pix/438x438/BIsMvdXcCUM/navagio-kugis-pludmale-50369679.jpg" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" alt="9 живописных обломков кораблей, которые манят туристов и фотографов">
			</figure>
		</a>
		<div class="col-8">
			<a href="https://rus.delfi.lv/turgid/turnews/9-zhivopisnyh-oblomkov-korablej-kotorye-manyat-turistov-i-fotografov.d?id=51588607" class="text-mine-shaft">
				<h1 class="text-size-3 mb-0 mt-2 headline__title" style="font-size: 14px;">9 живописных обломков кораблей, которые манят туристов и фотографов</h1>
			</a>
					</div>
			</aside>	
		<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="Natalija Hlapkovska";</script>

			<section class="border-top py-4 d-print-none">
				<h1 class="d-none">Comment Form</h1>
				<div id="comment-embed-here"></div>

<script src="https://g2.delphi.lv/misc/comment-fe/commentBoxLoader.js" type="text/javascript"></script>
<script type="text/javascript">
    function triggerPopup() {
        $('#loginApiPopup').modal('show');
    }
    showCommentBox('comment-embed-here', {
        articleId: "51674671",
        channelId: "44",
        /* publisherId: $publisherId.val(), */
        publisherId: 1,
        articleUrl: 'https://rus.delfi.lv/turgid/turnews/uppsala-visbyu-i-malmio-10-gorodov-shvecii-o-kotoryh-vy-slyshali.d?id=51674671',
        // articleUrl: "",
        articleTitle: "", /*do not display title in this view*/
        locale: "ru_LV",
        tpl: 'default',
        customTpl: "lv",
        showAll: false,
        enableLoginApiClient: true,
        showLogout: true,
        loginAction: 'triggerPopup',
    });
</script>


			</section>
			<aside class="d-print-none">
				<div class="left-column">
    
		<section>
        <div class="border-bottom border-2 border-2 border-travel-primary mb-4 pb-2 text-uppercase pt-5  mb-3 pb-2">
        <div class="row">
            <div class=" col">
                                                            <h1 class="mb-0 text-size-4">Выбор редактора</h1>
                                                    </div>
                    </div>
    </div>
    <div class="row">
                            <div class="swiper-container swiper-slider-3-headlines-236281">
                <div class="swiper-wrapper">

                    
                        <div class="swiper-slide position-relative">


                            <article class="col-12 headline mb-4">
                                <a
    href="https://rus.delfi.lv/turgid/turnews/10-solnechnyh-mest-gde-mozhno-perezimovat-i-o-kotoryh-vy-ne-znali.d?id=49497423"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/209x119/o1A-8ZndLjw/dominican-republic-beach-pludmale-48076469.jpg                                                                                                                , //g.delfi.lv/images/pix/326x186/BcNBCIm45R8/dominican-republic-beach-pludmale-48076469.jpg 2x                            ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/188x108/apSsroqU3Xo/dominican-republic-beach-pludmale-48076469.jpg, //g.delfi.lv/images/pix/209x119/o1A-8ZndLjw/dominican-republic-beach-pludmale-48076469.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/108x62/Y9p3vqQV5m0/dominican-republic-beach-pludmale-48076469.jpg, //g.delfi.lv/images/pix/188x108/apSsroqU3Xo/dominican-republic-beach-pludmale-48076469.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/QVilM7GhoN8/dominican-republic-beach-pludmale-48076469.jpg, //g.delfi.lv/images/pix/768x438/EfAO13E9Cao/dominican-republic-beach-pludmale-48076473.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g2.delphi.lv/images/pix/296x168/Y4IUJ2PtO_4/dominican-republic-beach-pludmale-48076469.jpg, //g.delfi.lv/images/pix/516x294/QVilM7GhoN8/dominican-republic-beach-pludmale-48076469.jpg 2x">
            <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/EfAO13E9Cao/dominican-republic-beach-pludmale-48076473.jpg" alt="10 солнечных мест, где можно перезимовать и о которых вы не знали">
        </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/10-solnechnyh-mest-gde-mozhno-perezimovat-i-o-kotoryh-vy-ne-znali.d?id=49497423"
     class="text-mine-shaft"
    >

    <h1 class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    10 солнечных мест, где можно перезимовать и о которых вы не знали&nbsp;</h1>
</a>
        </span>
</div>


                            </article>

                        </div>

                                            
                        <div class="swiper-slide position-relative">


                            <article class="col-12 headline mb-4">
                                <a
    href="https://rus.delfi.lv/turgid/turisms/1-dekabrya-v-yurmale-snova-otkroetsya-park-svetovyh-skulptur.d?id=51661009"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/209x119/Ovx8HHp0VWc/gaismas-parks-jurmala-49555771.jpg                                                                                                                , //g.delfi.lv/images/pix/326x186/6W0-VBx1cl4/gaismas-parks-jurmala-49555771.jpg 2x                            ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/188x108/xqQ1_LRuSrg/gaismas-parks-jurmala-49555771.jpg, //g.delfi.lv/images/pix/209x119/Ovx8HHp0VWc/gaismas-parks-jurmala-49555771.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/108x62/XrP1GLwbSFk/gaismas-parks-jurmala-49555771.jpg, //g.delfi.lv/images/pix/188x108/xqQ1_LRuSrg/gaismas-parks-jurmala-49555771.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/_CXBVNJxbyA/gaismas-parks-jurmala-49555771.jpg, //g.delfi.lv/images/pix/768x438/jXKcFYuBcYo/gaismas-parks-jurmala-49555775.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/pGJGvvlBDis/gaismas-parks-jurmala-49555771.jpg, //g.delfi.lv/images/pix/516x294/_CXBVNJxbyA/gaismas-parks-jurmala-49555771.jpg 2x">
            <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/jXKcFYuBcYo/gaismas-parks-jurmala-49555775.jpg" alt="1 декабря в Юрмале снова откроется парк световых скульптур">
        </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/1-dekabrya-v-yurmale-snova-otkroetsya-park-svetovyh-skulptur.d?id=51661009"
     class="text-mine-shaft"
    >

    <h1 class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    1 декабря в Юрмале снова откроется парк световых скульптур&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">2941</span></span>
    </span>
</div>


                            </article>

                        </div>

                                            
                        <div class="swiper-slide position-relative">


                            <article class="col-12 headline mb-4">
                                <a
    href="https://rus.delfi.lv/turgid/turnews/eksperty-rekomenduyut-kak-nado-saditsya-v-samolet.d?id=51653105"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/209x119/tmcfI9wvwT4/lidmasina-kresli-49589627.jpg                                                                                                                , //g.delfi.lv/images/pix/326x186/buMfO7EQTLc/lidmasina-kresli-49589627.jpg 2x                            ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/188x108/509M1UAe8u8/lidmasina-kresli-49589627.jpg, //g.delfi.lv/images/pix/209x119/tmcfI9wvwT4/lidmasina-kresli-49589627.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/108x62/6ImkxnRrlog/lidmasina-kresli-49589627.jpg, //g.delfi.lv/images/pix/188x108/509M1UAe8u8/lidmasina-kresli-49589627.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/-1aNZ0rZUD4/lidmasina-kresli-49589627.jpg, //g.delfi.lv/images/pix/768x438/_yYQjzVXfGc/lidmasina-kresli-49589631.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/zxetbqvbvdY/lidmasina-kresli-49589627.jpg, //g.delfi.lv/images/pix/516x294/-1aNZ0rZUD4/lidmasina-kresli-49589627.jpg 2x">
            <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/_yYQjzVXfGc/lidmasina-kresli-49589631.jpg" alt="Эксперты рекомендуют: как надо садиться в самолет">
        </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/eksperty-rekomenduyut-kak-nado-saditsya-v-samolet.d?id=51653105"
     class="text-mine-shaft"
    >

    <h1 class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Эксперты рекомендуют: как надо садиться в самолет&nbsp;</h1>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://rus.delfi.lv/turgid/turnews/eksperty-rekomenduyut-kak-nado-saditsya-v-samolet.d?id=51653105&com=1&amp;reg=1"        >(1)</a>
        </span>
</div>


                            </article>

                        </div>

                                            
                        <div class="swiper-slide position-relative">


                            <article class="col-12 headline mb-4">
                                <a
    href="https://rus.delfi.lv/turgid/turnews/kanarskie-ostrova-o-kotoryh-vy-ne-znali-kuda-imenno-poehat-otdyhat.d?id=51651409"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/209x119/VZpeM9noqKM/canary-islands-49479017.jpg                                                                                                                , //g.delfi.lv/images/pix/326x186/GICsAQ4Idqw/canary-islands-49479017.jpg 2x                            ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/188x108/A720mu2TYms/canary-islands-49479017.jpg, //g.delfi.lv/images/pix/209x119/VZpeM9noqKM/canary-islands-49479017.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/108x62/ET2OiMk9gpc/canary-islands-49479017.jpg, //g.delfi.lv/images/pix/188x108/A720mu2TYms/canary-islands-49479017.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/Ii8aKpViWi8/canary-islands-49479017.jpg, //g.delfi.lv/images/pix/768x438/5Bt2h8f8DqQ/canary-islands-49479021.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/cimtOZedQKk/canary-islands-49479017.jpg, //g.delfi.lv/images/pix/516x294/Ii8aKpViWi8/canary-islands-49479017.jpg 2x">
            <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/5Bt2h8f8DqQ/canary-islands-49479021.jpg" alt="Канарские острова, о которых вы не знали: куда именно поехать отдыхать">
        </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/kanarskie-ostrova-o-kotoryh-vy-ne-znali-kuda-imenno-poehat-otdyhat.d?id=51651409"
     class="text-mine-shaft"
    >

    <h1 class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Канарские острова, о которых вы не знали: куда именно поехать отдыхать&nbsp;</h1>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://rus.delfi.lv/turgid/turnews/kanarskie-ostrova-o-kotoryh-vy-ne-znali-kuda-imenno-poehat-otdyhat.d?id=51651409&com=1&amp;reg=1"        >(1)</a>
        </span>
</div>


                            </article>

                        </div>

                                            
                        <div class="swiper-slide position-relative">


                            <article class="col-12 headline mb-4">
                                <a
    href="https://rus.delfi.lv/turgid/turnews/pervoe-bolshoe-puteshestvie-kuda-poehat-chtoby-ne-razocharovatsya.d?id=49488575"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/209x119/sKAqAP0tqAU/taizeme-krabi-klintis-atvalinajums-48445285.jpg                                                                                                                , //g.delfi.lv/images/pix/326x186/MLExgbgGGNY/taizeme-krabi-klintis-atvalinajums-48445285.jpg 2x                            ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/188x108/xjdBGTJSglw/taizeme-krabi-klintis-atvalinajums-48445285.jpg, //g.delfi.lv/images/pix/209x119/sKAqAP0tqAU/taizeme-krabi-klintis-atvalinajums-48445285.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/108x62/8FnGzXG6r34/taizeme-krabi-klintis-atvalinajums-48445285.jpg, //g.delfi.lv/images/pix/188x108/xjdBGTJSglw/taizeme-krabi-klintis-atvalinajums-48445285.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/ettW9SNtfYE/taizeme-krabi-klintis-atvalinajums-48445285.jpg, //g.delfi.lv/images/pix/768x438/0RRPP8ZNP8g/taizeme-krabi-klintis-atvalinajums-48445289.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/v3EAx03yXnc/taizeme-krabi-klintis-atvalinajums-48445285.jpg, //g.delfi.lv/images/pix/516x294/ettW9SNtfYE/taizeme-krabi-klintis-atvalinajums-48445285.jpg 2x">
            <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/0RRPP8ZNP8g/taizeme-krabi-klintis-atvalinajums-48445289.jpg" alt="Первое большое путешествие: куда поехать, чтобы не разочароваться">
        </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/pervoe-bolshoe-puteshestvie-kuda-poehat-chtoby-ne-razocharovatsya.d?id=49488575"
     class="text-mine-shaft"
    >

    <h1 class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Первое большое путешествие: куда поехать, чтобы не разочароваться&nbsp;</h1>
</a>
        </span>
</div>


                            </article>

                        </div>

                                            
                        <div class="swiper-slide position-relative">


                            <article class="col-12 headline mb-4">
                                <a
    href="https://rus.delfi.lv/turgid/turnews/pochemu-sotrudniki-aeroportov-sovetuyut-ne-veshat-nikakih-zamkov-na-chemodany.d?id=51650153"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/209x119/Luba-y7zt3s/imigracija-cemodans-lidosta-50994279.jpg                                                                                                                , //g.delfi.lv/images/pix/326x186/hMGOqDCXKNU/imigracija-cemodans-lidosta-50994279.jpg 2x                            ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/188x108/9LWJ3oRIVq8/imigracija-cemodans-lidosta-50994279.jpg, //g.delfi.lv/images/pix/209x119/Luba-y7zt3s/imigracija-cemodans-lidosta-50994279.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/108x62/BKZ6DpNxZ5A/imigracija-cemodans-lidosta-50994279.jpg, //g.delfi.lv/images/pix/188x108/9LWJ3oRIVq8/imigracija-cemodans-lidosta-50994279.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/WygNPHYu3NU/imigracija-cemodans-lidosta-50994279.jpg, //g.delfi.lv/images/pix/768x438/532i5_brDLs/imigracija-cemodans-lidosta-50994279.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/GCk0Tlcq4A8/imigracija-cemodans-lidosta-50994279.jpg, //g.delfi.lv/images/pix/516x294/WygNPHYu3NU/imigracija-cemodans-lidosta-50994279.jpg 2x">
            <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/532i5_brDLs/imigracija-cemodans-lidosta-50994279.jpg" alt="Почему сотрудники аэропортов советуют не вешать никаких замков на чемоданы">
        </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/pochemu-sotrudniki-aeroportov-sovetuyut-ne-veshat-nikakih-zamkov-na-chemodany.d?id=51650153"
     class="text-mine-shaft"
    >

    <h1 class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Почему сотрудники аэропортов советуют не вешать никаких замков на чемоданы&nbsp;</h1>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://rus.delfi.lv/turgid/turnews/pochemu-sotrudniki-aeroportov-sovetuyut-ne-veshat-nikakih-zamkov-na-chemodany.d?id=51650153&com=1&amp;reg=1"        >(1)</a>
        </span>
</div>


                            </article>

                        </div>

                                            
                </div>
                <i class="px-2 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-left z-index-1 icon-arrows-thin-back text-size-30 ml-2" ></i>
                <i class="px-2 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-right z-index-1 icon-arrows-thin-next text-size-30 mr-2"></i>
            </div>
        <script>

            $( document ).ready(function() {
                var swiper = new Swiper('.swiper-slider-3-headlines-236281', {
                    slidesPerView: 3,
                    spaceBetween: 0,
	                loop: true,
                    navigation: {
                        nextEl: '.custom-headline-swiper-arrow-right',
                        prevEl: '.custom-headline-swiper-arrow-left'
                    },
                    on: {
                        init: function () {
                            myLazyLoad.update();
                            var swiperImgHeight = $('.swiper-slider-3-headlines-236281 img').height(),
                                arrow = $('.swiper-slider-3-headlines-236281 .custom-headline-swiper-arrow'),
                                arrowHeight = arrow.height();
                            arrow.css('top', (swiperImgHeight - arrowHeight) / 2);
                        },
                        slideChange: function () {
                            myLazyLoad.update();
                        }
                    },
                    breakpoints: {
                        768: {
                            slidesPerView: 2
                        },

                        575: {
                            slidesPerView: 1
                        }
                    }
                });

            });

        </script>
    </div>
    </section></div>
<div class="dwidget" id="dwidget_17239"></div>
<script>
                                    var dwidget_params = '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';
    dwidget.load(17239,1);
</script>
<div class="d-block d-lg-none">
    <div class="latest__mostread__block">
    
		
		<ul class="nav nav-tabs nav-fill border-porcelain mt-2" id="collapsibleTabsBlock" role="tablist">

            <li class="nav-item">
            <a class="nav-link text-size-3 text-uppercase text-mine-shaft font-weight-light border-travel-primary active" id="0-tab" data-toggle="tab" href="#collapsibleTabsBlockElement0"  role="tab" aria-controls="0" aria-selected="true" data-second-click="https://rus.delfi.lv/turgid/archive/latest.php">
                Свежие            </a>
        </li>
            <li class="nav-item">
            <a class="nav-link text-size-3 text-uppercase text-mine-shaft font-weight-light border-travel-primary " id="1-tab" data-toggle="tab" href="#collapsibleTabsBlockElement1"  role="tab" aria-controls="1" aria-selected="true" data-second-click="https://rus.delfi.lv/turgid/archive/mostread.php">
                Топ            </a>
        </li>
    </ul>
<div class="tab-content" id="collapsibleTabsBlockContent">
            <div class="tab-pane fade show active" id="collapsibleTabsBlockElement0" role="tabpanel" aria-labelledby="0-tab">
            <div class="my-3">
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/kT5VzKheqi4/stokholma-ziemassvetki-48296419.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/uppsala-visbyu-i-malmio-10-gorodov-shvecii-o-kotoryh-vy-slyshali.d?id=51674671"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Уппсала, Висбю и Мальмё: 10 городов Швеции, о которых вы слышали&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/seW4hS-OJYY/game-of-thrones-50177549.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/serial-igra-prestolov-ne-rekomenduetsya-dlya-prosmotra-v-samolete-pochemu.d?id=51677463"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Сериал &quot;Игра престолов&quot; не рекомендуется для просмотра в самолете. Почему?&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/f5CD7Tv_H24/hallstatt-49399117.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/prekrasny-letom-i-zimoj-top-10-voshititelnyh-evropejskih-ozer.d?id=50621555"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Прекрасны летом и зимой. ТОП-10 восхитительных европейских озер&nbsp;</h1>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://rus.delfi.lv/turgid/turnews/prekrasny-letom-i-zimoj-top-10-voshititelnyh-evropejskih-ozer.d?id=50621555&com=1&amp;reg=1"        >(2)</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/hFjdG8lfStc/frog-varde-turisti-atputa-48352789.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/12-glavnyh-turisticheskih-prognozov-na-2020-god-chego-nam-zhdat.d?id=51673131"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    12 главных туристических прогнозов на 2020 год. Чего нам ждать?&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/HFYRbLg77zY/lidojums-meitene-lidmasina-celojums-50220651.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/chto-oznachayut-chernye-treugolniki-nad-illyuminatorami-v-centre-samoleta.d?id=51672489"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Что означают черные треугольники над иллюминаторами в центре самолета?&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/Qg9nPGQd9VY/vine-austrija-ziemassvetku-tirdzins-49469201.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/9-prekrasnyh-gorodov-kuda-stoit-ehat-za-prazdnichnym-nastroeniem-rozhdestva.d?id=49478085"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    9 прекрасных городов, куда стоит ехать за праздничным настроением Рождества&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                            </div>
                            <div class="mb-5 text-center">
                    <a class="btn btn-porcelain btn-pill" href="https://rus.delfi.lv/turgid/archive/latest.php">
                        <span class="text-pale-sky text-size-3">Подробнее</span>
                        <i class="ml-2 icon-arrows-thin-next text-travel-primary d-inline-block align-middle"></i>
                    </a>
                </div>
            
        </div>
            <div class="tab-pane fade show " id="collapsibleTabsBlockElement1" role="tabpanel" aria-labelledby="1-tab">
            <div class="my-3">
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/f5CD7Tv_H24/hallstatt-49399117.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/prekrasny-letom-i-zimoj-top-10-voshititelnyh-evropejskih-ozer.d?id=50621555"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Прекрасны летом и зимой. ТОП-10 восхитительных европейских озер&nbsp;</h1>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://rus.delfi.lv/turgid/turnews/prekrasny-letom-i-zimoj-top-10-voshititelnyh-evropejskih-ozer.d?id=50621555&com=1&amp;reg=1"        >(2)</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/Qg9nPGQd9VY/vine-austrija-ziemassvetku-tirdzins-49469201.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/9-prekrasnyh-gorodov-kuda-stoit-ehat-za-prazdnichnym-nastroeniem-rozhdestva.d?id=49478085"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    9 прекрасных городов, куда стоит ехать за праздничным настроением Рождества&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g4.delphi.lv/images/pix/235x160/7CUW4bZY5Q4/laternu-festivals-lietuva-6-51668869.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/magicheskie-foto-v-litve-prohodit-festival-bolshie-kitajskie-laterny.d?id=51668787"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Магические ФОТО. В Литве проходит фестиваль &quot;Большие китайские латерны&quot;&nbsp;</h1>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://rus.delfi.lv/turgid/turnews/magicheskie-foto-v-litve-prohodit-festival-bolshie-kitajskie-laterny.d?id=51668787&com=1&amp;reg=1"        >(1)</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">1000</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g4.delphi.lv/images/pix/235x160/aLEcfe6smFk/drons-51616023.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/samoe-dorogoe-foto-v-mire-turist-oshtrafovan-na-18-000-evro-za-semku-dronom.d?id=51668511"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Самое дорогое фото в мире: турист оштрафован на 18 000 евро за съемку дроном&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/5cBpmxbAniI/amsterdama-49333593.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/udovolstvie-ne-iz-deshevyh-top-8-samyh-dorogih-gorodov-dlya-otdyha-v-evrope.d?id=51664301"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Удовольствие не из дешевых: Топ-8 самых дорогих городов для отдыха в Европе&nbsp;</h1>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://rus.delfi.lv/turgid/turnews/udovolstvie-ne-iz-deshevyh-top-8-samyh-dorogih-gorodov-dlya-otdyha-v-evrope.d?id=51664301&com=1&amp;reg=1"        >(5)</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/Ah-HnfKlcWQ/gaismas-parks-jurmala-49555775.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/1-dekabrya-v-yurmale-snova-otkroetsya-park-svetovyh-skulptur.d?id=51661009"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    1 декабря в Юрмале снова откроется парк световых скульптур&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">2941</span></span>
    </span>
                        </div>
                    </div>
                            </div>
                            <div class="mb-5 text-center">
                    <a class="btn btn-porcelain btn-pill" href="https://rus.delfi.lv/turgid/archive/mostread.php">
                        <span class="text-pale-sky text-size-3">Подробнее</span>
                        <i class="ml-2 icon-arrows-thin-next text-travel-primary d-inline-block align-middle"></i>
                    </a>
                </div>
            
        </div>
    
</div></div>
</div>

		<section class="container bg-white">
        <div class="border-bottom border-2 border-garden-primary pt-5  mb-3 pb-2">
        <div class="row">
            <div class=" col-sm-3">
                <a class="text-mine-shaft" target="_blank" href="https://rus.delfi.lv/domsad/">                                            <h1 class="d-none js-target-block">Дом и Сад</h1>
                        <img class="lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/delfi-bootstrap/assets/svg/logos/internal/russian/domsad.svg" alt="Дом и Сад" height="30">
                                        </a>            </div>
                        <div class="col d-none d-sm-flex align-items-center">
                <nav class="nav ml-auto js-nav-items">
                    <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-2 more-btn d-none" href="https://rus.delfi.lv/domsad/">Vairāk</a>
                                            <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/kvartira-dom/">Квартира и дом</a>
                                                <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/sad-ogorod/">Сад и огород</a>
                                                <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/komnatnie-rastenija/">Комнатные растения</a>
                                                <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/poleznije-soveti/">Полезные советы</a>
                                                <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/protiv-techenija/">Против течения</a>
                                        </nav>
            </div>
                    </div>
    </div>
    <div class="row">
        <div class="col-sm-12 col-md">
            <div class="row">
                                
                                                                                
                    <article class="col-12 col-md-6 headline mb-4">
                        <a
    href="https://rus.delfi.lv/domsad/poleznije-soveti/kak-pravilno-postirat-lyubimye-dzhinsy-i-ne-sovershit-kuchi-oshibok.d?id=49538389"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/qVAwfJyEbnQ/dzinsi-49137789.jpg                                                        , //g.delfi.lv/images/pix/768x438/lLxQHfzEdwU/dzinsi-49137789.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/456x260/beUcYJXKvhA/dzinsi-49137789.jpg, //g.delfi.lv/images/pix/488x278/qVAwfJyEbnQ/dzinsi-49137789.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/336x192/2XQUN536a7Q/dzinsi-49137789.jpg, //g.delfi.lv/images/pix/456x260/beUcYJXKvhA/dzinsi-49137789.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/Qd1eJPHQDQY/dzinsi-49137789.jpg, //g.delfi.lv/images/pix/768x438/lLxQHfzEdwU/dzinsi-49137789.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/CxXJRASP8d0/dzinsi-49137789.jpg, //g.delfi.lv/images/pix/516x294/Qd1eJPHQDQY/dzinsi-49137789.jpg 2x">
            <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/lLxQHfzEdwU/dzinsi-49137789.jpg" alt="Как правильно постирать любимые джинсы и не совершить кучи ошибок">
        </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://rus.delfi.lv/domsad/poleznije-soveti/kak-pravilno-postirat-lyubimye-dzhinsy-i-ne-sovershit-kuchi-oshibok.d?id=49538389"
     class="text-mine-shaft"
    >

    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Как правильно постирать любимые джинсы и не совершить кучи ошибок&nbsp;</h1>
</a>
        </span>
</div>


                    </article>
                                                        
                                                                                
                    <article class="col-12 col-md-6 headline mb-4">
                        <a
    href="https://rus.delfi.lv/domsad/kvartira-dom/skandinavskij-interer-13-sposobov-sdelat-nastupayuschuyu-zimu-uyutnee.d?id=51671297"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/488x278/j_96VM7UT54/skandinavu-stils-interjers-majoklis-49485553.jpg                                                        , //g.delfi.lv/images/pix/768x438/ZRC6BEK-IlY/skandinavu-stils-interjers-majoklis-49485557.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/0nR94DD8sZ0/skandinavu-stils-interjers-majoklis-49485553.jpg, //g.delfi.lv/images/pix/488x278/j_96VM7UT54/skandinavu-stils-interjers-majoklis-49485553.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/wfjOwFMjrPw/skandinavu-stils-interjers-majoklis-49485553.jpg, //g.delfi.lv/images/pix/456x260/0nR94DD8sZ0/skandinavu-stils-interjers-majoklis-49485553.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/F2T_fqli2uM/skandinavu-stils-interjers-majoklis-49485553.jpg, //g.delfi.lv/images/pix/768x438/ZRC6BEK-IlY/skandinavu-stils-interjers-majoklis-49485557.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/aYVdtMqukFU/skandinavu-stils-interjers-majoklis-49485553.jpg, //g.delfi.lv/images/pix/516x294/F2T_fqli2uM/skandinavu-stils-interjers-majoklis-49485553.jpg 2x">
            <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/ZRC6BEK-IlY/skandinavu-stils-interjers-majoklis-49485557.jpg" alt="Скандинавский интерьер: 13 способов сделать наступающую зиму уютнее">
        </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://rus.delfi.lv/domsad/kvartira-dom/skandinavskij-interer-13-sposobov-sdelat-nastupayuschuyu-zimu-uyutnee.d?id=51671297"
     class="text-mine-shaft"
    >

    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Скандинавский интерьер: 13 способов сделать наступающую зиму уютнее&nbsp;</h1>
</a>
        </span>
</div>


                    </article>
                                                        
                                                                                
                    <article class="col-12 col-md-4 headline mb-4">
                        <a
    href="https://rus.delfi.lv/domsad/kvartira-dom/kak-pravilno-otbelit-vannu-v-tom-chisle-i-narodnymi-metodami.d?id=48413425"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/209x119/Y-r2nKvICUk/berns-mazgajas-putas-vanna-46337367.jpg                                                                                                                , //g.delfi.lv/images/pix/326x186/gL4FcN-yG-w/berns-mazgajas-putas-vanna-46337367.jpg 2x                            ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/188x108/D-T19JQhfPE/berns-mazgajas-putas-vanna-46337367.jpg, //g.delfi.lv/images/pix/209x119/Y-r2nKvICUk/berns-mazgajas-putas-vanna-46337367.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/108x62/y0afiKNPlKY/berns-mazgajas-putas-vanna-46337367.jpg, //g.delfi.lv/images/pix/188x108/D-T19JQhfPE/berns-mazgajas-putas-vanna-46337367.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/bRq4BLnaIxY/berns-mazgajas-putas-vanna-46337367.jpg, //g.delfi.lv/images/pix/768x438/lzIt-TlkXxo/berns-mazgajas-putas-vanna-46337371.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/Wl2BoF2RJbw/berns-mazgajas-putas-vanna-46337367.jpg, //g.delfi.lv/images/pix/516x294/bRq4BLnaIxY/berns-mazgajas-putas-vanna-46337367.jpg 2x">
            <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/lzIt-TlkXxo/berns-mazgajas-putas-vanna-46337371.jpg" alt="Как правильно отбелить ванну (в том числе и народными методами)">
        </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-22 d-block">
<a
    href="https://rus.delfi.lv/domsad/kvartira-dom/kak-pravilno-otbelit-vannu-v-tom-chisle-i-narodnymi-metodami.d?id=48413425"
     class="text-mine-shaft"
    >

    <h1 class="text-size-16 text-size-md-22 mb-0 mt-2 headline__title">
	    	    Как правильно отбелить ванну (в том числе и народными методами)&nbsp;</h1>
</a>
        </span>
</div>


                    </article>
                                                        
                                                                                
                    <article class="col-6 col-md-4 headline mb-4">
                        <a
    href="https://rus.delfi.lv/domsad/kvartira-dom/kak-za-2-sekundy-opredelit-udobnye-tufli-ili-net.d?id=48416037"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/209x119/RaIySmOs-xs/apavi-47566671.jpg                                                                                                                                            , //g.delfi.lv/images/pix/326x186/NnSVhpOiz8k/apavi-47566671.jpg 2x">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/188x108/UCF-J2NUGdE/apavi-47566671.jpg, //g.delfi.lv/images/pix/209x119/RaIySmOs-xs/apavi-47566671.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/108x62/bv9bqOVKotg/apavi-47566671.jpg, //g.delfi.lv/images/pix/188x108/UCF-J2NUGdE/apavi-47566671.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/246x140/1w4gxdQou7s/apavi-47566671.jpg, //g.delfi.lv/images/pix/768x438/Hx07LulzlPc/apavi-47566675.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/136x78/09esv2z4hxM/apavi-47566671.jpg, //g.delfi.lv/images/pix/246x140/1w4gxdQou7s/apavi-47566671.jpg 2x">
            <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/Hx07LulzlPc/apavi-47566675.jpg" alt="Как за 2 секунды определить, удобные туфли или нет">
        </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-19 d-block">
<a
    href="https://rus.delfi.lv/domsad/kvartira-dom/kak-za-2-sekundy-opredelit-udobnye-tufli-ili-net.d?id=48416037"
     class="text-mine-shaft"
    >

    <h1 class="text-size-16 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Как за 2 секунды определить, удобные туфли или нет&nbsp;</h1>
</a>
        </span>
</div>


                    </article>
                                                        
                                                                                
                    <article class="col-6 col-md-4 headline mb-4">
                        <a
    href="https://rus.delfi.lv/domsad/poleznije-soveti/8-situacij-v-kotoryh-stiralnuyu-mashinu-mozhno-zamenit-holodilnikom.d?id=51667777"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/209x119/XrbEGYmYpDA/ledusskapis-46708899.jpg                                                                                                                                            , //g.delfi.lv/images/pix/326x186/5Ijv85newGk/ledusskapis-46708899.jpg 2x">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/188x108/N1-cxpSeu2g/ledusskapis-46708899.jpg, //g.delfi.lv/images/pix/209x119/XrbEGYmYpDA/ledusskapis-46708899.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/108x62/-1vijd4UmGc/ledusskapis-46708899.jpg, //g.delfi.lv/images/pix/188x108/N1-cxpSeu2g/ledusskapis-46708899.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g1.delphi.lv/images/pix/246x140/sPHV_3dJ-l4/ledusskapis-46708899.jpg, //g.delfi.lv/images/pix/768x438/88aF6ekYvxI/ledusskapis-46708903.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/136x78/F6qkORFod3g/ledusskapis-46708899.jpg, //g.delfi.lv/images/pix/246x140/sPHV_3dJ-l4/ledusskapis-46708899.jpg 2x">
            <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/88aF6ekYvxI/ledusskapis-46708903.jpg" alt="8 ситуаций, в которых стиральную машину можно заменить холодильником">
        </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-19 d-block">
<a
    href="https://rus.delfi.lv/domsad/poleznije-soveti/8-situacij-v-kotoryh-stiralnuyu-mashinu-mozhno-zamenit-holodilnikom.d?id=51667777"
     class="text-mine-shaft"
    >

    <h1 class="text-size-16 text-size-md-19 mb-0 mt-2 headline__title">
	    	    8 ситуаций, в которых стиральную машину можно заменить холодильником&nbsp;</h1>
</a>
        </span>
</div>


                    </article>
                                                        
                                                                                
                    <article class="col-6 col-md-4 headline mb-4">
                        <a
    href="https://rus.delfi.lv/domsad/poleznije-soveti/kruglaya-pomosch-11-sposobov-sdelat-zhizn-luchshe-s-pomoschyu-tennisnogo-myachika.d?id=49949969"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/209x119/UjHKbs9r75M/teniss-bumba-43538411.jpg                                                                                                                                            , //g.delfi.lv/images/pix/326x186/2cSFU0eLGo8/teniss-bumba-43538411.jpg 2x">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/188x108/AymQ0arjbtQ/teniss-bumba-43538411.jpg, //g.delfi.lv/images/pix/209x119/UjHKbs9r75M/teniss-bumba-43538411.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/108x62/OSO_UfZfxr8/teniss-bumba-43538411.jpg, //g.delfi.lv/images/pix/188x108/AymQ0arjbtQ/teniss-bumba-43538411.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/246x140/0Qt6NXSNcH0/teniss-bumba-43538411.jpg, //g.delfi.lv/images/pix/768x438/94Fvttf8zWI/teniss-bumba-43538415.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/136x78/ffpZ6plyIWI/teniss-bumba-43538411.jpg, //g.delfi.lv/images/pix/246x140/0Qt6NXSNcH0/teniss-bumba-43538411.jpg 2x">
            <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/94Fvttf8zWI/teniss-bumba-43538415.jpg" alt="Круглая помощь: 11 способов сделать жизнь лучше с помощью теннисного мячика">
        </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-19 d-block">
<a
    href="https://rus.delfi.lv/domsad/poleznije-soveti/kruglaya-pomosch-11-sposobov-sdelat-zhizn-luchshe-s-pomoschyu-tennisnogo-myachika.d?id=49949969"
     class="text-mine-shaft"
    >

    <h1 class="text-size-16 text-size-md-19 mb-0 mt-2 headline__title">
	    	    Круглая помощь: 11 способов сделать жизнь лучше с помощью теннисного мячика&nbsp;</h1>
</a>
        </span>
</div>


                    </article>
                                                        
                                                                                
                    <article class="col-6 col-md-4 headline mb-4">
                        <a
    href="https://rus.delfi.lv/domsad/sad-ogorod/foto-krasnoe-zoloto-kak-dobyvaetsya-samaya-dorogaya-speciya-v-mire.d?id=51666041"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/209x119/yqoVaXWyG2o/aptopix-morocco-saffron-photo-gallery-06955jpg-efb6e-51666135.jpg                                                                                                                                            , //g.delfi.lv/images/pix/326x186/POqEPfT8G4A/aptopix-morocco-saffron-photo-gallery-06955jpg-efb6e-51666135.jpg 2x">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/188x108/AidL4ptB__A/aptopix-morocco-saffron-photo-gallery-06955jpg-efb6e-51666135.jpg, //g.delfi.lv/images/pix/209x119/yqoVaXWyG2o/aptopix-morocco-saffron-photo-gallery-06955jpg-efb6e-51666135.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/108x62/HNge8j9x4Bo/aptopix-morocco-saffron-photo-gallery-06955jpg-efb6e-51666135.jpg, //g.delfi.lv/images/pix/188x108/AidL4ptB__A/aptopix-morocco-saffron-photo-gallery-06955jpg-efb6e-51666135.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g1.delphi.lv/images/pix/246x140/2vxmZqcufJ8/aptopix-morocco-saffron-photo-gallery-06955jpg-efb6e-51666135.jpg, //g.delfi.lv/images/pix/768x438/-CM_ywGCf54/aptopix-morocco-saffron-photo-gallery-06955jpg-efb6e-51666135.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/136x78/a7Ad40zAMy0/aptopix-morocco-saffron-photo-gallery-06955jpg-efb6e-51666135.jpg, //g.delfi.lv/images/pix/246x140/2vxmZqcufJ8/aptopix-morocco-saffron-photo-gallery-06955jpg-efb6e-51666135.jpg 2x">
            <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/-CM_ywGCf54/aptopix-morocco-saffron-photo-gallery-06955jpg-efb6e-51666135.jpg" alt="ФОТО. Красное золото: Как добывается самая дорогая специя в мире">
        </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-19 d-block">
<a
    href="https://rus.delfi.lv/domsad/sad-ogorod/foto-krasnoe-zoloto-kak-dobyvaetsya-samaya-dorogaya-speciya-v-mire.d?id=51666041"
     class="text-mine-shaft"
    >

    <h1 class="text-size-16 text-size-md-19 mb-0 mt-2 headline__title">
	    	    ФОТО. Красное золото: Как добывается самая дорогая специя в мире&nbsp;</h1>
</a>
        </span>
</div>


                    </article>
                                                                    </div>
        </div>
            </div>

</section>

			</aside>
		</div>
		<div class="col col-300 order-2 d-none d-sm-block d-print-none">
			        <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square1">
                    <div id="delfi-adx-3638906521-2787" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3638906521-2787","mid":615275,"mkw":["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru","puteshestviya","shveciya"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
        <div class="sticky-ad-wrapper">
        <div class="sticky-ad-square">
                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square2">
                    <div id="delfi-adx-2751188090-6506" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2751188090-6506","mid":615276,"mkw":["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru","puteshestviya","shveciya"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square3">
                    <div id="delfi-adx-1008816100-2521" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1008816100-2521","mid":615277,"mkw":["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru","puteshestviya","shveciya"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
        </div>
        </div>

        <div class="sticky-ad-wrapper">
        <div class="sticky-ad-square">
                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square4">
                    <div id="delfi-adx-1882505418-9768" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1882505418-9768","mid":615278,"mkw":["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru","puteshestviya","shveciya"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="square5">
                    <div id="delfi-adx-4025369428-8745" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4025369428-8745","mid":615279,"mkw":["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru","puteshestviya","shveciya"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
        </div>
        </div>
        <div class="d-none" style="display:none;">Placement code for key square6 not found.</div><div class="d-none" style="display:none;">Placement code for key square7 not found.</div><div class="latest__mostread__block">
    
		
		<ul class="nav nav-tabs nav-fill border-porcelain mt-2" id="collapsibleTabsBlock" role="tablist">

            <li class="nav-item">
            <a class="nav-link text-size-3 text-uppercase text-mine-shaft font-weight-light border-travel-primary active" id="0-tab" data-toggle="tab" href="#collapsibleTabsBlockElement0"  role="tab" aria-controls="0" aria-selected="true" data-second-click="https://rus.delfi.lv/turgid/archive/latest.php">
                Свежие            </a>
        </li>
            <li class="nav-item">
            <a class="nav-link text-size-3 text-uppercase text-mine-shaft font-weight-light border-travel-primary " id="1-tab" data-toggle="tab" href="#collapsibleTabsBlockElement1"  role="tab" aria-controls="1" aria-selected="true" data-second-click="https://rus.delfi.lv/turgid/archive/mostread.php">
                Топ            </a>
        </li>
    </ul>
<div class="tab-content" id="collapsibleTabsBlockContent">
            <div class="tab-pane fade show active" id="collapsibleTabsBlockElement0" role="tabpanel" aria-labelledby="0-tab">
            <div class="my-3">
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/kT5VzKheqi4/stokholma-ziemassvetki-48296419.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/uppsala-visbyu-i-malmio-10-gorodov-shvecii-o-kotoryh-vy-slyshali.d?id=51674671"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Уппсала, Висбю и Мальмё: 10 городов Швеции, о которых вы слышали&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/seW4hS-OJYY/game-of-thrones-50177549.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/serial-igra-prestolov-ne-rekomenduetsya-dlya-prosmotra-v-samolete-pochemu.d?id=51677463"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Сериал &quot;Игра престолов&quot; не рекомендуется для просмотра в самолете. Почему?&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/f5CD7Tv_H24/hallstatt-49399117.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/prekrasny-letom-i-zimoj-top-10-voshititelnyh-evropejskih-ozer.d?id=50621555"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Прекрасны летом и зимой. ТОП-10 восхитительных европейских озер&nbsp;</h1>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://rus.delfi.lv/turgid/turnews/prekrasny-letom-i-zimoj-top-10-voshititelnyh-evropejskih-ozer.d?id=50621555&com=1&amp;reg=1"        >(2)</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/hFjdG8lfStc/frog-varde-turisti-atputa-48352789.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/12-glavnyh-turisticheskih-prognozov-na-2020-god-chego-nam-zhdat.d?id=51673131"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    12 главных туристических прогнозов на 2020 год. Чего нам ждать?&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/HFYRbLg77zY/lidojums-meitene-lidmasina-celojums-50220651.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/chto-oznachayut-chernye-treugolniki-nad-illyuminatorami-v-centre-samoleta.d?id=51672489"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Что означают черные треугольники над иллюминаторами в центре самолета?&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/Qg9nPGQd9VY/vine-austrija-ziemassvetku-tirdzins-49469201.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/9-prekrasnyh-gorodov-kuda-stoit-ehat-za-prazdnichnym-nastroeniem-rozhdestva.d?id=49478085"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    9 прекрасных городов, куда стоит ехать за праздничным настроением Рождества&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                            </div>
                            <div class="mb-5 text-center">
                    <a class="btn btn-porcelain btn-pill" href="https://rus.delfi.lv/turgid/archive/latest.php">
                        <span class="text-pale-sky text-size-3">Подробнее</span>
                        <i class="ml-2 icon-arrows-thin-next text-travel-primary d-inline-block align-middle"></i>
                    </a>
                </div>
            
        </div>
            <div class="tab-pane fade show " id="collapsibleTabsBlockElement1" role="tabpanel" aria-labelledby="1-tab">
            <div class="my-3">
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/f5CD7Tv_H24/hallstatt-49399117.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/prekrasny-letom-i-zimoj-top-10-voshititelnyh-evropejskih-ozer.d?id=50621555"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Прекрасны летом и зимой. ТОП-10 восхитительных европейских озер&nbsp;</h1>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://rus.delfi.lv/turgid/turnews/prekrasny-letom-i-zimoj-top-10-voshititelnyh-evropejskih-ozer.d?id=50621555&com=1&amp;reg=1"        >(2)</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/Qg9nPGQd9VY/vine-austrija-ziemassvetku-tirdzins-49469201.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/9-prekrasnyh-gorodov-kuda-stoit-ehat-za-prazdnichnym-nastroeniem-rozhdestva.d?id=49478085"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    9 прекрасных городов, куда стоит ехать за праздничным настроением Рождества&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g4.delphi.lv/images/pix/235x160/7CUW4bZY5Q4/laternu-festivals-lietuva-6-51668869.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/magicheskie-foto-v-litve-prohodit-festival-bolshie-kitajskie-laterny.d?id=51668787"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Магические ФОТО. В Литве проходит фестиваль &quot;Большие китайские латерны&quot;&nbsp;</h1>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://rus.delfi.lv/turgid/turnews/magicheskie-foto-v-litve-prohodit-festival-bolshie-kitajskie-laterny.d?id=51668787&com=1&amp;reg=1"        >(1)</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">1000</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g4.delphi.lv/images/pix/235x160/aLEcfe6smFk/drons-51616023.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/samoe-dorogoe-foto-v-mire-turist-oshtrafovan-na-18-000-evro-za-semku-dronom.d?id=51668511"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Самое дорогое фото в мире: турист оштрафован на 18 000 евро за съемку дроном&nbsp;</h1>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/5cBpmxbAniI/amsterdama-49333593.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/udovolstvie-ne-iz-deshevyh-top-8-samyh-dorogih-gorodov-dlya-otdyha-v-evrope.d?id=51664301"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    Удовольствие не из дешевых: Топ-8 самых дорогих городов для отдыха в Европе&nbsp;</h1>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://rus.delfi.lv/turgid/turnews/udovolstvie-ne-iz-deshevyh-top-8-samyh-dorogih-gorodov-dlya-otdyha-v-evrope.d?id=51664301&com=1&amp;reg=1"        >(5)</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/Ah-HnfKlcWQ/gaismas-parks-jurmala-49555775.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/1-dekabrya-v-yurmale-snova-otkroetsya-park-svetovyh-skulptur.d?id=51661009"
     class="text-mine-shaft"
    >

    <h1 class="text-size-15 mb-0 mt-2 headline__title">
	    	    1 декабря в Юрмале снова откроется парк световых скульптур&nbsp;</h1>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">2941</span></span>
    </span>
                        </div>
                    </div>
                            </div>
                            <div class="mb-5 text-center">
                    <a class="btn btn-porcelain btn-pill" href="https://rus.delfi.lv/turgid/archive/mostread.php">
                        <span class="text-pale-sky text-size-3">Подробнее</span>
                        <i class="ml-2 icon-arrows-thin-next text-travel-primary d-inline-block align-middle"></i>
                    </a>
                </div>
            
        </div>
    
</div></div>
        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                                <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="ru_adnet_tower_1">
                    <div id="delfi-adx-1304975160-1324" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1304975160-1324","mid":675705,"mkw":["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru","puteshestviya","shveciya"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                            </div>
        </div>
                        <div class="sticky-ad-wrapper">
                <div class="sticky-ad-tower">
                            <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="ru_adnet_tower_2">
                    <div id="delfi-adx-920049115-9678" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-920049115-9678","mid":675706,"mkw":["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru","puteshestviya","shveciya"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                              </div>
            </div>
                            <div class="sticky-ad-tower-endless">
                            <div class="mb-3 af-scaling-target d-print-none" data-ad-placement="ru_adnet_tower_3">
                    <div id="delfi-adx-2836158021-9001" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2836158021-9001","mid":675707,"mkw":["turgid","turnews","uppsala","visbyu","i","malmio","10","gorodov","shvecii","o","kotoryh","vy","slyshali","d","id","51674671","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat44","cat43988048","weather_4","weather_below_18","ru","puteshestviya","shveciya"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                </div>
                                </div>
            		</div>
	</div>
</article>

<div class="d-block d-md-none">
    <div class="col-12">
        <div class="d-none" style="display:none;">Placement code for key square6 not found.</div><div class="d-none" style="display:none;">Placement code for key square7 not found.</div>    </div>
    
		    <section class="container mb-3 pt-3 px-3 bg-porcelain d-block d-md-none">
        <h1 class="text-size-19 mb-0">
            <a href="//www.delfi.lv/zhurnal/turgid/reklamnye-stati/" class="text-mine-shaft">Рекламные статьи</a>
        </h1>
        <div class="row commercial-small-slider position-relative" style="overflow: hidden;">
            <div class="swiper-wrapper">
                                    <div class="swiper-slide col-12 mt-3">
                        <a
    href="https://rus.delfi.lv/turgid/reklamnye-stati/zaderzhka-ili-otmena-rejsa-vozmozhnost-prevratit-vashi-zaboty-v-dengi.d?id=51561119"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                        <img class="img-fluid w-100 lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/iPyA8XOMzto/reklamraksti-2017-11518-51561243.jpg" alt="Задержка или отмена рейса - возможность превратить ваши заботы в деньги">
        </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://rus.delfi.lv/turgid/reklamnye-stati/zaderzhka-ili-otmena-rejsa-vozmozhnost-prevratit-vashi-zaboty-v-dengi.d?id=51561119"
     class="text-mine-shaft"
    >

    <h1 class="text-size-22 mb-0 mt-2 headline__title">
	    	    Задержка или отмена рейса - возможность превратить ваши заботы в деньги&nbsp;</h1>
</a>
        </span>
</div>


                                            </div>
                            </div>

        </div>
    </section>
    </div>

    </main>

        <footer class="z-index-1000 position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white d-print-none">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h1 class="d-none">Footer About Us Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/reklama/">
                                                    
	        		        <span >
	                Реклама                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/news/o-nas/">
                                                    
	        		        <span >
	                О DELFI                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/kontakti/">
                                                    
	        		        <span >
	                Контакты                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/copyright/">
                                                    
	        		        <span >
	                Правила пользования                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="https://rus.delfi.lv/about/feedback/">
                                                    
	        		        <span >
	                Отзывы                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h1 class="d-none">Other Languages Navigation</h1>
                    <a  class="nav-link text-pale-sky" href="https://www.delfi.lv">
                                                    
	        		        <span >
	                delfi.lv                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.ee">
                                                    
	        		        <span >
	                delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://rus.delfi.ee">
                                                    
	        		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://www.delfi.lt">
                                                    
	        		        <span >
	                delfi.lt                </span>
	                </a>
                <a  class="nav-link text-pale-sky" href="http://ru.delfi.lt">
                                                    
	        		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h1 class="d-none">Contact Details</h1>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h1 class="d-none">Copyright Disclaimer</h1>
                <span class="">Copyright © 2019 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
</footer>


    <div class="modal fade" id="unsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <div class="my-5 pt-4 text-center text-size-17">
                        Вы уверены, что хотите отказаться от подписки?                    </div>

                    <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                        <button type="button" class="btn btn-pill d-flex mx-2 btn-primary" data-dismiss="modal">
                            Отмена                        </button>
                        <button type="button" class="btn btn-pill d-flex mx-2 btn-white border-1 border-primary text-primary" onclick="trackGAEvent('Subscription','Cancel')" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                            Отказаться                        </button>
                    </div>
                </div>

            </div>
        </div>
    </div>


<div class="modal fade" id="acceptUnsubscribeModal" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    Нам очень жаль, что вы решили прервать подписку. Вы можете читать статьи из пакета DELFI plus до конца срока действия подписки. Другие возможности профиля DELFI будут и впредь доступны без ограничений.                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="acceptUnsubscribeModalButton" type="button" class="btn btn-pill d-flex mx-2 btn-primary text-white" data-toggle="modal" data-target="#acceptUnsubscribeModal" data-dismiss="modal">
                        Закрыть                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="paywallCheckbox" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>

                <div class="my-5 pt-4 text-center text-size-17">
                    <div class="mx-4">
                        <input id="paywallRulesAgreeCheckbox" autocomplete="off" type="checkbox" class="form-check-input my-auto">
                        <label class="form-check-label d-inline" for="paywallRulesAgreeCheckbox">Согласен с <a href='https://rus.delfi.lv/copyright/' target='_blank'>правилами пользования</a> и <a href='https://g2.delphi.lv/contracts/delfi_plus_distances_ligums_16_07_2019_RUS.pdf' target='_blank'>дистанционным договором</a>.</label>
                    </div>
                </div>

                <div class="d-flex justify-content-center flex-row mt-2 mb-5">
                    <button id="paywallRulesAgreeButton" type="button" class="btn btn-pill d-flex mx-2 btn-black text-white" data-type="" disabled>
                        Согласен                    </button>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="smsPaymentId" tabindex="-1" role="dialog" aria-labelledby="pregnancy-info" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-header border-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="smsPaymentLoading" class="spinner-border mx-auto d-none" role="status">
                <span class="sr-only">Loading...</span>
            </div>
            <div id="smsPaymentModalBody" class="modal-body">
                <div id="smsPayment"></div>
            </div>
        </div>
    </div>
</div>


<div class="modal fade" id="cancelSubscriptionErrorPopup" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body text-center pt-0">
                <div class="bg-danger d-inline-block p-3 text-size-14 text-white rounded-circle" style="width: 50px;">
                    <i class="icon-cross-thin"></i>
                </div>
                <p class="pt-4 text-size-16">
                    Что бы удалить профиль Вам необходимо прервать подписку DELFI plus. Это можно сделать в разде аккаунта <a href='//rus.delfi.lv/account/?page=subscribe'>"Подписка на DELFI plus"                </p>
            </div>
            <div class="d-flex justify-content-center flex-row pb-5">
                <button type="button" class="btn btn-pill d-flex mx-2 btn-black text-white" data-dismiss="modal" aria-label="Close">
                    Хорошо                </button>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="corporateEmailSentPopup"
     tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="corporateEmailSentStatusSuccess" style="display: none;" class="modal-body text-center mb-5">
                Отправлено успешно!
            </div>
            <div id="corporateEmailSentStatusError" style="display: none;" class="modal-body text-center mb-5">
                Ошибка! Неудалось отправить! Попробуйте позже!            </div>
        </div>
    </div>
</div>





<script>
	function createNaggerCookie(cname, cvalue, timestamp) {
		var d = new Date();
		d.setTime(d.getTime() + timestamp);

		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";

	}

	function getNaggerCookie(cname) {
		var name = cname + "=";
		var ca = document.cookie.split(';');
		for(var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}

	function deleteNaggerCookie( name ) {
		document.cookie = name + '=; expires=Thu, 01 Jan 1970 00:00:01 GMT;path=/';
	}
</script>
    <div id="cookiePolicyBlock" class="w-100 fixed-top z-index-1001 bg-porcelain p-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto">
                DELFI использует cookie-файлы. Если вы продолжаете использовать этот сайт, вы даете DELFI разрешение на сбор и хранение cookie-файлов на вашем устройстве.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://rus.delfi.lv/news/o-nas/obrabotka-dannyh-na-portale-delfi.d?id=50060079" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary my-2">
                        <span>Подробнее</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://rus.delfi.lv/news/o-nas/obrabotka-dannyh-na-portale-delfi.d?id=50060079" type="button" class="btn btn-primary btn-pill w-100 my-2">
                        <span>Принять и продолжить</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-libraries&amp;1574899200"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=lazy-load&amp;1574899200"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1568795207"></script>

<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1574414834"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>

    <!-- Add to home screen functionality -->
    <button class="add-to-home-screen-button d-print-none">Add to home screen</button>
    <style>
        .add-to-home-screen-button {
            position: absolute;
            top: 1px;
            left: 1px;
        }
    </style>
    <script type="text/javascript">
        var deferredPrompt;
        var addBtn = document.querySelector('.add-to-home-screen-button');
        addBtn.style.display = 'none';

        /*if(!navigator.userAgent.match(/FBAV/i)) {
            if ('serviceWorker' in navigator) {
                //Loads on FP in neo only, loads everywhere on live
                navigator.serviceWorker
                    .register('/sw.js?' +).then(function () {
                    console.log("Service Worker Registered");
                });
            }
        }*/
        navigator.serviceWorker.getRegistrations().then(
            function(registrations) {
                for(let registration of registrations) {
                    registration.unregister();
                }
        });
        window.addEventListener('beforeinstallprompt', function(e) {
            // Prevent Chrome 67 and earlier from automatically showing the prompt
            //e.preventDefault();
            // Stash the event so it can be triggered later.
            deferredPrompt = e;

            // Update UI to notify the user they can add to home screen
            // Automatically done by browser, helps only on desktop
            /*if (Modernizr.mq('(max-width: 767px)')) {
                addBtn.style.display = 'block';
            }*/
            addBtn.addEventListener('click', function(e) {
                // hide our user interface that shows our A2HS button
                addBtn.style.display = 'none';
                // Show the promptexit
                deferredPrompt.prompt();
                // Wait for the user to respond to the prompt
                deferredPrompt.userChoice.then(function(choiceResult) {
                    if (choiceResult.outcome === 'accepted') {
                        console.log('User accepted the A2HS prompt');
                    } else {
                        console.log('User dismissed the A2HS prompt');
                    }
                    deferredPrompt = null;
                });
            });
        });
    </script>
        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');

            // New Video-Wrapper
            $("iframe[src^='https://www.youtube.com/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('youtube');
                } else {
                    $(this).wrap('<div class="video-wrapper youtube my-3 d-print-none"></div>');
                }
            });
            $("iframe[src^='https://player.vimeo.com/video/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('vimeo');
                } else {
                    $(this).wrap('<div class="video-wrapper vimeo my-3 d-print-none"></div>');
                }
            });
            // Other iFrames
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper d-print-none"></div>');
            $("iframe[src^='https://cdn.knightlab.com/libs/juxtapose/']").wrap('<div class="juxtapose-wrapper mt-3 d-print-none"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'ruscelojumi', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=ruscelojumi" width="1" height="1" alt="" /></noscript>

</body>
</html>
