<!DOCTYPE html>
<html lang="ru" dir="ltr">
	<head>
		<title>В Сирии погиб российский военный советник - DELFI
</title>
		<meta charset="UTF-8">
		<meta name="author" content="DELFI">
		<link rel="shortcut icon" href="//g1.delphi.lv/favicon.png?2">
		<meta name="description" content="В Сирии под минометным обстрелом боевиков погиб российский военный советник капитан Николай Афанасов. Об этом сообщает ТАСС со ссылкой на официальное заявление министерства обороны РФ."><meta property="og:description" content="В Сирии под минометным обстрелом боевиков погиб российский военный советник капитан Николай Афанасов. Об этом сообщает ТАСС со ссылкой на официальное заявление министерства обороны РФ."><meta name="twitter:description" content="В Сирии под минометным обстрелом боевиков погиб российский военный советник капитан Николай Афанасов. Об этом сообщает ТАСС со ссылкой на официальное заявление министерства обороны РФ."><!--meta_url_start--><link rel="canonical" href="http://www.delfi.lv/a/49037895"><meta property="og:url" content="http://www.delfi.lv/a/49037895"><meta name="twitter:url" content="http://www.delfi.lv/a/49037895" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="DELFI">
<meta property="og:image" content="http://g4.delphi.lv/images/pix/995x521/sPHK1SH6wew/izraela-sirija-48984455.jpg"><meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2017-07-12"><meta property="article:section" content="RuDelfi"><meta property="og:title" content="В Сирии погиб российский военный советник"><meta name="twitter:title" content="В Сирии погиб российский военный советник" /><!--meta_mobile_url_start--><link rel="alternate" media="only screen and (max-width: 640px)" data-type="mobile" href="http://m.rus.delfi.lv/vmire/article.php?id=49037895" ><!--meta_mobile_url_end--><meta name="author" content="NEWSRU.com" /><meta name="authorio" content="Dmitrijs Visuns"><meta name="ioid" content="49037895"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="rus"/><meta property="fb:pages" content="146554932048229" />
<meta property="fb:app_id" content="101333136592069" />
	<meta property="fb:admins" content="1095656327" /><link rel="alternate" type="application/rss+xml" title="DELFI свежие новости" href="http://rus.delfi.lv/rss.php">
<link rel="alternate" type="application/rss+xml" title="DELFI Спорт" href="http://rus.delfi.lv/rss_sports.php">
<link rel="alternate" type="application/rss+xml" title="DELFI Бизнес" href="http://www.delfi.lv/biznes/rss.php">
<link rel="alternate" type="application/rss+xml" title="DELFI Репортере" href="http://www.delfi.lv/reporter/rss5.php">
<link rel="alternate" type="application/rss+xml" title="DELFI Showtime!" href="http://www.delfi.lv/showtime/rss.php">
<link rel="alternate" type="application/rss+xml" title="DELFI Woman" href="http://www.delfi.lv/woman/rss.php">
<link rel="alternate" type="application/rss+xml" title="DELFI Технологии" href="http://www.delfi.lv/tech/rss.php">
<link rel="alternate" type="application/rss+xml" title="DELFI Автоновости" href="http://www.delfi.lv/avto/rss.php">
<link rel="alternate" type="application/rss+xml" title="DELFI Дом и сад" href="http://www.delfi.lv/domsad/rss.php">
<link rel="alternate" type="application/rss+xml" title="Tchk.lv" href="http://www.tchk.lv/tchk_rss.php">
<link rel="alternate" type="application/rss+xml" title="Spektr.lv" href="http://spektr.delfi.lv/rss.php">
<link rel="alternate" type="application/rss+xml" title="Turgid.lv" href="http://rus.delfi.lv/turgid_rss.php">
<link rel="stylesheet" type="text/css" href="http://g2.delphi.lv/scms/?g=cmn.s,cmn-r.s,cmn.s3,cmn2.sa&amp;1499682195">
<link rel="stylesheet" type="text/css" href="http://g2.delphi.lv/scms/?g=2nd-column.s,delfi.s3,quicknews.s&amp;1485180826">
<script>window.DLOCALE='ru_LV';</script><script type="text/javascript" src="http://g2.delphi.lv/scms/?g=j,jui,jp&amp;1369729092"></script>
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=cmn,dw,cmn.3,cmn.a&amp;1498476325"></script>
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=2nd-column&amp;1479204184"></script>
<script>
	window.foto_embed_keys = ["rus","news","daily","abroad","v","sirii","pogib","rossijskij","voennyj","sovetnik","d","id","49037895","ru_LV","delfidelfi"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
<script type="text/javascript" src="//adocean.delfi.lv/files/js/ado.js"></script>
<script type="text/javascript">
	/* (c)AdOcean config */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "adocean.delfi.lv", id: "bLlAX5AEhzmfAg22KP0IWgUpzvQt9I9MSVuEVQjnSjb.97", });
</script>
		<script type="text/javascript">
/* (c)AdOcean master */
ado.master({id: 'XokAIYXhN7Xc_MwZcTELDtFkImh32F5w5huw9rVKlpn.67', server: 'adocean.delfi.lv' ,keys: window.foto_embed_keys, vars: window.ado_variables});
</script>
		<!-- Google Analytics 2011 -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2408712-1']);
_gaq.push(['_setDomainName', 'delfi.lv']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);
_gaq.push(['_setAllowLinker', true]);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
	


</script>
<script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-71362329-1', 'auto', 'allGroup');
	ga('allGroup.send', 'pageview');
	ga('create', 'UA-71362329-7', 'auto', 'allLang');
	ga('allLang.send', 'pageview');
	ga('create', 'UA-71362329-8', 'auto', 'allType');
	ga('allType.send', 'pageview');

        ga('create', 'UA-88712801-1', 'auto', 'allAdblock');
        
	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-6', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-7', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	</script>
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:54936,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script async src="https://cdn.onthe.io/io.js/1SRMYRskCcq0"></script><script>dwidget.set_backend("http:\/\/rus.delfi.lv\/dwidget\/widgetgroup.php");;_sf_async_config.domain='rus.delfi.lv';;_sf_async_config.sections='Новости';</script>
<!--[if lt IE 9]><script type="text/javascript" src="http://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->
<script type="text/javascript">
	function formBlockMsg() {
		var widget = document.createElement('div'),
				container = document.createElement('div'),
				message = document.createElement('div'),
				svgElement = document.createElementNS('http://www.w3.org/2000/svg', 'svg'),
				svgUse = document.createElementNS("http://www.w3.org/2000/svg", 'use'),
				buttonCont = document.createElement('div'),
				link = document.createElement('a');
		widget.setAttribute('class', 'notification-widget kapeckadpavestam');
		container.setAttribute('class', 'notification-container');
		message.setAttribute('class', 'notification-message');
		svgUse.setAttributeNS('http://www.w3.org/1999/xlink', 'xlink:href', '#icon-attention');
		svgElement.setAttribute("viewBox", '0 0 500 441.86');
		svgElement.appendChild(svgUse);
		message.appendChild(svgElement);
		message.appendChild(document.createTextNode('На вашем компьютере установлена программа, блокирующая рекламу. Из-за этого вы не видите часть содержания портала Delfi. Для того, чтобы читать портал без ограничений, отключите, пожалуйста, блокировку рекламы!'));
		link.appendChild(document.createTextNode('Закрыть'));
		link.setAttribute('class', 'close kapeckadpavestam ');
		buttonCont.setAttribute('class', 'notification-buttons');
		buttonCont.appendChild(link);
		container.appendChild(message);
		container.appendChild(buttonCont);
		widget.appendChild(container);
		document.body.insertBefore(widget, document.body.firstChild);
		$(document).on('click', 'a.close.kapeckadpavestam', function () {
			$('.notification-widget.kapeckadpavestam').remove();
			$.cookie('adblock_detected', '2', {
				expires: 1, // days
				path: '/',
				domain: '.' + document.location.hostname.split('.').slice(-2).join('.')
			});
		});
	}

	// global JS variable that is used in adblock detector
	ado_server_down = false;

	// if detector finds that client has adblock activated, then this event is triggered
	// after viewing page ~1 min
	$(function () {
		// do not show message again
		if ($.cookie('adblock_detected') === "1") {
			formBlockMsg();
			return;
		} else if ($.cookie('adblock_detected') === "2") {
		}
		$(window).bind('adblock_detected', function () {
			if (!$.cookie('adblock_detected')) {
				$.cookie('adblock_detected', '1', {
					expires: 1, // days
					path: '/',
					domain: '.' + document.location.hostname.split('.').slice(-2).join('.')
				});
				formBlockMsg();
			}
		});
	});
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140717299861303821']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

	</head>
	<body itemscope itemtype="http://schema.org/WebPage">
		<!-- enreachInitScript -->
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=enreach-init&amp;1495025381"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "nS.gi78X48_sC0ZW91uhTIZi.DiRTCPloZJPvbyIylv.h7";
	var dgs_gemius_identifier = ".cbqlq7mv_hMtuMXhxJtHJaF7MSRPISXC6pytIEhehP.M7";
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=mobile-switch&amp;1466421850"></script>
	<div id="rooftop">
					<div id="adoceandelfilvlihlqnmngf" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave background_top */

							ado.slave("adoceandelfilvlihlqnmngf", {myMaster: "XokAIYXhN7Xc_MwZcTELDtFkImh32F5w5huw9rVKlpn.67"});
							</script>
					<div id="rooftop_left">
						<div id="adoceandelfilvyiordlgsqa" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave background_left */

							ado.slave("adoceandelfilvyiordlgsqa", {myMaster: "XokAIYXhN7Xc_MwZcTELDtFkImh32F5w5huw9rVKlpn.67"});
							</script>
					</div>
		<div id="rooftop_right">
						<div id="adoceandelfilvvjfihiqgvz" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave background_right */

							ado.slave("adoceandelfilvvjfihiqgvz", {myMaster: "XokAIYXhN7Xc_MwZcTELDtFkImh32F5w5huw9rVKlpn.67"});
							</script>
					</div>
	</div>

		<div id="wrapper">
			<div id="header">
				<header class="">
	<script type="text/javascript" src="http://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'RUS.DELFI_News', d: 't.delfi.lv'});
//-->
</script><noscript><img src="http://t.delfi.lv/_d?s=RUS.DELFI_News" width="1" height="1" alt="" /></noscript>
	<div class='headerTop'>
		<a class='headerLogo' href="http://rus.delfi.lv/" target="_top">
	<img alt="DELFI" src="//g2.delphi.lv/i/logo/delfi.svg" onerror="this.onerror=null; this.src='//g2.delphi.lv/i/logo/default.png'" height='54' width="208">
</a>
		<div class='headerTopContent'>
			<div class='headerTopContentLeft'>
				<nav class='headerSeparatedNav'>
					<a class="headerSeparatedNavLink" title="Валюта" target="_top" href="http://rus.delfi.lv/currency/">Валюта</a>
					<a class="headerSeparatedNavLink" title="ТВ программа" target="_top" href="http://programma.delfi.lv/">ТВ программа</a>
					<a class="headerSeparatedNavLink" title="Погода" target="_top" href="http://www.delfi.lv/prognoz-pogody/">Погода</a>
				</nav>
				<div id="nameDays">
					<b>Среда</b>, 12&nbsp;июля					<span id="txtCont"> <a href="http://www.delfi.lv/orakuls/personvardu-skaidrojums/47660503_ka-vards-ietekme-tavu-dzivi-indrikis-ints-namejs">Indriķis, Ints, Namejs</a></span>
				</div>
				<div id="header-weather">
	<div id="header-weather-city">
		<a href="javascript:" id="header-weather-city-a" title="Выберите город">Рига</a>
		<div id="header-weather-dropdown"></div>
	</div>
	<a id="header-weather-temp" href="javascript:">16°C</a>
	<a id="header-weather-icon" href="javascript:" class="wicon-03d"></a>
</div>
<script>delfi.headerWeather({"locations":{"9w48":{"name":"\u0410\u043b\u0443\u043a\u0441\u043d\u0435","url":"http:\/\/www.delfi.lv\/prognoz-pogody\/aluksnes-novads\/aluksne\/","temp":15,"symbol":"10"},"9vsq":{"name":"\u0411\u0430\u0443\u0441\u043a\u0430","url":"http:\/\/www.delfi.lv\/prognoz-pogody\/bauskas-novads\/bauska\/","temp":16,"symbol":"04"},"9q4a":{"name":"\u0412\u0430\u043b\u043c\u0438\u0435\u0440\u0430","url":"http:\/\/www.delfi.lv\/prognoz-pogody\/latvija\/valmiera\/","temp":16,"symbol":"04"},"9qjq":{"name":"\u0412\u0435\u043d\u0442\u0441\u043f\u0438\u043b\u0441","url":"http:\/\/www.delfi.lv\/prognoz-pogody\/latvija\/ventspils\/","temp":17,"symbol":"02d"},"9v99":{"name":"\u0414\u0430\u0443\u0433\u0430\u0432\u043f\u0438\u043b\u0441","url":"http:\/\/www.delfi.lv\/prognoz-pogody\/latvija\/daugavpils\/","temp":15,"symbol":"09"},"9udr":{"name":"\u0415\u043b\u0433\u0430\u0432\u0430","url":"http:\/\/www.delfi.lv\/prognoz-pogody\/latvija\/jelgava\/","temp":16,"symbol":"03d"},"9tcy":{"name":"\u041b\u0438\u0435\u043f\u0430\u044f","url":"http:\/\/www.delfi.lv\/prognoz-pogody\/latvija\/liepaja\/","temp":16,"symbol":"03d"},"9t6a":{"name":"\u041c\u0430\u0434\u043e\u043d\u0430","url":"http:\/\/www.delfi.lv\/prognoz-pogody\/madonas-novads\/madona\/","temp":15,"symbol":"10"},"9s0a":{"name":"\u0420\u0435\u0437\u0435\u043a\u043d\u0435","url":"http:\/\/www.delfi.lv\/prognoz-pogody\/latvija\/rezekne\/","temp":16,"symbol":"10"},"9rzg":{"name":"\u0420\u0438\u0433\u0430","url":"http:\/\/www.delfi.lv\/prognoz-pogody\/latvija\/riga\/","temp":16,"symbol":"03d"},"9rrm":{"name":"\u0421\u0430\u043b\u0434\u0443\u0441","url":"http:\/\/www.delfi.lv\/prognoz-pogody\/saldus-novads\/saldus\/","temp":17,"symbol":"04"},"9ubm":{"name":"\u042e\u0440\u043c\u0430\u043b\u0430","url":"http:\/\/www.delfi.lv\/prognoz-pogody\/latvija\/jurmala\/","temp":16,"symbol":"03d"}},"default":"9rzg"});</script>
			</div>
			<div class='headerTopContentRight'>
				<nav class='headerSeparatedNav'>
					<a class='headerSeparatedNavLink' title="О нас" target="_top" href="http://rus.delfi.lv/news/o-delfi/" rel="nofollow">О нас</a>
					<a class='headerSeparatedNavLink' title="Контакты" target="_top" href="http://rus.delfi.lv/kontakti/" rel="nofollow">Контакты</a>
					<a class='headerSeparatedNavLink' title="Реклама" target="_top" href="http://rus.reklama.delfi.lv/" rel="nofollow">Реклама</a>
					<a class='headerSeparatedNavLink icon mobile' title="mDELFI" target="_top" href="http://rus.delfi.lv/app/" rel="nofollow">
						<svg class="header-mobile-svg" viewBox="159.9 66.4 295.9 500">
						<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mobile-small-logo"></use>
						</svg>
					</a>
					<a class='headerSeparatedNavLink icon fb' title="facebook" target="_top" href="https://www.facebook.com/rus.delfi" rel="nofollow">
						<svg class="header-fb-svg" viewBox="0 0 231.2 500">
						<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#fb-logo"></use>
						</svg>
					</a>
					<a class='headerSeparatedNavLink icon tw' title="twitter" target="_top" href="https://twitter.com/rusdelfi_lv" rel="nofollow">
						<svg class="header-tw-svg" viewBox="0 0 500 406.3">
						<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tw-logo"></use>
						</svg>
					</a>
				</nav>
				<div class='headerSearch'>
					<form target="_top" name="sf1" id="cse-search-box" action="http://rus.delfi.lv/search/" method="GET" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
						<meta itemprop="target" content="http://rus.delfi.lv/search/?q={query}"/>
						<div class="headerSearchInput">
							<input type="text" name="q" placeholder="Что ищем?" value="" itemprop="query-input">
							<a class='headerSearchInputBtn' href="#submit" onclick="$('#cse-search-box').submit(); return false">искать</a>
							<input style='display:none' type='submit'/>
						</div>
					</form>
					<svg class="headerSearchLogo" viewBox="0 0 500 499.9">
						<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search-logo"></use>
					</svg>
				</div>
			</div>
		</div>
	</div>

<div class="top-banner">
				<div id="adoceandelfilvskmokvjluu" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave giga */

							ado.slave("adoceandelfilvskmokvjluu", {myMaster: "XokAIYXhN7Xc_MwZcTELDtFkImh32F5w5huw9rVKlpn.67"});
							</script>
			<script>
window.onload = function() {
    setTimeout(function() {
        if (typeof ado != 'undefined') {
            ga('send', 'event', 'Adblock', 'No', {'nonInteraction': 1});
        } else {
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});
        }

    }, 2000);
};
</script>


</div>

<nav class="headerMainNavigation headerSeparatedNav" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="javascript:" class="headerSeparatedNavDropButton">
					<svg class="headerDropButtonSvg" viewBox="49 183.4 500 292">
						<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dropdown-logo"></use>
					</svg>
					<svg class="headerDropButtonCloseSvg" viewBox="0 0 10.2 10.3">
						<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#btn-sitemap-close"></use>
					</svg>
</a>
 <a itemprop="url" class='headerSeparatedNavLink   ' href='http://rus.delfi.lv'><span itemprop="name">DELFI</span></a>
 <a itemprop="url" class='headerSeparatedNavLink  selected current  ' href='http://rus.delfi.lv/news/novosti/'><span itemprop="name">Новости</span></a>
   <a itemprop="url" class='headerSeparatedNavLink   ' href='http://www.delfi.lv/biznes/'><span itemprop="name">Бизнес</span></a>
 <a itemprop="url" class='headerSeparatedNavLink   ' href='http://www.delfi.lv/reporter/'><span itemprop="name">Репортер</span></a>
 <a itemprop="url" class='headerSeparatedNavLink   ' href='http://rus.delfi.lv/news/sport/'><span itemprop="name">Спорт</span></a>
  <a itemprop="url" class='headerSeparatedNavLink   ' href='http://rus.delfi.lv/techlife/'><span itemprop="name">TechLife</span></a>
 <a itemprop="url" class='headerSeparatedNavLink   ' href='http://www.delfi.lv/showtime/'><span itemprop="name">ShowTime</span></a>
 <a itemprop="url" class='headerSeparatedNavLink   ' href='http://www.delfi.lv/woman/'><span itemprop="name">Woman</span></a>
 <a itemprop="url" class='headerSeparatedNavLink   ' href='http://www.delfi.lv/zhurnal/zooklub/'><span itemprop="name">ZooКлуб</span></a>
 <a itemprop="url" class='headerSeparatedNavLink   ' href='http://www.delfi.lv/zhurnal/eda/'><span itemprop="name">Еда</span></a>
 <a itemprop="url" class='headerSeparatedNavLink   ' href='http://www.delfi.lv/zhurnal/dom/'><span itemprop="name">Дом</span></a>
 <a itemprop="url" class='headerSeparatedNavLink   ' href='http://www.delfi.lv/zhurnal/zdorovje/'><span itemprop="name">Здоровье</span></a>
 <a itemprop="url" class='headerSeparatedNavLink   ' href='http://www.delfi.lv/zhurnal/sad/'><span itemprop="name">Сад</span></a>
 <a itemprop="url" class='headerSeparatedNavLink   ' href='http://www.delfi.lv/zhurnal/turgid/'><span itemprop="name">Тургид</span></a>
   <a itemprop="url" class='headerSeparatedNavLink   ' href='http://www.delfi.lv/prognoz-pogody/'><span itemprop="name">Погода</span></a>
  <a itemprop="url" class='headerSeparatedNavLink   ' href='http://www.delfi.lv/tchk/'><span itemprop="name">Tchk</span></a>
 <a itemprop="url" class='headerSeparatedNavLink   ' href='http://www.delfi.lv/video/rus/'><span itemprop="name">TV</span></a>
 <a itemprop="url" class='headerSeparatedNavLink   ' href='http://www.delfi.lv/'><span itemprop="name">LAT</span></a>
 </nav>
<nav class="headerSeparatedNav headerChannelCategories " itemscope itemtype="http://schema.org/SiteNavigationElement">
				<a itemprop="url" href="/./news/daily/latvia/" target="_top" class=" headerSeparatedNavLink  "><span itemprop="name">Латвия</span></a>
					<a itemprop="url" href="/./news/daily/versions/" target="_top" class=" headerSeparatedNavLink  "><span itemprop="name">Версии и мнения</span></a>
					<a itemprop="url" href="/./news/daily/criminal/" target="_top" class=" headerSeparatedNavLink  "><span itemprop="name">ЧП и криминал</span></a>
					<a itemprop="url" href="/./news/daily/abroad/" target="_top" class=" headerSeparatedNavLink selected "><span itemprop="name">В мире</span></a>
					<a itemprop="url" href="http://www.delfi.lv/prognoz-pogody/" target="_top" class=" headerSeparatedNavLink  "><span itemprop="name">Погода</span></a>
					<a itemprop="url" href="/./archive/" target="_top" class=" headerSeparatedNavLink  "><span itemprop="name">Архив</span></a>
		</nav>
<div class="headerDropDownNav sitemap">
        <div class="sitemap-top">
<div class="sitemap-col sitemap-col2">
                <div class="sitemap-title">Новости</div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://rus.delfi.lv/news/daily/latvia/" class="sitemap-link">В Латвии</a>
	                   <a href="http://rus.delfi.lv/news/daily/abroad/" class="sitemap-link">В мире</a>
	                   <a href="http://www.delfi.lv/biznes/" class="sitemap-link">Бизнес</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://rus.delfi.lv/news/daily/criminal/" class="sitemap-link">ЧП и Криминал</a>
	                   <a href="http://www.delfi.lv/reporter/" class="sitemap-link">Репортер</a>
	                   <a href="http://rus.delfi.lv/news/sport/" class="sitemap-link">Спорт</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/showtime/" class="sitemap-link">ShowTime!</a>
	                </div>
            </div><div class="sitemap-col sitemap-col2">
                <div class="sitemap-title">Проекты</div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/woman/" class="sitemap-link">Woman</a>
	                   <a href="http://www.delfi.lv/zhurnal/" class="sitemap-link">Журнал</a>
	                   <a href="http://www.delfi.lv/tchk/" class="sitemap-link">ТЧК</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://rus.delfi.lv/techlife/" class="sitemap-link">Techlife</a>
	                   <a href="http://www.delfi.lv/video/rus/" class="sitemap-link">DELFI TV</a>
	                   <a href="http://www.delfi.lv/prognoz-pogody/" class="sitemap-link">Прогноз погоды</a>
	                </div>
            </div><div class="sitemap-col sitemap-col2">
                <div class="sitemap-title">Сервисы</div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://programma.delfi.lv/" class="sitemap-link">ТВ-программа</a>
	                   <a href="http://prikol.delfi.lv/" class="sitemap-link">Приколы</a>
	                   <a href="http://zave.delfi.lv/ru/all/" class="sitemap-link">Zave</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://tobook.delfi.lv/ru" class="sitemap-link">Tobook</a>
	                   <a href="http://veikals.delfi.lv/rus/" class="sitemap-link">Магазин</a>
	                   <a href="http://rus.delfi.lv/temi/" class="sitemap-link">Темы</a>
	                </div>
            </div><div class="sitemap-col sitemap-col2">
                <div class="sitemap-title">Информация</div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://rus.delfi.lv/news/o-delfi/" class="sitemap-link">О DELFI</a>
	                   <a href="http://rus.reklama.delfi.lv/" class="sitemap-link">Реклама</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://rus.delfi.lv/kontakti/" class="sitemap-link">Контакты</a>
	                   <a href="http://rus.delfi.lv/about/comments/" class="sitemap-link">Комментарии</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://rus.delfi.lv/about/copyright/" class="sitemap-link">Правила пользования</a>
	                </div>
            </div>        </div>
        <div class="sitemap-footer">
        	            <div class="sitemap-col">
                <div class="sitemap-footer-title">СЛЕДИТЕ ЗА DELFI</div>

                <a href="https://www.facebook.com/rus.delfi" class="sitemap-soc sitemap-fb">
                    <svg class="sitemap-fb-svg" viewBox="0 0 231.2 500">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#fb-logo"></use>
                    </svg>
                </a>
                <a href="https://twitter.com/rusdelfi_lv" class="sitemap-soc sitemap-tw">
                    <svg class="sitemap-tw-svg" viewBox="0 0 500 406.3">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tw-logo"></use>
                    </svg>
                </a>
            </div>
            <div class="sitemap-col">
                <div class="sitemap-footer-title">RSS</div>
                <a href="http://rus.delfi.lv/all_rss/" class="sitemap-soc sitemap-rss">
                    <svg class="sitemap-rss-svg" viewBox="-299 147 500 500">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#rss-logo"></use>
                    </svg>
                </a>
            </div>
            <div class="sitemap-col">
                <div class="sitemap-footer-title">МОБИЛЬНАЯ ВЕРСИЯ</div>                

                <div class="links-2-store">
                    <a href="https://play.google.com/store/apps/details?id=lv.delfi.ru" class="app">
                        <img src="//g3.delphi.lv/i/mstorebadges/and.svg?1">
                    </a>
                    <a href="https://appsto.re/lv/jS52V.i" class="app">
                        <img src="//g3.delphi.lv/i/mstorebadges/ios.svg?1">
                    </a>
                    <a href="http://www.windowsphone.com/lv-lv/store/app/delfi/1e9ebb00-8806-4d19-93d7-138c178de994" class="app">
                        <img src="//g4.delphi.lv/i/mstorebadges/win.svg?1">
                    </a>
                </div>
            </div>
            <div class="sitemap-col">
                <div class="sitemap-footer-title">ПОДПИСАТЬСЯ НА НОВОСТИ DELFI</div>
<form class="sitemap-form" method="post" action="http://jaunumi.delfi.lv/form.php?form=4" target="letter" id="frmSS4" onsubmit="return CheckForm1(this);">
	<input class="sitemap-search" type="text"  placeholder="Ваш e-mail" name="email"  onblur="checkForEmpty(this);">
	<input type="hidden" name="format" value="h" />
	<input type="hidden" name="temp_val" value='' id="temp_val">
	<input class="sitemap-button" type="submit" value='подписаться'>
</form>


<script type="text/javascript">
// <![CDATA[
	function CheckForm1(f) {
		var email_re = /[a-z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/i;
		if (!email_re.test(f.email.value)) {
			alert("Пожалуйста, введите ваш e-mail");
			f.email.focus();
			return false;
		}
		window.open('', 'letter', 'width=723,height=469,status=no,resizable=no,scrollbars=no');
	}
	function hideDefault(field) {
		var form = field.parentNode;
		form.temp_val.value = field.value;
		field.value = '';
		field.removeEventListener('focus', hideDefault, false);
		field.addEventListener('blur', checkForEmpty, false);
	}
	function checkForEmpty(field) {
		if (field.value.length == 0) {
			var form = field.parentNode;
			field.value = form.temp_val.value;
			field.addEventListener('focus', hideDefault, false);
			field.removeEventListener('blur', checkForEmpty, false);
		}
	}
// ]]>
</script>            </div>
        </div>
    </div></header>
<svg style="display:none; height:0;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:svg="http://www.w3.org/2000/svg">
	<defs>
		<g id="logo">
			<path fill="#fcc92e" d="m231.1,14c1.2,0 2.2,-1 2.2,-2.3V2.3C233.3,1 232.3,0 231.1,0H143.3C142,0 141,1 141,2.3v132.4c0,1.3 1,2.3 2.3,2.3h87.8c1.2,0 2.2,-1 2.2,-2.3v-9.5c0,-1.2 -1,-2.3 -2.2,-2.3H174.3V75.5h56.8c1.2,0 2.2,-1 2.2,-2.2V59.9c0,-1.2 -1,-2.3 -2.2,-2.3H174.3V14h56.8z" />
			<path fill="#2c83d6" d="m442.7,0h-87.8c-1.2,0 -2.2,1 -2.2,2.3v132.5c0,1.2 1,2.3 2.2,2.3h28.7c1.3,0 2.3,-1 2.3,-2.3l0,-59.9v0.6h56.8c1.2,0 2.3,-1 2.3,-2.2V59.9c0,-1.2 -1,-2.3 -2.3,-2.3h-56.8 0l0,-43.7h56.8c1.2,0 2.3,-1 2.3,-2.3V2.3C445,1 443.9,0 442.7,0zM329.4,123h-39V2.3C290.4,1 289.4,0 288.1,0h-28.7c-1.3,0 -2.3,1 -2.3,2.3v132.4c0,1.3 1,2.3 2.3,2.3h69.9c1.3,0 2.3,-1 2.3,-2.3v-9.5c0.1,-1.2 -0.9,-2.2 -2.2,-2.2zM497.7,0H469c-1.2,0 -2.3,1 -2.3,2.3v132.5c0,1.2 1.1,2.3 2.3,2.3h28.7c1.2,0 2.3,-1 2.3,-2.3V2.3C500,1 499,0 497.7,0zM50.4,0H2.2C1,0 0,1 0,2.3 0,3.6 1,4.6 2.2,4.6 3.5,4.6 4.5,3.6 4.5,2.3 4.5,3.6 3.5,4.6 2.2,4.6 1,4.6 0,3.5 0,2.3v132.4c0,1.3 1,2.3 2.2,2.3h48.1c74.2,0 76.1,-58 76.1,-68.5C126.5,58 124.6,0 50.4,0zm-10,123H33.2V14h7.2c16.2,0 53.3,11.6 53.3,54.5 0,42.9 -37.1,54.5 -53.3,54.5z" />
		</g>
		<g id="fb-logo">
			<path fill="" d="M50.2,500c-0.5-81.2,0.1-171.6-0.3-250.1c-16.6-0.2-33.3-1-49.9-1.3c0.1-27.8,0-56.1,0-83.8
			c16.6-0.2,33.3-0.2,49.9-0.4c0.5-27-0.5-54.1,0.5-81.1c1.7-21.4,9.8-42.9,25.8-57.7C95.5,7.2,123,0.9,148.9,0.1
			C176.3-0.1,203.7,0,231.2,0c0.1,28.9,0.1,57.8,0,86.8c-17.7,0-35.5,0-53.2,0c-11.2-0.7-22.8,7.8-24.8,19
			c-0.3,19.4-0.1,38.7-0.1,58.1c26,0.1,52,0,78,0.1c-1.9,28-5.4,55.9-9.4,83.6c-23,0.2-45.9,2.3-68.9,2.4
			c-0.2,78.5,0.1,168.9-0.1,250.1L50.2,500z"/>
		</g>
		<g id="logo-fb-deafult">
			<path d="M168.539,500V271.929h76.555l11.462-88.886h-88.017v-56.75c0-25.735,7.144-43.271,44.047-43.271l47.069-0.021V3.502
			C251.514,2.421,223.574,0,191.071,0C123.207,0,76.75,41.422,76.75,117.493v65.55H0v88.886h76.75V500H168.539z"/>
		</g>
		<g id="fb-flogo-frame-blue">
			<path fill="#3e5b96" d="M472.4,0H27.6A27.59,27.59,0,0,0,0,27.6V472.4A27.6,27.6,0,0,
			0,27.6,500H267.07V306.37H201.91V230.91h65.16V175.26c0-64.58,39.44-99.75,97.05-99.75,27.6,0,51.31,2.05,58.23,
			3V146l-40,0c-31.33,0-37.4,14.89-37.4,36.74v48.18h74.72L410,306.37H345V500H472.4A27.6,27.6,0,0,0,500,472.4V27
			.6A27.6,27.6,0,0,0,472.4,0Z"/>
		</g>
		<g id="tw-logo">
			<path fill="" d="M500,48.1c-18.4,8.2-38.2,13.7-58.9,16.2c21.2-12.7,37.4-32.8,45.1-56.8c-19.8,11.8-41.8,20.3-65.1,24.9
			C402.3,12.5,375.7,0,346.2,0c-56.7,0-102.6,45.9-102.6,102.6c0,8,0.9,15.9,2.7,23.4C161,121.7,85.4,80.8,34.8,18.8
			C26,33.9,20.9,51.5,20.9,70.3c0,35.6,18.1,67,45.6,85.4c-16.8-0.5-32.6-5.1-46.5-12.8c0,0.4,0,0.9,0,1.3
			c0,49.7,35.4,91.2,82.3,100.6c-8.6,2.3-17.7,3.6-27,3.6c-6.6,0-13-0.6-19.3-1.8c13.1,40.8,50.9,70.4,95.8,71.2
			c-35.1,27.5-79.3,43.9-127.4,43.9c-8.3,0-16.4-0.5-24.5-1.4c45.4,29.1,99.3,46.1,157.2,46.1c188.7,0,291.9-156.3,291.9-291.9
			c0-4.4-0.1-8.9-0.3-13.3C468.9,86.7,486.2,68.7,500,48.1z"/>
		</g>
		<g id="dr-logo">
			<path fill="" d="M356.9,111.5c89.6,1.2,141.8,56.1,82.5,131.3c-27.3,34.6-73.3,68.8-134.8,90.9c-2.9,1-5.9,2-8.8,3
			c-5.8,1.9-11.5,3.6-17.2,5.3c-13.3,3.8-26.2,7.1-38.8,9.5c-13.4,2.7-26.4,4.8-39,6.2c-8.9,0.9-17.6,1.4-26,1.6
			c-57.1,1.4-100.1-14.1-114.1-47.6c-16.9-40,17.3-95.7,85.7-138.1C95.8,194.2,3.9,242.1,0,310.8v8.7c0.4,6.9,1.7,14,4,21.4
			c14.6,46.3,83.4,68,170.8,60.2c8.5-0.7,17.2-1.7,26-3c12.7-1.9,25.7-4.5,39-7.5c12.7-3,25.7-6.6,38.8-10.7c2.9-1,5.8-1.9,8.7-2.9
			c5.9-1.9,11.7-3.9,17.3-6.1c75.9-27.6,132.2-64.2,165.1-106.4c18.8-24.1,28.4-46.6,30.3-66.4V183
			C494.8,132.9,436.4,103.5,356.9,111.5z M298.7,86.7c2.1,0,4-0.3,5.9-0.7c12.7-3.2,18.9-16.7,19.5-32.8c0.6-17-5.5-31.2-19.5-33.2
			c-1.2-0.3-2.5-0.3-3.8-0.3c-11.1,0-18.3,6.6-22.2,16.4c-1.9,5.1-3,10.8-3.2,17c-0.3,7.4,0.7,14.3,3.2,19.9
			C282.2,81.4,288.7,86.7,298.7,86.7z M298.4,92.4c-5.6,0-10.4,0.6-14.6,1.6l1.2,1.6l2.2,3.9l1.7,4l1.4,4.2l1,4.3l0.7,4.3l0.4,4.5
			l0.1,4.3v4.6l-0.3,4.5l-0.3,4.5l-0.6,4.5l-0.6,4.5l-0.9,4.5l-0.9,4.5l-0.9,4.3l-1,4.3l-0.9,4.2l-1,4l-1,3.9l-1,3.7l-0.9,3.6
			l-0.9,3.5l-0.4,2.2l-0.6,2.4l-0.6,2.6l-0.4,2.7l-0.6,2.9l-0.4,2.4v0.6l-0.6,3.2l-0.6,3.2l-0.4,3.3l-0.6,3.5l-0.4,3.5l-0.6,3.5
			l-0.4,3.6l-0.6,3.5l-0.4,3.6l-0.4,3.6l-0.4,3.6v0.1c0.9,10.4,1.6,19.2,2,24.2c0.4,5.8,1.6,10,3.5,12.7c2.7,4.2,7.2,5.6,13.6,6.2
			c5.4-0.6,9.4-1.6,12.4-4.5c2.9-2.7,4.6-7.2,5.8-14.4c2.3-14.9,8.9-63.6,14.7-84.6c8.2-30.2,28-85-20.5-89.2
			C302.6,92.4,300.6,92.4,298.4,92.4z M239.5,76.9h0.3c18.8-0.1,27.6-17.3,27.6-38.4c0-21.1-8.8-38.4-27.6-38.5h-0.3
			c-19,0-27.9,17.3-27.9,38.5C211.7,59.7,220.5,76.9,239.5,76.9z M200.9,165.9c1.7,7.4,3.5,14.1,4.9,20.2c5.9,24.1,11.7,80.1,13.9,97
			c2,17,8.1,20.6,20.2,21.8c12-1.1,18-4.8,20.1-21.8c2-16.9,7.9-72.9,13.7-97c1.4-6.1,3.3-12.8,5-20.2c5.3-22.1,9.7-48,0-64.8
			c-6.2-10.7-18-17.8-38.8-17.8c-20.9,0-32.9,7.1-39,17.8C191.2,117.9,195.5,143.9,200.9,165.9z M174.9,86c1.9,0.4,3.7,0.7,5.9,0.7
			c10,0,16.5-5.3,20.1-13.6c2.3-5.6,3.3-12.6,3.2-19.9c-0.3-6.2-1.3-12-3.2-17c-3.9-9.8-11.3-16.4-22.2-16.4c-1.3,0-2.6,0-3.7,0.3
			c-14,2-20.1,16.2-19.5,33.2C155.8,69.3,162.2,82.8,174.9,86z M169.1,266.4c1,7.2,2.9,11.7,5.8,14.4c3,2.9,7.1,3.9,12.4,4.5
			c6.3-0.6,10.7-2,13.6-6.2c1.7-2.7,2.9-6.9,3.5-12.7c0.4-5.1,1.2-13.9,2-24.1V242l-0.4-3.6l-0.4-3.6l-0.6-3.6l-0.4-3.5l-0.4-3.6
			l-0.6-3.5l-0.4-3.5l-0.6-3.5l-0.6-3.3l-0.4-3.2l-0.6-3.2v-0.4l-0.4-2.6l-0.6-2.9l-0.6-2.7l-0.4-2.6l-0.6-2.4l-0.6-2.2l-0.7-3.5
			l-1-3.6l-0.9-3.7l-1-3.9l-1-4l-1-4.2l-0.9-4.3l-1-4.3l-0.9-4.5l-0.7-4.5l-0.6-4.5l-0.6-4.5l-0.4-4.5l-0.1-4.6v-4.5l0.1-4.3l0.4-4.5
			l0.7-4.3l1-4.3l1.3-4.2l1.9-4l2.2-3.9l1.2-1.6c-4.2-1-9.1-1.6-14.6-1.6c-2.2,0-4.2,0-6.2,0.3c-48.5,4.2-28.7,59-20.5,89.2
			C160.2,202.8,166.8,251.5,169.1,266.4z"/>
		</g>
		<g id="g-logo">
			<path fill="" d="M-156.1,433.6l-24.1-18.7c-7.3-6.1-17.4-14.1-17.4-28.9c0-14.8,10-24.2,18.8-32.9
			c28.1-22.1,56.2-45.6,56.2-95.2c0-51-32.1-77.8-47.5-90.6h41.5l43.5-27.3H-217c-36.2,0-88.3,8.6-126.5,40.1
			c-28.8,24.8-42.8,59.1-42.8,89.9c0,52.3,40.2,105.3,111.1,105.3c6.7,0,14-0.7,21.4-1.3c-3.3,8.1-6.7,14.8-6.7,26.2
			c0,20.8,10.7,33.5,20.1,45.6c-30.1,2.1-86.4,5.4-127.9,30.9c-39.5,23.5-51.5,57.7-51.5,81.8c0,49.7,46.8,95.9,143.9,95.9
			c115.1,0,176-63.7,176-126.7C-99.9,481.3-126.6,458.5-156.1,433.6z M-243.8,356.5c-57.6,0-83.7-74.4-83.7-119.4
			c0-17.5,3.3-35.5,14.7-49.6c10.7-13.4,29.4-22.1,46.9-22.1c55.5,0,84.3,75.1,84.3,123.4c0,12.1-1.3,33.5-16.7,49
			C-209,348.5-227,356.5-243.8,356.5z M-243.1,626.2c-71.6,0-117.8-34.3-117.8-81.9c0-47.6,42.8-63.7,57.5-69.1
			c28.1-9.5,64.2-10.8,70.3-10.8c6.7,0,10,0,15.4,0.7c50.9,36.2,73,54.3,73,88.6C-144.7,595.3-178.8,626.2-243.1,626.2z"/>
			<polygon points="12.9,355.5 12.9,288.4 -20.2,288.4 -20.2,355.5 -87.1,355.5 -87.1,389 -20.2,389 -20.2,456.4
				12.9,456.4 12.9,389 80.2,389 80.2,355.5 	"/>
		</g>
		<g id="ln-logo">
			<path  d="M-290.8,313.2h103.7v333.2h-103.7V313.2z M-238.9,147.6c33.2,0,60.1,26.9,60.1,60
				c0,33.1-26.9,60.1-60.1,60.1c-33.3,0-60.1-26.9-60.1-60.1C-299,174.5-272.2,147.6-238.9,147.6"/>
			<path  d="M-122,313.2h99.3v45.5h1.4c13.8-26.2,47.6-53.8,98.1-53.8c104.8,0,124.2,69,124.2,158.7v182.8H97.5v-162
				c0-38.7-0.8-88.4-53.9-88.4c-53.9,0-62.1,42.1-62.1,85.5v164.9H-122V313.2z"/>
		</g>
		<g id="inst-logo">
			<path d="M409,142H1c-28,0-51,22.9-51,51v408c0,28,23,51,51,51h408c28,0,51-23,51-51V193C460,164.9,437,142,409,142z M205,295
				c56.1,0,102,45.9,102,102s-45.9,102-102,102s-102-45.9-102-102S148.9,295,205,295z M13.8,601C6.1,601,1,595.9,1,588.2V371.5h53.6
				C52,379.1,52,389.4,52,397c0,84.1,68.9,153,153,153s153-68.9,153-153c0-7.6,0-17.9-2.5-25.5H409v216.8c0,7.7-5.1,12.8-12.8,12.8
				H13.8z M409,256.8c0,7.6-5.1,12.8-12.8,12.8h-51c-7.6,0-12.8-5.1-12.8-12.8v-51c0-7.6,5.1-12.8,12.8-12.8h51
				c7.6,0,12.8,5.1,12.8,12.8V256.8z"/>
		</g>
		<g id="rss-logo">
			<circle  cx="-215.7" cy="563.7" r="83.3"/>
			<path  d="M-299,397c138.1,0,250,111.9,250,250h83.3c0-184.1-149.2-333.3-333.3-333.3V397z"/>
			<path  d="M-299,230.3c230.1,0,416.7,186.5,416.7,416.7H201c0-276.1-223.9-500-500-500V230.3z"/>
		</g>
		<g id="mobile-logo">
			<rect x="-298" y="147" fill="#FCC92E" width="499" height="250"/>
			<rect x="-298" y="397" fill="#0372DD" width="499" height="250"/>
			<path fill="#FFFFFF" d="M-71.7,248.9h-104.4c-2.7,0-4.9,2.2-4.9,4.9c0,2.7,2.2,4.9,4.9,4.9c2.7,0,4.9-2.2,4.9-4.9
				c0,2.7-2.2,4.9-4.9,4.9c-2.7,0-4.9-2.2-4.9-4.9v287.3c0,2.7,2.2,4.9,4.9,4.9h104.4c161.1,0,165.2-125.9,165.2-148.6
				C93.5,374.8,89.4,248.9-71.7,248.9z M-93.3,515.7h-15.6V279.3h15.6c35.2,0,115.7,25.1,115.7,118.2C22.4,490.6-58.1,515.7-93.3,515.7
				z"/>
		</g>
		<g id="mobile-small-logo">
			<path d="M404.8,66.4H210.9c-28.1,0-51,23-51,51v398c0,28.1,23,51,51,51h193.9c28.1,0,51-23,51-51v-398
				C455.8,89.4,432.8,66.4,404.8,66.4z M306.3,539.4c-13.8,0-25.5-11.2-25.5-25.5c0-14.3,12-26.3,27.1-25.5
				c12.8,0.8,23.2,11.1,23.9,23.9C332.7,527.4,320.6,539.4,306.3,539.4z M415,469.5H200.7V132.8H415V469.5z"/>
		</g>
		<g id="search-logo">
			<path fill="#B3B3B3" d="M314,371.8c-49.5,0-96.2-19.6-131.4-54.6c-72.3-72.5-72.3-190.3,0-262.9C217.8,19.4,264.5,0,314,0
				c49.7,0,96.4,19.4,131.4,54.3c35.1,35.3,54.6,82,54.6,131.5s-19.5,96.3-54.6,131.5C410.4,352.2,363.8,371.8,314,371.8z M314,45.6
				c-37.3,0-72.8,14.6-99.1,41c-54.8,54.7-54.8,143.8,0,198.5c26.3,26.4,61.7,41.1,99.1,41.1c37.6,0,72.9-14.6,99.2-41.1
				c26.4-26.5,41.2-61.7,41.2-99.3c0-37.4-14.9-72.7-41.2-99.2C386.9,60.2,351.6,45.6,314,45.6z"/>
			<path fill="#B3B3B3" d="M39.7,499.9c-9.9,0-20.1-3.8-28.2-11.8c-15.4-15.4-15.4-40.7,0-56.2l143.6-143.4
				c15.4-15.5,40.4-15.5,56.1,0c15.4,15.7,15.4,40.8,0,56.5L68,488.2C60,496.1,49.7,499.9,39.7,499.9z"/>
		</g>
		<g id="search-logo2">
			<path d="M-60.8,232.3L81.9,356c13,11.2,14.4,31,3.1,44l-5.1,5.9c-11.2,13-31,14.4-44,3.1l-141.7-122.8"/>
			<path d="M-407.4,140.9c0-102.6,83.2-185.7,185.8-185.7c102.6,0,185.7,83.2,185.7,185.7c0,102.6-83.2,185.8-185.7,185.8
			C-324.2,326.6-407.4,243.5-407.4,140.9z M-219.2,276.6c75,0,135.7-60.8,135.7-135.7c0-75-60.8-135.7-135.7-135.7
			c-75,0-135.7,60.8-135.7,135.7C-355,215.8-294.2,276.6-219.2,276.6z"/>
		</g>
		<g id="btn-sitemap-close">
			<path d="M8.7,10L0.3,1.5c-0.3-0.3-0.3-0.9,0-1.2l0,0c0.3-0.3,0.9-0.3,1.2,0l8.4,8.5c0.3,0.3,0.3,0.9,0,1.2l0,0
			C9.6,10.3,9,10.3,8.7,10z"/>
			<path d="M1.5,10l8.4-8.5c0.3-0.3,0.3-0.9,0-1.2l0,0C9.6-0.1,9-0.1,8.7,0.3L0.3,8.8c-0.3,0.3-0.3,0.9,0,1.2l0,0
			C0.6,10.3,1.2,10.3,1.5,10z"/>	
		</g>
		<g id="dropdown-logo">
			<path fill="#2C83D6" d="M156.7,183.4H53.9c-2.4,0-4.9,2.4-4.9,5v282.2c0,2.7,2.5,4.8,4.9,4.8h102.8
			c158.1,0,162.2-123.5,162.2-145.9C318.9,307,314.8,183.4,156.7,183.4 M135.2,445.8h-15.3V213.4h15.3c34.5,0,113.6,24.6,113.6,116.1
			C248.8,421,169.8,445.8,135.2,445.8"/>
			<path fill="#FCC92E" d="M544,223.2H366.6c-2.5,0-4.7,2.3-4.7,4.8v28.5c0,2.4,2.2,4.6,4.7,4.6H544c2.5,0,5-2.2,5-4.6V228
			C549,225.5,546.5,223.2,544,223.2"/>
			<path fill="#FCC92E" d="M544,310.5H366.6c-2.5,0-4.7,2.4-4.7,4.8v28.3c0,2.6,2.2,4.9,4.7,4.9H544c2.5,0,5-2.3,5-4.9v-28.3
			C549,312.9,546.5,310.5,544,310.5"/>
			<path fill="#FCC92E" d="M544,399.2H366.6c-2.5,0-4.7,2.2-4.7,4.8v28.3c0,2.7,2.2,5,4.7,5H544c2.5,0,5-2.3,5-5V404
			C549,401.4,546.5,399.2,544,399.2"/>
		</g>
		<g id="flag-lv">
			<rect x="58.9" y="427" fill="#AA0000" width="495.7" height="135"/>
			<rect x="58.9" y="220.5" fill="#AA0000" width="495.7" height="135"/>
			<rect x="54.5" y="220.5" fill="#E0E0E0" width="8.6" height="350.2"/>
			<rect x="58.9" y="562" fill="#ADADAD" width="495.7" height="8.6"/>
		</g>
		<g id="flag-ee">
			<rect x="64.5" y="222.4" fill="#6F94C5" width="491.4" height="113.8"/>
			<rect x="64.5" y="336.2" fill="#060606" width="491.4" height="113.8"/>
			<rect x="64.5" y="447.3" fill="#FFFFFF" width="491.4" height="113.8"/>
			<rect x="64.5" y="561.1" fill="#ADADAD" width="491.4" height="8.6"/>
			<rect x="56" y="222.4" fill="#E0E0E0" width="8.6" height="347.2"/>
		</g>
		<g id="flag-lt">
			<rect x="61.5" y="336" fill="#17975A" width="493.1" height="114.1"/>
			<rect x="54.5" y="221.9" fill="#E0E0E0" width="8.6" height="348.4"/>
			<rect x="58.8" y="561.6" fill="#ADADAD" width="493.1" height="8.6"/>
			<rect x="61.5" y="221.9" fill="#F7F163" width="493.1" height="114.1"/>
			<rect x="61.5" y="447.5" fill="#DD0019" width="493.1" height="114.1"/>
		</g>
		<g id="wicon-01d" >
			<path fill="#B3B2B3" d="M540.6,380.6h-75.9c-8.5,0-15.4,6.9-15.4,15.4c0,8.5,6.9,15.5,15.4,15.5h75.9c8.5,0,15.4-6.9,15.4-15.5
				C556,387.5,549.1,380.6,540.6,380.6z"/>
			<path fill="#B3B2B3" d="M162.8,396c0-8.5-6.9-15.4-15.4-15.4H71.5c-8.5,0-15.5,6.9-15.5,15.4c0,8.5,6.9,15.5,15.5,15.5h75.9
				C155.9,411.5,162.8,404.5,162.8,396z"/>
			<path fill="#B3B2B3" d="M306,252.8c8.5,0,15.5-6.9,15.5-15.5v-75.9c0-8.5-6.9-15.5-15.5-15.5c-8.5,0-15.4,6.9-15.4,15.5v75.9
				C290.6,245.9,297.5,252.8,306,252.8z"/>
			<path fill="#B3B2B3" d="M306,539.2c-8.5,0-15.5,6.9-15.5,15.5v75.9c0,8.5,6.9,15.4,15.5,15.4c8.5,0,15.4-6.9,15.4-15.4v-75.9
				C321.4,546.1,314.5,539.2,306,539.2z"/>
			<path fill="#B3B2B3" d="M418.2,299.3c4,0,7.9-1.5,10.9-4.5l53.7-53.7c6-6,6-15.8,0-21.8c-6-6-15.8-6-21.8,0l-53.7,53.7
				c-6,6-6,15.8,0,21.8C410.3,297.8,414.2,299.3,418.2,299.3z"/>
			<path fill="#B3B2B3" d="M182.9,497.3l-53.7,53.7c-6,6-6,15.8,0,21.8c3,3,7,4.5,10.9,4.5c3.9,0,7.9-1.5,10.9-4.5l53.7-53.7
				c6-6,6-15.8,0-21.9C198.7,491.2,189,491.2,182.9,497.3z"/>
			<path fill="#B3B2B3" d="M182.9,294.7c3,3,7,4.5,10.9,4.5c3.9,0,7.9-1.5,10.9-4.5c6-6,6-15.8,0-21.8l-53.7-53.7c-6-6-15.8-6-21.8,0
				c-6,6-6,15.8,0,21.8L182.9,294.7z"/>
			<path fill="#B3B2B3" d="M429.1,497.3c-6-6-15.8-6-21.8,0c-6,6-6,15.8,0,21.8l53.7,53.7c3,3,7,4.5,10.9,4.5c4,0,7.9-1.5,10.9-4.5
				c6-6,6-15.8,0-21.8L429.1,497.3z"/>
			<path fill="#B3B2B3" d="M307,269.7c-69.6,0-126.3,56.6-126.3,126.3c0,69.6,56.6,126.3,126.3,126.3c69.6,0,126.3-56.6,126.3-126.3
				C433.3,326.4,376.6,269.7,307,269.7z M307,487.2c-50.3,0-91.2-40.9-91.2-91.2c0-50.3,40.9-91.2,91.2-91.2
				c50.3,0,91.2,40.9,91.2,91.2C398.2,446.3,357.3,487.2,307,487.2z"/>
		</g>
		<g id="wicon-01n" >
			<path fill="#B3B3B3" d="M510.4,563.4c-128.6,0-232.9-104.2-232.9-232.9c0-74.1,34.8-140,88.8-182.7c-9.6-1.1-19.3-1.9-29.2-1.9
				c-138.1,0-250,111.9-250,250c0,138.1,111.9,250,250,250c73.8,0,140-32.2,185.7-83.2C518.7,563,514.6,563.4,510.4,563.4z"/>
		</g>
		<g id="wicon-02d" >
			<path fill="#B3B3B3" d="M441.2,462.8c8.2-15.2,12.4-32,12.4-49.5c0-57.9-47.1-105.1-105-105.1c-36.9,0-70.5,19.1-89.4,49.9
				c-15.8-5.4-32.7-8.3-50.2-8.3c-85,0-154.1,69.1-154.1,154.1c0,25.2,6.2,50.3,18,72.4c0.1,0.2,0.2,0.3,0.3,0.5
				c0.5,0.8,1,1.6,1.7,2.3c0.2,0.2,0.3,0.4,0.5,0.6c0.8,0.8,1.6,1.4,2.6,2c0.3,0.2,0.7,0.4,1.1,0.6c0.7,0.3,1.4,0.6,2.1,0.9
				c0.4,0.1,0.8,0.3,1.2,0.4c0.9,0.2,1.7,0.3,2.7,0.4c0.2,0,0.5,0.1,0.7,0.1c0.1,0,0.1,0,0.2,0h390.6c7.2,0,13.1-5.3,14.2-12.1
				c0,0,0,0,0,0c1.1-6.2,1.7-12.6,1.7-18.9C492.5,514.7,471.8,481.2,441.2,462.8z M348.6,337.2c42,0,76.1,34.1,76.1,76.1
				c0,13.6-3.7,26.6-10.4,38.2c-8.6-2.3-17.5-3.6-26.8-3.6c-11.2,0-22.4,2-33,5.5c-12.3-35.9-36.9-65-68.5-83.1
				C300,349.9,323.1,337.2,348.6,337.2z M463.4,555H94.9c-7.2-16-11.1-33.5-11.1-51.1c0-69,56.1-125.2,125.1-125.2
				c58.8,0,109,40,122,97.3c0,0,0,0,0,0c0.2,0.9,0.5,1.7,0.9,2.5c0,0.1,0.1,0.2,0.1,0.3c0.1,0.2,0.2,0.5,0.3,0.7
				c0.3,0.5,0.6,0.9,0.9,1.3c0.1,0.2,0.2,0.4,0.3,0.5c0.4,0.6,0.9,1.1,1.4,1.6c0.2,0.2,0.4,0.4,0.6,0.6c0.5,0.4,0.9,0.8,1.5,1.1
				c0.3,0.2,0.6,0.4,0.9,0.6c0.4,0.3,0.9,0.5,1.3,0.7c0.4,0.2,0.9,0.4,1.3,0.5c0.4,0.1,0.8,0.2,1.1,0.3c0.5,0.1,1.1,0.3,1.7,0.3
				c0.3,0,0.7,0,1,0.1c0.6,0,1.2,0.1,1.8,0c0.4,0,0.7-0.1,1.1-0.1c0.4-0.1,0.8-0.1,1.2-0.2c0.2,0,0.3-0.1,0.5-0.2
				c0.3-0.1,0.6-0.2,0.9-0.3c0.7-0.2,1.3-0.5,1.9-0.8c0,0,0.1,0,0.2-0.1c10.9-5.8,23.2-8.8,35.6-8.8c42,0,76.1,34.1,76.1,76.1
				C463.5,553.6,463.5,554.3,463.4,555z"/>
			<path fill="#B3B3B3" d="M348.6,294.3c7,0,12.8-5.7,12.8-12.8v-62.7c0-7-5.7-12.8-12.8-12.8c-7,0-12.8,5.7-12.8,12.8v62.7
				C335.8,288.6,341.5,294.3,348.6,294.3z"/>
			<path fill="#B3B3B3" d="M542.1,399.7h-62.6c-7,0-12.8,5.7-12.8,12.7c0,7,5.7,12.8,12.8,12.8h62.6c7,0,12.8-5.7,12.8-12.8
				C554.9,405.4,549.2,399.7,542.1,399.7z"/>
			<path fill="#B3B3B3" d="M247,328.9c2.5,2.5,5.7,3.7,9,3.7c3.3,0,6.5-1.2,9-3.7c5-5,5-13,0-18l-44.3-44.3c-5-5-13-5-18,0
				c-5,5-5,13.1,0,18L247,328.9z"/>
			<path fill="#B3B3B3" d="M441.1,332.6c3.3,0,6.5-1.2,9-3.7l44.3-44.3c5-5,5-13.1,0-18c-5-5-13.1-5-18,0l-44.3,44.3c-5,5-5,13,0,18
				C434.6,331.4,437.9,332.6,441.1,332.6z"/>
		</g>
		<g id="wicon-02n" >
				<path fill="#B3B3B3" d="M402.6,452.6c-11.7,0-23.4,2.1-34.4,5.7C346,394,285.9,350.3,216.3,350.3c-88.7,0-160.8,72.2-160.8,160.9
				c0,26.3,6.5,52.5,18.8,75.6c0.1,0.2,0.2,0.3,0.3,0.5c0.5,0.9,1.1,1.7,1.7,2.4c0.2,0.2,0.3,0.4,0.5,0.6c0.8,0.8,1.7,1.5,2.7,2.1
				c0.4,0.2,0.7,0.4,1.1,0.6c0.7,0.4,1.4,0.7,2.2,0.9c0.4,0.1,0.8,0.3,1.3,0.4c0.9,0.2,1.8,0.3,2.8,0.4c0.2,0,0.5,0.1,0.7,0.1
				c0.1,0,0.2,0,0.2,0h407.8c7.5,0,13.7-5.5,14.9-12.7c0,0,0,0,0,0c1.2-6.5,1.8-13.1,1.8-19.7C512.2,501.8,463.1,452.6,402.6,452.6z
				 M482,564.5H97.2c-7.5-16.8-11.6-34.6-11.6-53.4c0-72,58.6-130.6,130.6-130.6c61.4,0,113.8,41.8,127.4,101.6c0,0,0,0,0,0
				c0.2,0.9,0.5,1.8,0.9,2.6c0.1,0.1,0.1,0.2,0.1,0.4c0.1,0.2,0.2,0.5,0.3,0.7c0.3,0.5,0.6,0.9,0.9,1.3c0.1,0.2,0.2,0.4,0.4,0.6
				c0.4,0.6,0.9,1.1,1.4,1.6c0.2,0.2,0.4,0.4,0.6,0.6c0.5,0.4,1,0.8,1.5,1.2c0.3,0.2,0.6,0.4,0.9,0.6c0.5,0.3,0.9,0.5,1.4,0.7
				c0.4,0.2,0.9,0.4,1.3,0.6c0.4,0.1,0.8,0.2,1.2,0.3c0.5,0.1,1.1,0.3,1.7,0.3c0.4,0,0.8,0.1,1.2,0.1c0.6,0,1.2,0.1,1.8,0
				c0.4,0,0.9-0.1,1.3-0.2c0.4-0.1,0.8-0.1,1.2-0.1c0.2,0,0.3-0.1,0.5-0.2c0.4-0.1,0.7-0.2,1.1-0.4c0.7-0.2,1.3-0.5,1.9-0.8
				c0.1,0,0.1,0,0.2-0.1c11.3-6,24.2-9.2,37.2-9.2c43.8,0,79.4,35.6,79.4,79.4C482,563,482,563.8,482,564.5z"/>
				<path fill="#B3B3B3" d="M550.6,360c-50.2,0-91-40.7-91-91c0-29,13.6-54.7,34.7-71.3c-3.8-0.4-7.6-0.7-11.4-0.7
				c-53.9,0-97.6,43.7-97.6,97.6s43.7,97.6,97.6,97.6c28.8,0,54.7-12.6,72.5-32.5C553.8,359.8,552.2,360,550.6,360z"/>
		</g>
		<g id="wicon-03d" >
				<path fill="#B3B3B3" d="M441.8,416.6c8.2-15.2,12.4-32,12.4-49.5c0-57.9-47.1-105.1-105-105.1c-36.9,0-70.4,19.1-89.4,49.9
				c-15.8-5.4-32.7-8.3-50.2-8.3c-85,0-154.1,69.1-154.1,154.1c0,25.2,6.2,50.3,18,72.4c0.1,0.2,0.2,0.3,0.3,0.5
				c0.5,0.8,1.1,1.6,1.7,2.3c0.2,0.2,0.3,0.4,0.5,0.6c0.8,0.8,1.6,1.4,2.6,2c0.3,0.2,0.7,0.4,1.1,0.6c0.7,0.3,1.4,0.6,2.1,0.9
				c0.4,0.1,0.8,0.3,1.2,0.4c0.8,0.2,1.7,0.3,2.6,0.4c0.2,0,0.5,0.1,0.7,0.1c0.1,0,0.1,0,0.2,0h59.6c8,0,14.5-6.5,14.5-14.5
				c0-8-6.5-14.5-14.5-14.5H95.5c-7.2-16-11.1-33.5-11.1-51.1c0-69,56.1-125.2,125.1-125.2c58.8,0,109,40,122,97.3c0,0,0,0.1,0,0.1
				c0.2,0.8,0.5,1.6,0.8,2.3c0.1,0.2,0.1,0.3,0.2,0.5c0.1,0.2,0.2,0.4,0.3,0.7c0.2,0.4,0.5,0.8,0.8,1.2c0.1,0.2,0.3,0.4,0.4,0.6
				c0.4,0.5,0.8,1,1.3,1.5c0.2,0.2,0.4,0.4,0.6,0.6c0.4,0.4,0.9,0.8,1.4,1.1c0.3,0.2,0.6,0.4,0.9,0.6c0.4,0.3,0.9,0.5,1.3,0.7
				c0.4,0.2,0.9,0.4,1.3,0.6c0.4,0.1,0.7,0.2,1.1,0.3c0.5,0.1,1.1,0.3,1.7,0.3c0.3,0,0.7,0,1,0.1c0.6,0,1.2,0.1,1.8,0
				c0.4,0,0.8-0.1,1.1-0.1c0.4-0.1,0.8-0.1,1.2-0.2c0.2,0,0.3-0.1,0.5-0.2c0.3-0.1,0.6-0.2,1-0.3c0.6-0.2,1.3-0.5,1.9-0.8
				c0.1,0,0.1,0,0.2-0.1c10.9-5.8,23.2-8.8,35.6-8.8c42,0,76.1,34.1,76.1,76.1c0,0.7-0.1,1.4-0.1,2.1h-49.8c-8,0-14.5,6.5-14.5,14.5
				c0,8,6.5,14.5,14.5,14.5h62.9c7.2,0,13.1-5.3,14.2-12.1l0,0c1.1-6.2,1.7-12.6,1.7-18.9C493.1,468.4,472.4,434.9,441.8,416.6z
				M414.8,405.2c-8.6-2.3-17.5-3.6-26.8-3.6c-11.2,0-22.4,2-33,5.5c-12.3-35.9-36.9-65-68.5-83.1c14-20.4,37.2-33.1,62.6-33.1
				c42,0,76.1,34.1,76.1,76.1C425.3,380.6,421.6,393.6,414.8,405.2z"/>
				<path fill="#B3B3B3" d="M355.1,541.8c-4.9,0-9.8,0.6-14.6,1.7c-14.2-34.1-47.5-56.8-85.6-56.8c-51.2,0-92.9,41.7-92.9,92.9
				c0,14.7,3.6,29.3,10.3,42.3c0,0.1,0.1,0.2,0.1,0.3c0.2,0.3,0.3,0.7,0.5,1c0.1,0.2,0.2,0.3,0.4,0.5c0.5,0.8,1,1.6,1.6,2.3
				c0.2,0.2,0.3,0.4,0.5,0.6c0.8,0.8,1.6,1.4,2.6,2c0.3,0.2,0.7,0.4,1.1,0.6c0.7,0.3,1.4,0.6,2.1,0.9c0.4,0.1,0.8,0.3,1.2,0.4
				c0.9,0.2,1.7,0.3,2.7,0.4c0.2,0,0.5,0.1,0.7,0.1c0.1,0,0.1,0,0.2,0h219.3c7.1,0,13-5.2,14.2-12c0,0,0-0.1,0-0.1
				c0.1-0.7,0.1-1.3,0.2-2c0-0.1,0-0.3,0-0.4c0,0,0,0,0,0c0.4-3.1,0.8-6.2,0.8-9.3C420.5,571.1,391.2,541.8,355.1,541.8z M195,602
				c-2.7-7.1-4.1-14.7-4.1-22.4c0-35.3,28.7-64,64-64c30.1,0,55.7,20.5,62.3,49.7c0,0.1,0.1,0.2,0.1,0.3c0.1,0.6,0.4,1.2,0.6,1.8
				c0.1,0.3,0.3,0.7,0.4,1c0.1,0.2,0.1,0.3,0.2,0.5c0.2,0.3,0.4,0.6,0.6,0.9c0.2,0.3,0.4,0.7,0.7,1c0.4,0.5,0.7,0.9,1.1,1.3
				c0.3,0.3,0.5,0.6,0.8,0.8c0.4,0.4,0.8,0.7,1.3,1c0.3,0.2,0.6,0.4,1,0.6c0.4,0.3,0.9,0.5,1.4,0.7c0.4,0.2,0.8,0.4,1.2,0.5
				c0.5,0.2,0.9,0.3,1.4,0.4c0.5,0.1,0.9,0.2,1.4,0.3c0.5,0.1,1,0.1,1.4,0.1c0.4,0,0.9,0,1.3,0c0.5,0,1.1-0.1,1.6-0.2
				c0.3,0,0.6,0,0.9-0.1c0.1,0,0.3-0.1,0.4-0.1c0.5-0.1,0.9-0.3,1.4-0.5c0.5-0.2,1-0.4,1.4-0.6c0.1-0.1,0.3-0.1,0.4-0.1
				c5.2-2.8,11-4.2,17-4.2c18.3,0,33.4,13.6,35.9,31.2H195z"/>
				<path fill="#B3B3B3" d="M349.1,248c7,0,12.8-5.7,12.8-12.8v-62.7c0-7-5.7-12.8-12.8-12.8c-7,0-12.8,5.7-12.8,12.8v62.7
				C336.4,242.3,342.1,248,349.1,248z"/>
				<path fill="#B3B3B3" d="M542.7,353.4h-62.7c-7,0-12.8,5.7-12.8,12.7c0,7,5.7,12.8,12.8,12.8h62.7c7,0,12.8-5.7,12.8-12.8
				C555.5,359.1,549.7,353.4,542.7,353.4z"/>
				<path fill="#B3B3B3" d="M247.5,282.6c2.5,2.5,5.8,3.7,9,3.7c3.3,0,6.5-1.2,9-3.7c5-5,5-13,0-18l-44.3-44.3c-5-5-13.1-5-18,0
				c-5,5-5,13.1,0,18L247.5,282.6z"/>
				<path fill="#B3B3B3" d="M441.7,286.3c3.3,0,6.5-1.2,9-3.7l44.3-44.3c5-5,5-13.1,0-18c-5-5-13.1-5-18,0l-44.3,44.3c-5,5-5,13,0,18
				C435.2,285.1,438.4,286.3,441.7,286.3z"/>
		</g>
		<g id="wicon-03n" >
				<path fill="#B3B3B3" d="M403.2,403.3c-11.7,0-23.4,2.1-34.4,5.7C346.6,344.6,286.5,301,216.9,301C128.2,301,56,373.1,56,461.8
				c0,26.3,6.5,52.5,18.8,75.6c0.1,0.2,0.2,0.3,0.3,0.5c0.5,0.9,1.1,1.7,1.8,2.4c0.2,0.2,0.3,0.4,0.5,0.6c0.8,0.8,1.7,1.5,2.7,2.1
				c0.4,0.2,0.7,0.4,1.1,0.6c0.7,0.4,1.4,0.7,2.2,0.9c0.4,0.1,0.8,0.3,1.3,0.4c0.9,0.2,1.8,0.3,2.8,0.4c0.2,0,0.5,0.1,0.7,0.1
				c0.1,0,0.1,0,0.2,0h62.2c8.3,0,15.1-6.8,15.1-15.1c0-8.3-6.8-15.1-15.1-15.1H97.8c-7.5-16.8-11.6-34.6-11.6-53.4
				c0-72,58.6-130.6,130.6-130.6c61.4,0,113.8,41.8,127.4,101.6c0,0,0,0.1,0,0.1c0.2,0.8,0.5,1.6,0.8,2.4c0.1,0.2,0.1,0.4,0.2,0.6
				c0.1,0.2,0.2,0.4,0.3,0.7c0.2,0.4,0.6,0.8,0.8,1.3c0.2,0.2,0.3,0.5,0.5,0.7c0.4,0.6,0.9,1.1,1.4,1.6c0.2,0.2,0.4,0.4,0.6,0.6
				c0.5,0.4,1,0.8,1.5,1.2c0.3,0.2,0.6,0.4,1,0.6c0.5,0.3,0.9,0.5,1.4,0.7c0.4,0.2,0.9,0.4,1.4,0.6c0.4,0.1,0.8,0.2,1.2,0.3
				c0.6,0.1,1.1,0.3,1.7,0.3c0.4,0,0.8,0.1,1.1,0.1c0.6,0,1.2,0.1,1.8,0c0.4,0,0.9-0.1,1.3-0.2c0.4-0.1,0.8-0.1,1.1-0.1
				c0.2,0,0.3-0.1,0.5-0.2c0.4-0.1,0.8-0.2,1.1-0.4c0.6-0.2,1.3-0.5,1.8-0.8c0.1,0,0.2-0.1,0.2-0.1c11.3-6,24.2-9.2,37.2-9.2
				c43.8,0,79.4,35.6,79.4,79.4c0,0.7-0.1,1.5-0.1,2.2h-52c-8.3,0-15.1,6.8-15.1,15.1c0,8.3,6.8,15.1,15.1,15.1h65.7
				c7.5,0,13.7-5.5,14.9-12.7l0,0c1.2-6.5,1.8-13.1,1.8-19.7C512.8,452.5,463.7,403.3,403.2,403.3z"/>
				<path fill="#B3B3B3" d="M368.8,549.7c-5.2,0-10.3,0.7-15.2,1.8c-14.9-35.6-49.6-59.3-89.4-59.3c-53.5,0-97,43.5-97,97
				c0,15.3,3.8,30.5,10.7,44.2c0.1,0.2,0.1,0.3,0.2,0.5c0.2,0.3,0.3,0.6,0.4,0.9c0.1,0.2,0.2,0.3,0.3,0.4c0.5,0.9,1.2,1.8,1.9,2.6
				c0.1,0.1,0.2,0.3,0.4,0.4c0.8,0.9,1.8,1.6,2.8,2.2c0.3,0.2,0.6,0.3,0.9,0.5c0.8,0.4,1.7,0.8,2.5,1.1c0.3,0.1,0.6,0.2,0.9,0.3
				c1.1,0.3,2.3,0.4,3.5,0.5c0,0,0.1,0,0.1,0c0,0,0,0,0,0h229.1c7.5,0,13.6-5.4,14.8-12.5c0,0,0-0.1,0-0.1c0.1-0.7,0.1-1.3,0.2-2
				c0-0.2,0.1-0.3,0.1-0.5c0,0,0,0,0,0c0.4-3.2,0.8-6.5,0.8-9.7C437.1,580.3,406.5,549.7,368.8,549.7z M264.2,522.4
				c30.9,0,58.2,21.8,65.1,51.9c0,0.1,0.1,0.2,0.1,0.3c0.1,0.6,0.4,1.3,0.6,1.9c0.1,0.3,0.3,0.7,0.4,1c0.1,0.2,0.1,0.4,0.2,0.5
				c0.2,0.4,0.5,0.7,0.7,1c0.2,0.3,0.4,0.7,0.7,1c0.4,0.5,0.8,0.9,1.2,1.4c0.3,0.3,0.5,0.5,0.8,0.8c0.4,0.4,0.9,0.7,1.4,1.1
				c0.3,0.2,0.6,0.4,1,0.6c0.5,0.3,0.9,0.5,1.5,0.7c0.4,0.2,0.8,0.4,1.2,0.5c0.5,0.2,1,0.3,1.4,0.4c0.5,0.1,0.9,0.2,1.4,0.3
				c0.5,0.1,1,0.1,1.5,0.1c0.5,0,1,0,1.4,0c0.5,0,1.1-0.1,1.6-0.2c0.3,0,0.6,0,0.9-0.1c0.2,0,0.3-0.1,0.4-0.1c0.5-0.1,0.9-0.3,1.4-0.5
				c0.5-0.2,1-0.4,1.5-0.6c0.1-0.1,0.3-0.1,0.4-0.2c5.4-2.9,11.5-4.4,17.7-4.4c19.1,0,34.8,14.2,37.5,32.6H201.7
				c-2.8-7.4-4.3-15.4-4.3-23.3C197.4,552.4,227.4,522.4,264.2,522.4z"/>
				<path fill="#B3B3B3" d="M551.2,310.6c-50.2,0-91-40.7-91-91c0-29,13.6-54.7,34.7-71.3c-3.8-0.4-7.5-0.7-11.4-0.7
				c-53.9,0-97.7,43.7-97.7,97.6s43.7,97.6,97.7,97.6c28.8,0,54.7-12.6,72.5-32.5C554.4,310.5,552.8,310.6,551.2,310.6z"/>
		</g>
		<g id="wicon-04" >
				<path fill="#B3B3B3" d="M435.2,320.7c-12.8,0-25.6,2.3-37.7,6.3c-24.2-70.5-90.1-118.3-166.3-118.3c-97.1,0-176,79-176,176.1
					c0,28.8,7.1,57.5,20.6,82.8c0.1,0.2,0.3,0.4,0.4,0.6c0.5,0.9,1.1,1.7,1.7,2.4c0.3,0.3,0.6,0.7,0.9,1c0.8,0.8,1.7,1.5,2.7,2.1
					c0.5,0.3,1,0.6,1.5,0.8c0.6,0.3,1.3,0.6,2,0.8c0.6,0.2,1.1,0.4,1.7,0.5c0.7,0.2,1.5,0.2,2.2,0.3c0.5,0,1,0.2,1.5,0.2
					c0.1,0,0.3,0,0.4,0h67.9c9.1,0,16.5-7.4,16.5-16.5c0-9.1-7.4-16.5-16.5-16.5H101c-8.2-18.3-12.7-38.2-12.7-58.4
					c0-78.8,64.1-143,143-143c67.2,0,124.6,45.7,139.5,111.2c0,0,0,0.1,0,0.1c0.2,0.9,0.5,1.8,0.9,2.7c0.1,0.2,0.1,0.4,0.2,0.6
					c0.1,0.2,0.2,0.5,0.3,0.7c0.3,0.5,0.6,0.9,0.9,1.4c0.2,0.2,0.3,0.5,0.5,0.7c0.5,0.6,1,1.2,1.6,1.8c0.2,0.2,0.4,0.4,0.6,0.6
					c0.5,0.5,1.1,0.9,1.7,1.3c0.3,0.2,0.6,0.4,0.9,0.6c0.5,0.3,1.1,0.6,1.6,0.8c0.4,0.2,0.9,0.4,1.4,0.6c0.5,0.2,0.9,0.3,1.4,0.4
					c0.6,0.1,1.2,0.3,1.7,0.4c0.4,0.1,0.9,0.1,1.3,0.1c0.6,0,1.2,0.1,1.9,0c0.5,0,0.9-0.1,1.4-0.2c0.4-0.1,0.9-0.1,1.3-0.2
					c0.2,0,0.4-0.1,0.5-0.2c0.4-0.1,0.8-0.2,1.2-0.4c0.7-0.2,1.4-0.5,2.1-0.8c0.1,0,0.2-0.1,0.2-0.1c12.5-6.6,26.5-10.1,40.7-10.1
					c47.9,0,86.9,39,86.9,87c0,0.8-0.1,1.6-0.1,2.4h-57c-9.1,0-16.5,7.4-16.5,16.5c0,9.1,7.4,16.5,16.5,16.5H537c8.2,0,15-6,16.3-13.8
					c0,0,0,0,0,0c1.3-7.1,1.9-14.4,1.9-21.6C555.2,374.5,501.4,320.7,435.2,320.7z"/>
				<path fill="#B3B3B3" d="M397.6,480.9c-5.6,0-11.2,0.7-16.7,2c-16.3-39-54.2-64.9-97.8-64.9c-58.5,0-106.1,47.6-106.1,106.1
					c0,16.8,4.1,33.5,11.8,48.4c0,0.1,0.1,0.2,0.1,0.3c0.2,0.4,0.3,0.8,0.5,1.2c0.1,0.2,0.3,0.3,0.4,0.5c0.5,0.9,1.2,1.8,1.9,2.6
					c0.2,0.2,0.4,0.5,0.6,0.7c0.9,0.9,1.9,1.6,2.9,2.3c0.4,0.2,0.8,0.4,1.2,0.7c0.8,0.4,1.6,0.7,2.4,1c0.5,0.2,0.9,0.3,1.4,0.4
					c1,0.2,2,0.4,3,0.4c0.3,0,0.5,0.1,0.8,0.1c0.1,0,0.1,0,0.2,0h250.6c8.2,0,14.9-5.9,16.2-13.7c0,0,0-0.1,0-0.1
					c0.1-0.8,0.1-1.5,0.2-2.3c0-0.2,0-0.3,0-0.4c0,0,0,0,0,0c0.5-3.5,0.9-7.1,0.9-10.6C472.3,514.4,438.8,480.9,397.6,480.9z
					 M214.6,549.7c-3-8.2-4.6-16.8-4.6-25.6c0-40.3,32.8-73.1,73.1-73.1c34.3,0,63.6,23.4,71.2,56.8c0,0.1,0.1,0.2,0.1,0.4
					c0.2,0.6,0.4,1.3,0.7,1.9c0.2,0.4,0.3,0.9,0.5,1.3c0.1,0.2,0.1,0.4,0.2,0.6c0.2,0.3,0.4,0.6,0.6,0.9c0.3,0.5,0.5,0.9,0.9,1.3
					c0.4,0.5,0.7,0.9,1.1,1.3c0.3,0.3,0.7,0.7,1,1c0.4,0.4,0.9,0.7,1.4,1.1c0.4,0.3,0.8,0.6,1.2,0.8c0.5,0.3,1,0.5,1.4,0.7
					c0.5,0.2,1,0.4,1.5,0.6c0.5,0.2,0.9,0.3,1.4,0.4c0.6,0.1,1.1,0.3,1.7,0.3c0.5,0.1,1,0.1,1.5,0.1c0.5,0,1.1,0,1.7,0
					c0.6,0,1.1-0.1,1.7-0.2c0.4-0.1,0.7,0,1.1-0.1c0.2,0,0.3-0.1,0.5-0.2c0.5-0.1,1-0.3,1.5-0.5c0.6-0.2,1.1-0.4,1.7-0.7
					c0.1-0.1,0.3-0.1,0.4-0.2c5.9-3.2,12.6-4.8,19.4-4.8c20.9,0,38.1,15.6,41,35.7H214.6z"/>
		</g>
		<g id="wicon-05d" >
					<path fill="#B3B3B3" d="M435.3,389.8c7.8-14.4,11.8-30.5,11.8-47.2c0-55.2-44.9-100.2-100.2-100.2c-35.1,0-67.2,18.3-85.2,47.5
					c-15.1-5.1-31.2-7.9-47.9-7.9c-81,0-146.9,65.9-146.9,146.9c0,24.1,5.9,47.9,17.2,69.1c0.1,0.2,0.2,0.3,0.3,0.4
					c0.5,0.8,1,1.5,1.6,2.2c0.2,0.2,0.3,0.4,0.5,0.6c0.7,0.7,1.6,1.4,2.5,1.9c0.3,0.2,0.7,0.4,1,0.6c0.6,0.3,1.3,0.6,2,0.8
					c0.4,0.1,0.8,0.3,1.1,0.4c0.8,0.2,1.7,0.3,2.5,0.3c0.2,0,0.4,0.1,0.7,0.1c0.1,0,0.1,0,0.2,0h89.1c7.6,0,13.8-6.2,13.8-13.8
					c0-7.6-6.2-13.8-13.8-13.8h-80.5c-6.8-15.3-10.6-31.9-10.6-48.8c0-65.8,53.5-119.4,119.3-119.4c56.1,0,104,38.2,116.4,92.8
					c0,0,0,0,0,0c0.2,0.8,0.5,1.6,0.8,2.4c0,0.1,0.1,0.2,0.1,0.3c0.1,0.2,0.2,0.5,0.3,0.7c0.2,0.5,0.6,0.8,0.8,1.2
					c0.1,0.2,0.2,0.3,0.3,0.5c0.4,0.5,0.8,1,1.3,1.5c0.2,0.2,0.3,0.3,0.5,0.5c0.4,0.4,0.9,0.8,1.4,1.1c0.3,0.2,0.5,0.4,0.8,0.6
					c0.4,0.2,0.8,0.4,1.3,0.6c0.4,0.2,0.8,0.4,1.2,0.5c0.3,0.1,0.7,0.2,1.1,0.3c0.5,0.1,1,0.3,1.6,0.3c0.3,0,0.7,0,1,0.1
					c0.6,0,1.1,0.1,1.7,0c0.4,0,0.7-0.1,1.1-0.1c0.4-0.1,0.8-0.1,1.2-0.1c0.2,0,0.3-0.1,0.5-0.2c0.3-0.1,0.6-0.2,0.9-0.3
					c0.6-0.2,1.3-0.4,1.8-0.7c0.1,0,0.1,0,0.2-0.1c10.4-5.5,22.1-8.4,34-8.4c40,0,72.6,32.6,72.6,72.6c0,0.7-0.1,1.3-0.1,2H409
					c-7.6,0-13.8,6.2-13.8,13.8c0,7.6,6.2,13.8,13.8,13.8h60c6.9,0,12.5-5,13.6-11.6c0,0,0,0,0,0c1.1-6,1.6-12,1.6-18
					C484.2,439.2,464.5,407.3,435.3,389.8z M352.6,380.8c-11.8-34.2-35.2-62-65.3-79.2c13.4-19.4,35.4-31.5,59.7-31.5
					c40,0,72.6,32.6,72.6,72.6c0,13-3.5,25.3-10,36.4c-8.2-2.2-16.7-3.4-25.5-3.4C373.3,375.5,362.7,377.4,352.6,380.8z"/>
					<path fill="#B3B3B3" d="M346.9,229.1c6.7,0,12.2-5.4,12.2-12.2v-59.8c0-6.7-5.4-12.2-12.2-12.2c-6.7,0-12.2,5.4-12.2,12.2V217
					C334.8,223.7,340.2,229.1,346.9,229.1z"/>
					<path fill="#B3B3B3" d="M531.5,329.6h-59.7c-6.7,0-12.2,5.4-12.2,12.2c0,6.7,5.4,12.2,12.2,12.2h59.7c6.7,0,12.2-5.4,12.2-12.2
					C543.7,335.1,538.2,329.6,531.5,329.6z"/>
					<path fill="#B3B3B3" d="M250,262.1c2.4,2.4,5.5,3.6,8.6,3.6c3.1,0,6.2-1.2,8.6-3.6c4.7-4.7,4.7-12.4,0-17.2L225,202.7
					c-4.8-4.7-12.4-4.7-17.2,0c-4.7,4.8-4.7,12.5,0,17.2L250,262.1z"/>
					<path fill="#B3B3B3" d="M435.2,265.7c3.1,0,6.2-1.2,8.6-3.6l42.3-42.2c4.8-4.8,4.8-12.4,0-17.2c-4.8-4.7-12.5-4.7-17.2,0
					l-42.3,42.2c-4.8,4.7-4.8,12.4,0,17.2C429,264.5,432.1,265.7,435.2,265.7z"/>
					<path fill="#B3B3B3" d="M250.7,501c5.4-5.4,5.4-14.1,0-19.5c-5.4-5.4-14.1-5.4-19.5,0l-54,53.7c-5.4,5.4-5.4,14.1-0.1,19.5
					c2.7,2.7,6.2,4.1,9.8,4.1c3.5,0,7-1.3,9.7-4L250.7,501z"/>
					<path fill="#B3B3B3" d="M144.5,567.7l-54,53.7c-5.4,5.4-5.4,14.1,0,19.5c2.7,2.7,6.2,4.1,9.8,4.1c3.5,0,7-1.3,9.7-4l54-53.7
					c5.4-5.4,5.4-14.1,0-19.5C158.7,562.4,149.9,562.4,144.5,567.7z"/>
					<path fill="#B3B3B3" d="M358.4,481.5l-54,53.7c-5.4,5.4-5.4,14.1,0,19.5c2.7,2.7,6.2,4.1,9.8,4.1c3.5,0,7-1.3,9.7-4l54-53.7
					c5.4-5.4,5.4-14.1,0-19.5C372.6,476.1,363.8,476.1,358.4,481.5z"/>
					<path fill="#B3B3B3" d="M271.7,567.7l-54,53.7c-5.4,5.4-5.4,14.1,0,19.5c2.7,2.7,6.2,4.1,9.8,4.1c3.5,0,7-1.3,9.7-4l54-53.7
					c5.4-5.4,5.4-14.1,0-19.5C285.9,562.4,277.1,562.4,271.7,567.7z"/>
					<path fill="#B3B3B3" d="M270.9,544.1c5.4-5.4,5.4-14.1,0-19.5c-5.4-5.4-14.1-5.4-19.5,0l-54,53.7c-5.4,5.4-5.4,14.1,0,19.5
					c2.7,2.7,6.2,4.1,9.8,4.1c3.5,0,7-1.3,9.7-4L270.9,544.1z"/>
		</g>
		<g id="wicon-05n" ></g>
		<g id="wicon-06d" ></g>
		<g id="wicon-06n" ></g>
		<g id="wicon-07d" ></g>
		<g id="wicon-07n" ></g>
		<g id="wicon-08d" ></g>
		<g id="wicon-08n" ></g>
		<g id="wicon-09" ></g>
		<g id="wicon-10" ></g>
		<g id="wicon-11" ></g>
		<g id="wicon-12" ></g>
		<g id="wicon-13" ></g>
		<g id="wicon-14" ></g>
		<g id="wicon-15" ></g>


		<g id="android-btn">
			<style type="text/css">
			.and-btn-st0{fill:#010101;}
			.and-btn-st1{fill:#FFFFFF;}
			.and-btn-st2{fill:none;}
			.and-btn-st3{fill:url(#and_SVGID_1_);}
			.and-btn-st4{fill:url(#and_SVGID_2_);}
			.and-btn-st5{fill:url(#and_SVGID_3_);}
			.and-btn-st6{fill:url(#and_SVGID_4_);}
			</style>
			<path class="and-btn-st0" d="M1455.2,426.6c0,44.2-32.5,71.7-76.7,71.7H80c-44.2,0-80-35.9-80-80.1V80C0,35.8,35.8,0,80,0h1298.6
				c44.2,0,76.7,35.8,76.7,80V426.6z"/>
			<g>
				<g>
					<path class="and-btn-st1" d="M994.5,357.7L983.6,368c-2.5,1.4-5,3-7.5,4.1c-7.6,3.4-15.3,4.3-22.1,4.3c-7.3,0-18.7-0.5-30.4-8.9
						c-16.2-11.4-23.3-31-23.3-48.2c0-35.4,28.8-52.8,52.4-52.8c8.2,0,16.7,2.1,23.5,6.4c11.4,7.5,14.4,17.4,16,22.6l-53.7,21.7
						l-17.6,1.4c5.7,29,25.4,45.9,47.1,45.9c10.8,0,18.9-3.5,26.3-7.2C994.1,357.4,995.6,356.6,994.5,357.7z M962.1,299.9
						c4.4-1.6,6.6-3,6.6-6.1c0-9.1-10.3-19.6-22.6-19.6c-9.1,0-26.3,7.1-26.3,31.8c0,3.8,0.5,7.9,0.7,12.1L962.1,299.9z"/>
					<path class="and-btn-st1" d="M882.2,355.9c0,8.9,1.6,10.3,9.1,11c3.9,0.5,7.8,0.7,11.7,1.1l-8.5,5h-40.2c5.3-6.8,6.2-7.5,6.2-12.1v-5.1
						L860.4,220h-17.8l17.1-8.2h32.7c-7.1,4.1-9.2,6.6-10.1,14.6L882.2,355.9z"/>
					<path class="and-btn-st1" d="M819.8,277.8c5.2,4.3,16.2,13.5,16.2,30.8c0,16.9-9.5,24.9-19.2,32.4c-3,3-6.4,6.2-6.4,11.2
						c0,5,3.4,7.8,5.9,9.8l8.3,6.4c10,8.5,19.2,16.2,19.2,32c0,21.5-20.8,43.1-60.1,43.1c-33.1,0-49.1-15.7-49.1-32.6
						c0-8.2,4.1-19.9,17.6-27.9c14.2-8.7,33.4-9.8,43.6-10.5c-3.2-4.1-6.9-8.5-6.9-15.6c0-3.9,1.2-6.2,2.3-8.9
						c-2.5,0.2-5,0.5-7.3,0.5c-24.2,0-37.9-18.1-37.9-35.9c0-10.5,4.8-22.2,14.6-30.6c13-10.7,28.6-12.6,40.9-12.6h47.1l-14.6,8.3
						L819.8,277.8L819.8,277.8z M803.6,379.2c-1.9-0.2-3-0.2-5.3-0.2c-2.1,0-14.4,0.5-24,3.7c-5,1.9-19.7,7.3-19.7,23.5
						c0,16.2,15.8,27.9,40.2,27.9c21.9,0,33.6-10.5,33.6-24.7C828.5,397.7,820.9,391.6,803.6,379.2z M810.2,335.8
						c5.3-5.3,5.7-12.5,5.7-16.7c0-16.4-9.8-42-28.8-42c-5.9,0-12.3,3-16,7.6c-3.8,4.8-5,10.9-5,16.9c0,15.3,8.9,40.7,28.5,40.7
						C800.4,342.2,806.5,339.4,810.2,335.8z"/>
					<path class="and-btn-st1" d="M678.1,376c-36.3,0-55.7-28.3-55.7-53.9c0-29.9,24.4-55.5,59.2-55.5c33.6,0,54.6,26.3,54.6,53.9
						C736.2,347.4,715.4,376,678.1,376z M706.7,357.5c5.5-7.3,6.9-16.4,6.9-25.3c0-20.1-9.6-58.5-37.9-58.5
						c-7.5,0-15.1,2.9-20.6,7.8c-8.9,8-10.5,18-10.5,27.9c0,22.6,11.2,59.8,38.9,59.8C692.3,369.1,701.4,364.8,706.7,357.5z"/>
					<path class="and-btn-st1" d="M556.6,376c-36.3,0-55.7-28.3-55.7-53.9c0-29.9,24.4-55.5,59.2-55.5c33.6,0,54.6,26.3,54.6,53.9
						C614.6,347.4,593.8,376,556.6,376z M585.1,357.5c5.5-7.3,6.8-16.4,6.8-25.3c0-20.1-9.6-58.5-37.9-58.5
						c-7.6,0-15.1,2.9-20.5,7.8c-8.9,8-10.5,18-10.5,27.9c0,22.6,11.2,59.8,38.8,59.8C570.8,369.1,579.9,364.8,585.1,357.5z"/>
					<path class="and-btn-st1" d="M486.3,368.1l-30.6,7c-12.4,2-23.5,3.7-35.3,3.7c-59.1,0-81.6-43.5-81.6-77.5c0-41.6,31.9-80.1,86.5-80.1
						c11.5,0,22.7,1.7,32.8,4.4c16,4.5,23.6,10.1,28.3,13.3l-17.8,16.9l-7.5,1.7l5.3-8.5c-7.2-7.1-20.6-20.1-45.8-20.1
						c-33.8,0-59.3,25.7-59.3,63.2c0,40.3,29.1,78.2,75.8,78.2c13.7,0,20.8-2.8,27.2-5.3v-34.5l-32.3,1.7l17.1-9.2h45.4l-5.6,5.3
						c-1.5,1.3-1.7,1.7-2.1,3.4c-0.2,2-0.4,8.1-0.4,10.3L486.3,368.1L486.3,368.1L486.3,368.1z"/>
				</g>
				<g>
					<path class="and-btn-st1" d="M1060.4,358.7v58.2h-11.6V268.8h11.6v16.9c7.5-10.9,21.3-19.5,37.2-19.5c28.6,0,48,21.7,48,56.1
						c0,34.2-19.3,56.4-48,56.4C1082.5,378.6,1069,370.9,1060.4,358.7z M1133.2,322.3c0-25.9-13.5-45.7-37.5-45.7
						c-14.9,0-29.1,11.7-35.3,21.9v47.4c6.2,10.2,20.4,22.4,35.3,22.4C1119.7,368.2,1133.2,348.2,1133.2,322.3z"/>
					<path class="and-btn-st1" d="M1161.4,376V227.9h11.6V376H1161.4z"/>
					<path class="and-btn-st1" d="M1302.6,407.3c2.5,1.1,6.7,1.8,9.4,1.8c7.1,0,12-2.9,16.4-13.1l8.4-19.1l-45.5-108.1h12.9l39.1,93.7
						l38.7-93.7h13.1l-55.5,130.8c-5.8,13.5-14.8,20-27.3,20c-3.7,0-8.7-0.7-11.5-1.6L1302.6,407.3z"/>
					<path class="and-btn-st1" d="M1268.8,375.6c-0.8-3.7-1.3-7-1.8-9.7c-0.4-2.7-0.5-5.5-0.5-8.4c-4,5.8-9.6,10.7-16.7,14.5
						c-7.2,3.8-14,5.7-23.4,5.7c-11.3,0-20-2.8-26.2-8.4c-6.2-5.6-9.3-13.2-9.3-22.8c0-9.6,4.5-17.4,13.6-23.4c9-6,20.7-9,35.2-9h27
						v-13.3c0-7.7-2.6-13.7-7.8-18.1c-5.2-4.4-12.6-6.6-22.1-6.6c-8.7,0-15.8,2-21.2,6c-5.3,4-8,9-8,15h-11.8l-0.2-0.6
						c-0.4-8.1,3.3-15.2,11.1-21.3c7.8-6.1,18.1-9.2,30.8-9.2c12.6,0,22.8,3,30.5,9.1c7.7,6,11.5,14.7,11.5,26V354
						c0,3.8,0.2,7.5,0.7,11c0.5,3.6,1.3,7.2,2.3,10.6L1268.8,375.6L1268.8,375.6z M1227.8,367.2c9.8,0,16.9-2.2,24.1-6.5
						c7.2-4.3,12-9.9,14.6-16.7v-20.6h-27.1c-10.3,0-18.9,2.3-25.7,6.9c-6.7,4.6-10.2,10.2-10.2,16.7c0,6.1,2.2,11,6.5,14.7
						C1214.4,365.4,1220.3,367.2,1227.8,367.2z"/>
				</g>
			</g>
			<g>
				<g>
					<path class="and-btn-st1" d="M339.2,106.4c0-22.7,16.9-37.4,37.9-37.4c14.1,0,23.3,6.7,29,14.9l-10.3,6c-3.9-5.4-10.7-9.6-18.8-9.6
						c-14.3,0-24.9,10.8-24.9,26.1c0,15.1,10.6,26.1,24.9,26.1c7.4,0,13.9-3.4,17.1-6.5v-11.2h-21.7v-11.2h34.2v27
						c-7,7.9-17.2,13.2-29.7,13.2C356.2,143.9,339.2,129.1,339.2,106.4z"/>
					<path class="and-btn-st1" d="M422.5,142.5V70.2h49.5v11.2h-36.8V100h36.1v11.2h-36.1v20.2h36.8v11.2L422.5,142.5L422.5,142.5z"/>
					<path class="and-btn-st1" d="M507.2,142.5V81.4h-21.9V70.3h56.4v11.2h-21.9v61.1H507.2z"/>
					<path class="and-btn-st1" d="M585.8,142.5V70.2h12.7v72.3H585.8z"/>
					<path class="and-btn-st1" d="M633.8,142.5V81.4h-21.9V70.3h56.4v11.2h-21.9v61.1H633.8z"/>
					<path class="and-btn-st1" d="M709.3,106.4c0-21.6,15.3-37.4,37-37.4c21.6,0,36.9,15.8,36.9,37.4c0,21.6-15.4,37.4-36.9,37.4
						C724.5,143.8,709.3,128,709.3,106.4z M770.2,106.4c0-14.9-9.4-26.1-23.9-26.1c-14.6,0-23.9,11.2-23.9,26.1
						c0,14.9,9.3,26.1,23.9,26.1C760.7,132.6,770.2,121.3,770.2,106.4z"/>
					<path class="and-btn-st1" d="M848.3,142.5l-37.7-51.7v51.7H798V70.2h13l36.9,50.1V70.2h12.7v72.3H848.3z"/>
				</g>
			</g>
			<g>
				<polygon class="and-btn-st2" points="187.9,316.2 224.9,279.2 224.9,279.2 187.9,316.2 69.5,197.9 69.5,197.9 187.9,316.2 69.3,434.8 
					69.3,434.8 187.9,316.2 225.1,353.5 225.1,353.5 				"/>
				
					<linearGradient id="and_SVGID_1_" gradientUnits="userSpaceOnUse" x1="900.0286" y1="314.1709" x2="743.8069" y2="216.4011" gradientTransform="matrix(0.7071 0.7071 -0.7071 0.7071 -251.3384 -551.8522)">
					<stop  offset="0" style="stop-color:#D7E69D"/>
					<stop  offset="0.4456" style="stop-color:#94C4AA"/>
					<stop  offset="1" style="stop-color:#01A4B6"/>
				</linearGradient>
				<path class="and-btn-st3" d="M224.9,279.2L80.5,199.7c-4.1-2.2-7.9-2.8-10.9-1.8l118.3,118.3L224.9,279.2z" fill="url(#and_SVGID_1_)"/>
				
					<linearGradient id="and_SVGID_2_" gradientUnits="userSpaceOnUse" x1="809.2141" y1="230.6535" x2="1011.7505" y2="283.5991" gradientTransform="matrix(0.7071 0.7071 -0.7071 0.7071 -251.3384 -551.8522)">
					<stop  offset="0" style="stop-color:#ED277B"/>
					<stop  offset="1.920000e-02" style="stop-color:#EE2F7C"/>
					<stop  offset="0.7039" style="stop-color:#F7BD81"/>
					<stop  offset="1" style="stop-color:#FEEB74"/>
				</linearGradient>
				<path class="and-btn-st4" d="M225.1,353.5l49.3-27.1c10-5.5,10-14.5,0-20l-49.5-27.2l-37.1,37.1L225.1,353.5z" fill="url(#and_SVGID_2_)"/>
				
					<linearGradient id="and_SVGID_3_" gradientUnits="userSpaceOnUse" x1="922.2681" y1="388.3277" x2="702.6295" y2="259.1056" gradientTransform="matrix(0.7071 0.7071 -0.7071 0.7071 -251.3384 -551.8522)">
					<stop  offset="0" style="stop-color:#89CFBD"/>
					<stop  offset="9.070000e-02" style="stop-color:#7DBEBB"/>
					<stop  offset="0.5396" style="stop-color:#457CAC"/>
					<stop  offset="0.8523" style="stop-color:#1C5AA2"/>
					<stop  offset="1" style="stop-color:#084D9F"/>
				</linearGradient>
				<path class="and-btn-st5" d="M69.5,197.9c-4.4,1.4-7.2,5.8-7.2,12.6l0,211.8c0,6.7,2.8,11,7,12.5l118.5-118.5L69.5,197.9z" fill="url(#and_SVGID_3_)"/>
				
					<linearGradient id="and_SVGID_4_" gradientUnits="userSpaceOnUse" x1="1002.0205" y1="285.7118" x2="866.7693" y2="463.8987" gradientTransform="matrix(0.7071 0.7071 -0.7071 0.7071 -251.3384 -551.8522)">
					<stop  offset="0" style="stop-color:#F04A2B"/>
					<stop  offset="0.4704" style="stop-color:#B54F6B"/>
					<stop  offset="0.8353" style="stop-color:#8B5191"/>
					<stop  offset="1" style="stop-color:#7851A1"/>
				</linearGradient>
				<path class="and-btn-st6" d="M69.3,434.8c3.1,1,6.9,0.5,11.1-1.7l144.6-79.5l-37.2-37.2L69.3,434.8z" fill="url(#and_SVGID_4_)"/>
			</g>
		</g>
		<g id="ios-btn">
			<path d="M822.2,979.8h-1555c-41.6,0-75.1-33.9-75.1-75.1V554.8c0-41.6,33.9-75.1,75.1-75.1H821.8c41.6,0,75.1,33.9,75.1,75.1v349.9
				C897.2,945.9,863.3,979.8,822.2,979.8z"/>
			<g>
				<g>
					<g>
						<path class="ios-st0" d="M-433.4,727.6c-0.4-41.2,33.9-61.2,35.4-62.4c-19.2-28.1-49.3-31.9-60-32.3c-25-2.7-49.7,15-62.4,15
							c-13.1,0-32.7-14.6-54.3-14.2c-27.3,0.4-53.1,16.2-67,40.8c-28.9,50.4-7.3,123.9,20.4,164.7c13.9,20,30,42,51.6,41.2
							c20.8-0.8,28.5-13.1,53.5-13.1c25,0,32.3,13.1,53.9,12.7c22.3-0.4,36.6-20,49.7-40c16.2-22.7,22.7-45.4,22.7-46.6
							C-390.3,793.5-433,776.9-433.4,727.6z"/>
						<path class="ios-st0" d="M-474.6,606c11.2-13.9,18.9-33.1,16.9-52.3c-16.2,0.8-36.6,11.2-48.1,25c-10.4,11.9-19.6,31.9-17.3,50.4
							C-505,630.3-486.2,619.9-474.6,606z"/>
					</g>
				</g>
				<g>
					<path class="ios-st0" d="M-132.4,877.4h-28.9l-15.8-50h-55.8l-15,50h-28.5l55-170.5h33.9L-132.4,877.4z M-182.1,806.5l-14.2-44.6
						c-1.5-4.6-4.2-15.4-8.5-31.9h-0.4c-1.5,7.3-4.2,18.1-8.1,31.9l-14.2,44.6H-182.1z"/>
					<path class="ios-st0" d="M8.8,814.6c0,20.8-5.8,37.3-16.9,49.7c-10,10.8-22.7,16.2-37.7,16.2c-16.2,0-27.7-5.8-35-17.3h-0.4v64.7
						h-27.3V795.4c0-13.1-0.4-26.6-1.2-40.4h23.9l1.5,19.6h0.4c9.2-14.6,23.1-21.9,41.6-21.9c14.6,0,26.6,5.8,36.2,17.3
						C3.8,780.8,8.8,795.8,8.8,814.6z M-19.3,815.4c0-11.9-2.7-21.9-8.1-29.6c-5.8-8.1-13.9-12.3-23.9-12.3c-6.5,0-12.7,2.3-18.5,6.5
						c-5.4,4.6-9.2,10.4-10.8,17.7c-0.8,3.5-1.2,6.2-1.2,8.5v20.4c0,8.9,2.7,16.6,8.1,22.7c5.4,6.2,12.7,9.2,21.2,9.2
						c10.4,0,18.5-3.8,23.9-11.9C-21.9,838.9-19.3,828.5-19.3,815.4z"/>
					<path class="ios-st0" d="M150.1,814.6c0,20.8-5.8,37.3-16.9,49.7c-10,10.8-22.7,16.2-37.7,16.2c-16.2,0-27.7-5.8-35-17.3H60v64.7H32.7
						V795.4c0-13.1-0.4-26.6-1.2-40.4h23.9l1.5,19.6h0.4c9.2-14.6,23.1-21.9,41.6-21.9c14.6,0,26.6,5.8,36.2,17.3
						C145.1,780.8,150.1,795.8,150.1,814.6z M122.4,815.4c0-11.9-2.7-21.9-8.1-29.6c-5.8-8.1-13.9-12.3-23.9-12.3
						c-6.9,0-12.7,2.3-18.5,6.5c-5.4,4.6-9.2,10.4-10.8,17.7c-0.8,3.5-1.2,6.2-1.2,8.5v20.4c0,8.9,2.7,16.6,8.1,22.7
						c5.4,6.2,12.7,9.2,21.6,9.2c10.4,0,18.5-3.8,23.9-11.9C119.3,838.9,122.4,828.5,122.4,815.4z"/>
					<path class="ios-st0" d="M307.9,829.6c0,14.6-5,26.2-15,35.4c-11.2,10-26.6,15-46.6,15c-18.5,0-33.1-3.5-44.3-10.8l6.2-22.7
						c11.9,7.3,25,10.8,39.6,10.8c10.4,0,18.5-2.3,23.9-6.9c5.8-4.6,8.5-10.8,8.5-18.5c0-6.9-2.3-12.7-6.9-17.3
						c-4.6-4.6-12.7-9.2-23.5-13.1c-30-11.2-44.6-27.3-44.6-48.9c0-13.9,5.4-25.4,15.8-34.3c10.4-8.9,24.2-13.5,41.6-13.5
						c15.4,0,28.5,2.7,38.5,8.1l-6.9,22.3c-9.6-5.4-20.4-7.7-32.7-7.7c-9.6,0-16.9,2.3-22.3,6.9c-4.6,4.2-6.9,9.2-6.9,15.4
						c0,6.5,2.7,12.3,7.7,16.6c4.6,4.2,12.7,8.5,24.6,13.1c14.6,5.8,25.4,12.7,32.3,20.8C304.5,808.1,307.9,818.1,307.9,829.6z"/>
					<path class="ios-st0" d="M398.4,775h-30v59.7c0,15,5.4,22.7,15.8,22.7c5,0,8.9-0.4,12.3-1.2l0.8,20.8c-5.4,1.9-12.3,3.1-21.2,3.1
						c-10.8,0-19.2-3.5-25.4-10s-9.2-17.7-9.2-33.1v-62h-18.1v-20.4h18.1v-22.3l26.9-8.1v30.4h30C398.4,754.6,398.4,775,398.4,775z"/>
					<path class="ios-st0" d="M534.2,815c0,18.9-5.4,34.3-16.2,46.6c-11.2,12.3-26.2,18.9-45,18.9c-18.1,0-32.3-6.2-43.1-18.1
						c-10.8-11.9-16.2-26.9-16.2-45.4c0-18.9,5.4-34.6,16.6-46.6c11.2-12.3,25.8-18.1,44.6-18.1c18.1,0,32.7,6.2,43.5,18.1
						C528.9,781.5,534.2,796.5,534.2,815z M505.8,815.8c0-11.2-2.3-21.2-7.3-29.3c-5.8-9.6-13.9-14.6-24.6-14.6c-11.2,0-19.2,5-25,14.6
						c-5,8.1-7.3,18.1-7.3,29.6c0,11.2,2.3,21.2,7.3,29.3c5.8,9.6,14.2,14.6,24.6,14.6c10.4,0,18.5-5,24.6-15
						C503.1,836.9,505.8,827.3,505.8,815.8z"/>
					<path class="ios-st0" d="M622.8,778.8c-2.7-0.4-5.8-0.8-8.5-0.8c-9.6,0-16.9,3.5-22.3,10.8c-4.6,6.5-6.9,14.6-6.9,24.2v64.7h-27.3
						l0.4-84.3c0-14.2-0.4-26.9-1.2-38.9h23.9l1.2,23.5h0.8c2.7-8.1,7.3-14.6,13.5-19.6c6.2-4.2,12.7-6.5,19.6-6.5c2.7,0,4.6,0,6.9,0.4
						C622.8,752.7,622.8,778.8,622.8,778.8z"/>
					<path class="ios-st0" d="M744.8,810.4c0,5-0.4,8.9-1.2,12.3h-82c0.4,12.3,4.2,21.6,11.9,27.7c6.9,5.8,15.8,8.5,26.9,8.5
						c12.3,0,23.1-1.9,33.1-5.8l4.2,18.9c-11.5,5-25.4,7.7-41.2,7.7c-19.2,0-33.9-5.8-45-16.9c-10.8-11.2-16.2-26.2-16.2-45
						c0-18.5,5-33.9,15-46.2c10.8-13.1,25-19.6,43.1-19.6c17.7,0,31.2,6.5,40,19.6C741.3,781.9,744.8,795,744.8,810.4z M719,803.1
						c0-8.1-1.5-15-5.4-21.2c-4.6-7.7-11.9-11.5-21.9-11.5c-8.9,0-16.2,3.8-21.6,11.2c-4.6,5.8-7.3,13.1-8.1,21.2L719,803.1L719,803.1z
						"/>
				</g>
				<g>
					<g>
						<path class="ios-st0" d="M-191.3,602.2c0,15-4.6,26.6-13.5,33.9c-8.5,6.9-20.4,10.4-35.8,10.4c-7.7,0-14.2-0.4-19.6-1.2v-82.4
							c7.3-1.2,14.6-1.9,23.1-1.9c14.6,0,25.8,3.1,33.1,9.6C-195.5,578.7-191.3,588.7-191.3,602.2z M-205.6,602.5
							c0-9.6-2.7-17.3-7.7-22.3c-5-5.4-12.7-7.7-22.7-7.7c-4.2,0-7.7,0.4-10.8,0.8V636c1.5,0.4,4.6,0.4,9.2,0.4
							c10.4,0,18.1-2.7,23.9-8.5C-208.2,621.8-205.6,613.7-205.6,602.5z"/>
						<path class="ios-st0" d="M-116.3,615.6c0,9.2-2.7,16.9-8.1,22.7c-5.4,6.2-13.1,9.2-21.9,9.2c-8.9,0-15.8-3.1-21.2-8.9
							s-7.7-13.5-7.7-22.3c0-9.2,2.7-16.9,8.1-23.1c5.4-5.8,12.7-8.9,21.9-8.9c8.9,0,16.2,3.1,21.6,8.9
							C-118.9,599.1-116.3,606.4-116.3,615.6z M-130.1,616c0-5.4-1.2-10.4-3.5-14.2c-2.7-5-6.9-7.3-11.9-7.3c-5.4,0-9.6,2.3-12.3,7.3
							c-2.3,3.8-3.5,8.9-3.5,14.6c0,5.4,1.2,10.4,3.5,14.2c3.1,5,6.9,7.3,12.3,7.3c5,0,9.2-2.3,11.9-7.3
							C-131.3,626.4-130.1,621.4-130.1,616z"/>
						<path class="ios-st0" d="M-15.8,585.6L-34.7,646H-47l-7.7-26.2c-1.9-6.5-3.5-13.1-5-19.6h-0.4c-1.2,6.5-2.7,13.1-5,19.6l-7.7,26.2
							h-12.3l-17.7-60.4h13.9l6.9,28.9c1.5,6.9,3.1,13.1,4.2,19.2h0.4c1.2-5,2.7-11.5,5-19.2l8.5-28.9h10.8l8.1,28.1
							c1.9,6.9,3.5,13.5,5,20h0.4c0.8-6.2,2.3-12.7,4.2-20l7.3-28.1H-15.8L-15.8,585.6z"/>
						<path class="ios-st0" d="M53.9,646H40.4v-34.6c0-10.8-4.2-16.2-12.3-16.2c-3.8,0-7.3,1.5-9.6,4.2c-2.3,3.1-3.8,6.5-3.8,10.4v35.8H1.1
							v-43.1c0-5.4,0-11.2-0.4-17.3h11.9l0.8,9.6h0.4c1.5-3.1,3.8-5.4,6.9-7.3c3.5-2.3,7.7-3.5,12.3-3.5c5.8,0,10.4,1.9,13.9,5.4
							c4.6,4.6,6.9,11.2,6.9,20V646z"/>
						<path class="ios-st0" d="M90.8,646H77.4v-88.1h13.5V646z"/>
						<path class="ios-st0" d="M170.1,615.6c0,9.2-2.7,16.9-8.1,22.7c-5.4,6.2-13.1,9.2-21.9,9.2c-8.9,0-15.8-3.1-21.2-8.9
							c-5.4-5.8-7.7-13.5-7.7-22.3c0-9.2,2.7-16.9,8.1-23.1c5.4-6.2,12.7-8.9,21.9-8.9c8.9,0,16.2,3.1,21.6,8.9
							C167.4,599.1,170.1,606.4,170.1,615.6z M155.9,616c0-5.4-1.2-10.4-3.5-14.2c-2.7-5-6.9-7.3-11.9-7.3c-5.4,0-9.6,2.3-12.3,7.3
							c-2.3,3.8-3.5,8.9-3.5,14.6c0,5.4,1.2,10.4,3.5,14.2c3.1,5,6.9,7.3,12.3,7.3c5,0,9.2-2.3,11.9-7.3
							C154.7,626.4,155.9,621.4,155.9,616z"/>
						<path class="ios-st0" d="M234.8,646h-11.9l-1.2-6.9h-0.4c-4.2,5.4-10,8.5-17.7,8.5c-5.8,0-10.4-1.9-13.9-5.4
							c-3.1-3.5-4.6-7.3-4.6-12.3c0-7.3,3.1-13.1,9.2-16.9c6.2-3.8,15-5.8,26.2-5.8V606c0-8.1-4.2-11.9-12.7-11.9
							c-5.8,0-11.2,1.5-15.8,4.6l-2.7-8.9c5.8-3.5,12.7-5.4,20.8-5.4c15.8,0,23.9,8.5,23.9,25v22.3C234,637.9,234.4,642.6,234.8,646z
							 M220.9,625.2V616c-14.6-0.4-22.3,3.8-22.3,12.3c0,3.1,0.8,5.4,2.7,6.9c1.5,1.5,3.8,2.3,6.5,2.3c3.1,0,5.8-0.8,8.1-2.7
							c2.7-1.9,4.2-4.2,4.6-7.3C220.9,627.2,220.9,626.4,220.9,625.2z"/>
						<path class="ios-st0" d="M311.4,646h-11.9l-0.8-9.6h-0.4c-3.8,7.3-10.4,11.2-19.2,11.2c-7.3,0-13.5-2.7-18.1-8.5s-7.3-13.1-7.3-22.3
							c0-9.6,2.7-17.7,7.7-23.9c5-5.8,11.2-8.5,18.5-8.5c8.1,0,13.9,2.7,16.9,8.1h0.4v-34.6h13.5v72C310.6,635.6,311,641,311.4,646z
							 M297.1,620.6v-10c0-1.9,0-3.1-0.4-4.2c-0.8-3.1-2.3-5.8-5-8.1c-2.3-2.3-5.4-3.5-8.9-3.5c-5,0-8.9,1.9-11.9,6.2
							c-2.7,3.8-4.2,9.2-4.2,15.4c0,6.2,1.5,10.8,4.2,14.6c3.1,3.8,6.9,5.8,11.5,5.8c4.2,0,8.1-1.5,10.8-5
							C296,628.7,297.1,624.9,297.1,620.6z"/>
						<path class="ios-st0" d="M426.1,615.6c0,9.2-2.7,16.9-8.1,22.7c-5.4,6.2-13.1,9.2-21.9,9.2s-15.8-3.1-21.2-8.9s-7.7-13.5-7.7-22.3
							c0-9.2,2.7-16.9,8.1-23.1s12.7-8.9,21.9-8.9c8.9,0,16.2,3.1,21.2,8.9C423.4,599.1,426.1,606.4,426.1,615.6z M412.2,616
							c0-5.4-1.2-10.4-3.5-14.2c-2.7-5-6.9-7.3-11.9-7.3c-5.4,0-9.6,2.3-12.3,7.3c-2.3,3.8-3.5,8.9-3.5,14.6c0,5.4,1.2,10.4,3.5,14.2
							c3.1,5,6.9,7.3,12.3,7.3c5,0,9.2-2.3,11.9-7.3C410.7,626.4,412.2,621.4,412.2,616z"/>
						<path class="ios-st0" d="M498.1,646h-13.5v-34.6c0-10.8-4.2-16.2-12.3-16.2c-3.8,0-7.3,1.5-9.6,4.2c-2.3,3.1-3.8,6.5-3.8,10.4v35.8
							h-13.5v-43.1c0-5.4,0-11.2-0.4-17.3h11.9l0.8,9.6h0.4c1.5-3.1,3.8-5.4,6.9-7.3c3.5-2.3,7.7-3.5,12.3-3.5c5.8,0,10.4,1.9,13.9,5.4
							c4.6,4.6,6.9,11.2,6.9,20L498.1,646L498.1,646z"/>
						<path class="ios-st0" d="M588.5,596h-14.6v29.3c0,7.3,2.7,11.2,7.7,11.2c2.3,0,4.2-0.4,6.2-0.8l0.4,10c-2.7,1.2-6.2,1.5-10.4,1.5
							c-5.4,0-9.2-1.5-12.3-5c-3.1-3.1-4.6-8.5-4.6-16.2v-30H552v-10h8.9v-11.2l13.1-3.8v15h14.6L588.5,596L588.5,596z"/>
						<path class="ios-st0" d="M659.3,646h-13.5v-34.3c0-10.8-4.2-16.2-12.3-16.2c-6.2,0-10.4,3.1-12.7,9.2c-0.4,1.2-0.8,3.1-0.8,5V646
							h-13.5v-88.1h13.5v36.6h0.4c4.2-6.5,10.4-10,18.1-10c5.4,0,10,1.9,13.9,5.4c4.6,4.6,6.9,11.2,6.9,20.4
							C659.3,610.2,659.3,646,659.3,646z"/>
						<path class="ios-st0" d="M732.9,612.9c0,2.3,0,4.6-0.4,6.2h-40.4c0,6.2,1.9,10.4,5.8,13.5c3.5,2.7,7.7,4.2,13.1,4.2
							c5.8,0,11.5-0.8,16.2-2.7l1.9,9.2c-5.8,2.3-12.3,3.8-20.4,3.8c-9.2,0-16.6-2.7-21.9-8.1c-5.4-5.4-8.1-13.1-8.1-22.3
							s2.3-16.6,7.3-22.7c5.4-6.5,12.3-9.6,21.2-9.6s15.4,3.1,19.6,9.6C730.9,599.1,732.9,605.6,732.9,612.9z M720.2,609.5
							c0-3.8-0.8-7.3-2.7-10.4c-2.3-3.8-5.8-5.8-10.8-5.8c-4.2,0-8.1,1.9-10.8,5.4c-2.3,3.1-3.5,6.5-3.8,10.4
							C692.1,609.5,720.2,609.5,720.2,609.5z"/>
					</g>
				</g>
			</g>
		</g>
		<g id="win-btn">
			<linearGradient id="win-SVGID_1_" gradientUnits="userSpaceOnUse" x1="654.9709" y1="-146.4455" x2="655.678" y2="-145.7384">
				<stop  offset="0" style="stop-color:#DEDFE3"/>
				<stop  offset="0.1783" style="stop-color:#DADBDF"/>
				<stop  offset="0.3611" style="stop-color:#CECFD3"/>
				<stop  offset="0.546" style="stop-color:#B9BCBF"/>
				<stop  offset="0.7324" style="stop-color:#9CA0A2"/>
				<stop  offset="0.9181" style="stop-color:#787D7E"/>
				<stop  offset="1" style="stop-color:#656B6C"/>
			</linearGradient>
			<path d="M1922.1,428c0,44.4-32.6,71.9-76.9,71.9H80.3C36,499.9,0,463.9,0,419.6V80.3C0,35.9,36,0,80.3,0h1764.9
				c44.3,0,76.9,36,76.9,80.3V428z"/>
			<polygon class="win-st0" points="108.3,148.7 229.5,132.1 229.6,249.1 108.4,249.8 		"/>
			<polygon class="win-st0" points="229.5,262.6 229.6,379.7 108.4,363 108.3,261.8 		"/>
			<polygon class="win-st0" points="244.2,130 405,106.5 405,247.6 244.2,248.9 		"/>
			<polygon class="win-st0" points="405,263.7 405,404.2 244.2,381.5 243.9,263.4 		"/>
			<g>
				<path class="win-st0" d="M510.2,92c7.8-1.2,17-2.1,27.1-2.1c18.3,0,31.4,4.3,40.1,12.3c8.8,8.1,13.9,19.5,13.9,35.5
					c0,16.1-5,29.3-14.2,38.4c-9.2,9.2-24.5,14.2-43.7,14.2c-9.1,0-16.7-0.4-23.2-1.2V92z M522.9,179.5c3.2,0.6,7.9,0.7,12.9,0.7
					c27.3,0,42.1-15.3,42.1-42c0.1-23.3-13.1-38.1-40.1-38.1c-6.6,0-11.6,0.6-15,1.3V179.5z"/>
				<path class="win-st0" d="M672.3,153.5c0,26.3-18.2,37.7-35.4,37.7c-19.2,0-34-14.1-34-36.5c0-23.8,15.6-37.7,35.2-37.7
					C658.5,117,672.3,131.8,672.3,153.5z M615.9,154.2c0,15.6,9,27.3,21.6,27.3c12.3,0,21.6-11.6,21.6-27.6c0-12-6-27.3-21.3-27.3
					C622.5,126.6,615.9,140.7,615.9,154.2z"/>
				<path class="win-st0" d="M692.7,118.6l9.4,36.1c2.1,7.9,4,15.3,5.3,22.6h0.4c1.6-7.2,4-14.8,6.3-22.4l11.6-36.2h10.9l11,35.5
					c2.6,8.5,4.7,16,6.3,23.2h0.4c1.2-7.2,3.1-14.7,5.4-23l10.1-35.7h12.8l-22.9,71H748l-10.9-33.9c-2.5-7.9-4.5-15-6.3-23.3h-0.3
					c-1.8,8.5-4,15.8-6.5,23.5l-11.4,33.7h-11.7l-21.4-71H692.7z"/>
				<path class="win-st0" d="M795.5,137.8c0-7.3-0.1-13.4-0.6-19.2h11.4l0.7,11.7h0.3c3.5-6.7,11.7-13.4,23.5-13.4
					c9.8,0,25.1,5.9,25.1,30.2v42.4h-12.9v-40.9c0-11.4-4.3-21-16.4-21c-8.5,0-15.1,6-17.3,13.2c-0.6,1.6-0.9,3.8-0.9,6v42.7h-12.9
					V137.8z"/>
				<path class="win-st0" d="M877,85.4h12.9v104.2H877V85.4z"/>
				<path class="win-st0" d="M975.9,153.5c0,26.3-18.2,37.7-35.4,37.7c-19.2,0-34-14.1-34-36.5c0-23.8,15.6-37.7,35.2-37.7
					C962.1,117,975.9,131.8,975.9,153.5z M919.5,154.2c0,15.6,9,27.3,21.6,27.3c12.3,0,21.6-11.6,21.6-27.6c0-12-6-27.3-21.3-27.3
					C926.1,126.6,919.5,140.7,919.5,154.2z"/>
				<path class="win-st0" d="M1031.5,189.6l-1-9h-0.4c-4,5.6-11.6,10.6-21.7,10.6c-14.4,0-21.7-10.1-21.7-20.4
					c0-17.2,15.3-26.6,42.7-26.4v-1.5c0-5.9-1.6-16.4-16.1-16.4c-6.6,0-13.5,2.1-18.5,5.3l-2.9-8.5c5.9-3.8,14.4-6.3,23.3-6.3
					c21.7,0,27,14.8,27,29.1v26.6c0,6.2,0.3,12.2,1.2,17H1031.5z M1029.6,153.3c-14.1-0.3-30.1,2.2-30.1,16c0,8.4,5.6,12.3,12.2,12.3
					c9.2,0,15.1-5.9,17.2-11.9c0.4-1.3,0.7-2.8,0.7-4.1V153.3z"/>
				<path class="win-st0" d="M1124.2,85.4v85.8c0,6.3,0.1,13.5,0.6,18.3h-11.6l-0.6-12.3h-0.3c-4,7.9-12.6,13.9-24.2,13.9
					c-17.2,0-30.4-14.5-30.4-36.1c-0.1-23.6,14.5-38.1,31.8-38.1c10.9,0,18.2,5.1,21.4,10.9h0.3V85.4H1124.2z M1111.3,147.5
					c0-1.6-0.1-3.8-0.6-5.4c-1.9-8.2-9-15-18.6-15c-13.4,0-21.3,11.7-21.3,27.4c0,14.4,7,26.3,21,26.3c8.7,0,16.6-5.7,18.9-15.4
					c0.4-1.8,0.6-3.5,0.6-5.6V147.5z"/>
				<path class="win-st0" d="M1178.1,189.6v-61.2h-10v-9.8h10v-3.4c0-10,2.2-19.1,8.2-24.8c4.8-4.7,11.3-6.6,17.3-6.6c4.5,0,8.5,1,11,2.1
					l-1.8,10c-1.9-0.9-4.5-1.6-8.2-1.6c-11,0-13.8,9.7-13.8,20.5v3.8h17.2v9.8h-17.2v61.2H1178.1z"/>
				<path class="st0" d="M1219.6,140.7c0-8.4-0.1-15.6-0.6-22.2h11.3l0.4,13.9h0.6c3.2-9.5,11-15.6,19.7-15.6c1.5,0,2.5,0.1,3.7,0.4
					v12.2c-1.3-0.3-2.6-0.4-4.4-0.4c-9.1,0-15.6,6.9-17.3,16.6c-0.3,1.8-0.6,3.8-0.6,6v37.9h-12.8V140.7z"/>
				<path class="win-st0" d="M1330.4,153.5c0,26.3-18.2,37.7-35.4,37.7c-19.2,0-34-14.1-34-36.5c0-23.8,15.6-37.7,35.2-37.7
					C1316.6,117,1330.4,131.8,1330.4,153.5z M1274,154.2c0,15.6,9,27.3,21.6,27.3c12.3,0,21.6-11.6,21.6-27.6c0-12-6-27.3-21.3-27.3
					S1274,140.7,1274,154.2z"/>
				<path class="win-st0" d="M1346.7,137.8c0-7.3-0.1-13.4-0.6-19.2h11.3l0.6,11.4h0.4c4-6.7,10.6-13.1,22.3-13.1c9.7,0,17,5.9,20.1,14.2
					h0.3c2.2-4,5-7,7.9-9.2c4.3-3.2,9-5,15.7-5c9.4,0,23.3,6.2,23.3,30.8v41.8h-12.6v-40.2c0-13.6-5-21.9-15.4-21.9
					c-7.3,0-13.1,5.4-15.3,11.7c-0.6,1.8-1,4.1-1,6.5v43.9h-12.6V147c0-11.3-5-19.5-14.8-19.5c-8.1,0-13.9,6.5-16,12.9
					c-0.7,1.9-1,4.1-1,6.3v42.8h-12.6V137.8z"/>
			</g>
			<g>
				<path class="win-st0" d="M548.4,401.3l-36.2-142.7h19.5l16.9,72.2c4.2,17.8,8,35.6,10.6,49.3h0.4c2.3-14.2,6.8-31.1,11.6-49.5
					l19.1-72h19.3l17.4,72.4c4,16.9,7.8,33.9,10,48.9h0.4c3-15.7,7-31.5,11.4-49.3l18.8-72h18.8L646,401.3h-19.3l-18-74.3
					c-4.4-18.2-7.4-32.2-9.3-46.6H599c-2.5,14.2-5.7,28.2-11,46.6l-20.3,74.3H548.4z"/>
				<path class="win-st0" d="M721,270.1c0.2,6.4-4.4,11.4-11.9,11.4c-6.6,0-11.2-5.1-11.2-11.4c0-6.6,4.9-11.6,11.6-11.6
					C716.5,258.4,721,263.5,721,270.1z M700.2,401.3V298.8h18.6v102.5H700.2z"/>
				<path class="win-st0" d="M749.8,326.6c0-10.6-0.2-19.3-0.8-27.7h16.5l1.1,16.9h0.4c5.1-9.7,16.9-19.3,33.9-19.3
					c14.2,0,36.2,8.5,36.2,43.6v61.2h-18.6v-59.1c0-16.5-6.1-30.3-23.7-30.3c-12.3,0-21.8,8.7-25,19.1c-0.8,2.3-1.3,5.5-1.3,8.7v61.6
					h-18.6V326.6z"/>
				<path class="win-st0" d="M955.8,251v123.9c0,9.1,0.2,19.5,0.8,26.5h-16.7l-0.8-17.8h-0.4c-5.7,11.4-18.2,20.1-34.9,20.1
					c-24.8,0-43.8-21-43.8-52.1c-0.2-34.1,21-55.1,45.9-55.1c15.7,0,26.3,7.4,30.9,15.7h0.4V251H955.8z M937.1,340.6
					c0-2.3-0.2-5.5-0.8-7.8c-2.8-11.9-12.9-21.6-26.9-21.6c-19.3,0-30.7,16.9-30.7,39.6c0,20.8,10.2,37.9,30.3,37.9
					c12.5,0,23.9-8.3,27.3-22.2c0.6-2.5,0.8-5.1,0.8-8V340.6z"/>
				<path class="win-st0" d="M1079.4,349.2c0,37.9-26.3,54.4-51,54.4c-27.7,0-49.1-20.3-49.1-52.7c0-34.3,22.4-54.4,50.8-54.4
					C1059.5,296.5,1079.4,317.9,1079.4,349.2z M998.1,350.3c0,22.4,12.9,39.4,31.1,39.4c17.8,0,31.1-16.7,31.1-39.8
					c0-17.4-8.7-39.4-30.7-39.4C1007.7,310.5,998.1,330.8,998.1,350.3z"/>
				<path class="win-st0" d="M1108.9,298.8l13.6,52.1c3,11.4,5.7,22,7.6,32.6h0.6c2.3-10.4,5.7-21.4,9.1-32.4l16.7-52.3h15.7l15.9,51.2
					c3.8,12.3,6.8,23.1,9.1,33.5h0.6c1.7-10.4,4.4-21.2,7.8-33.2l14.6-51.5h18.4l-33,102.5h-16.9l-15.7-48.9
					c-3.6-11.4-6.6-21.6-9.1-33.7h-0.4c-2.5,12.3-5.7,22.9-9.3,33.9l-16.5,48.7h-16.9l-30.9-102.5H1108.9z"/>
				<path class="win-st0" d="M1253.5,382.3c5.5,3.6,15.2,7.4,24.6,7.4c13.6,0,19.9-6.8,19.9-15.2c0-8.9-5.3-13.8-19.1-18.8
					c-18.4-6.6-27.1-16.7-27.1-29c0-16.5,13.3-30.1,35.4-30.1c10.4,0,19.5,3,25.2,6.4l-4.7,13.6c-4-2.5-11.4-5.9-21-5.9
					c-11,0-17.2,6.4-17.2,14c0,8.5,6.1,12.3,19.5,17.4c17.8,6.8,26.9,15.7,26.9,30.9c0,18-14,30.7-38.3,30.7c-11.2,0-21.6-2.8-28.8-7
					L1253.5,382.3z"/>
				<path class="win-st0" d="M1382.9,378.9c8.3,5.1,20.3,9.3,33,9.3c18.8,0,29.9-10,29.9-24.4c0-13.3-7.6-21-26.9-28.4
					c-23.3-8.3-37.7-20.3-37.7-40.4c0-22.2,18.4-38.7,46.2-38.7c14.6,0,25.2,3.4,31.5,7l-5.1,15c-4.7-2.5-14.2-6.8-27.1-6.8
					c-19.5,0-26.9,11.6-26.9,21.4c0,13.3,8.7,19.9,28.4,27.5c24.1,9.3,36.4,21,36.4,41.9c0,22-16.3,41.1-50,41.1
					c-13.8,0-28.8-4-36.4-9.1L1382.9,378.9z"/>
				<path class="win-st0" d="M1511,269.4v29.4h26.7V313H1511v55.3c0,12.7,3.6,19.9,14,19.9c4.9,0,8.5-0.6,10.8-1.3l0.8,14
					c-3.6,1.5-9.3,2.5-16.5,2.5c-8.7,0-15.7-2.8-20.1-7.8c-5.3-5.5-7.2-14.6-7.2-26.7V313h-15.9v-14.2h15.9v-24.6L1511,269.4z"/>
				<path class="win-st0" d="M1650.1,349.2c0,37.9-26.3,54.4-51,54.4c-27.7,0-49.1-20.3-49.1-52.7c0-34.3,22.4-54.4,50.8-54.4
					C1630.2,296.5,1650.1,317.9,1650.1,349.2z M1568.8,350.3c0,22.4,12.9,39.4,31.1,39.4c17.8,0,31.1-16.7,31.1-39.8
					c0-17.4-8.7-39.4-30.7-39.4C1578.3,310.5,1568.8,330.8,1568.8,350.3z"/>
				<path class="win-st0" d="M1673.6,330.8c0-12.1-0.2-22.4-0.8-32h16.3l0.6,20.1h0.8c4.7-13.8,15.9-22.4,28.4-22.4
					c2.1,0,3.6,0.2,5.3,0.6v17.6c-1.9-0.4-3.8-0.6-6.4-0.6c-13.1,0-22.4,10-25,23.9c-0.4,2.5-0.8,5.5-0.8,8.7v54.6h-18.4V330.8z"/>
				<path class="win-st0" d="M1751.1,353.5c0.4,25.2,16.5,35.6,35.2,35.6c13.3,0,21.4-2.3,28.4-5.3l3.2,13.3c-6.6,3-17.8,6.4-34.1,6.4
					c-31.6,0-50.4-20.8-50.4-51.7s18.2-55.3,48.1-55.3c33.5,0,42.3,29.4,42.3,48.3c0,3.8-0.4,6.8-0.6,8.7H1751.1z M1805.7,340.1
					c0.2-11.9-4.9-30.3-25.8-30.3c-18.8,0-27.1,17.4-28.6,30.3H1805.7z"/>
			</g>
		</g>
		<g id="email-logo">
			<path d="M485.211,363.906c0,10.637-2.992,20.498-7.785,29.174L324.225,221.67l151.54-132.584
				c5.895,9.355,9.446,20.344,9.446,32.219V363.906z M242.606,252.793l210.863-184.5c-8.653-4.737-18.397-7.642-28.908-7.642H60.651
				c-10.524,0-20.271,2.905-28.889,7.642L242.606,252.793z M301.393,241.631l-48.809,42.734c-2.855,2.487-6.41,3.729-9.978,3.729
				c-3.57,0-7.125-1.242-9.98-3.729l-48.82-42.736L28.667,415.23c9.299,5.834,20.197,9.329,31.983,9.329h363.911
				c11.784,0,22.687-3.495,31.983-9.329L301.393,241.631z M9.448,89.085C3.554,98.44,0,109.429,0,121.305v242.602
				c0,10.637,2.978,20.498,7.789,29.174l153.183-171.44L9.448,89.085z"/>
		</g>
		
		<g id="recipes-logo">
			<path d="M49.5,44.9c3-3.1,6.3-6.4,9.9-10c0,0,0,0,0,0c3.6-3.6,7.8,2.6,15.6-5.2c5.9-5.9,15.9-19,16.1-19.2c0.3-0.3-0.1-0.6-0.4-0.4
				C90.5,10.3,75.5,25,75,25.5c-0.5,0.5-1.3,0.3-1.7-0.1c0.1,0.1-0.4-0.4-0.3-0.3c-0.4-0.4-0.6-1.2-0.1-1.7C73.4,22.9,88.1,7,88.4,6.7
				c0.3-0.3-0.3-0.8-0.5-0.5s-16.2,15.5-16.8,16c-0.5,0.5-1.3,0.3-1.7-0.1c0.2,0.2-0.4-0.4-0.3-0.3c-0.4-0.4-0.6-1.2-0.1-1.7
				c0.5-0.5,15.7-16.5,16-16.8c0.3-0.3-0.3-0.8-0.5-0.5c-0.3,0.3-16.2,14.9-16.8,15.5c-0.5,0.5-1.3,0.3-1.7-0.1
				c0.1,0.1-0.4-0.4-0.3-0.3c-0.4-0.4-0.6-1.2-0.1-1.7c0.5-0.5,15.2-15.5,15.5-15.7c0.3-0.3-0.2-0.6-0.4-0.4S69.3,8.4,61.5,16.2
				s-1.6,12-5.2,15.6c0,0,0,0,0,0c-3.6,3.6-7,6.9-10.1,10C47.3,42.9,48.4,43.9,49.5,44.9L49.5,44.9z M44.3,50.4
				c-25,26.3-29.1,35-33.6,39.5c-1.5,1.5-4.5,1.2-8.4-0.9c-2.1-4-2.4-6.9-0.9-8.4c4.5-4.5,13.3-8.7,39.6-33.7
				C42.1,48,43.2,49.2,44.3,50.4L44.3,50.4z"/>
			<path d="M36.3,33.8c37,36.8,47.8,41.6,53,46.8c1.5,1.5,1.2,4.5-0.9,8.4c-4,2.1-6.9,2.4-8.4,0.9c-4.8-4.8-9.3-14.7-40-46.1
				c-3.6-2.4-8.4,5.2-15.8-2.2C16.4,33.8-3.8,8.5,0.6,4.1c2.3-2.3,3.6-2.4,16,10C24.2,21.7,31.2,28.7,36.3,33.8L36.3,33.8z"/>
		</g>
		<g id="letter-logo">
			<path  d="M250,250l-61.86-54.14L11.29,347.46A36.2,36.2,0,0,0,36,357.14H464a35.93,35.93,0,0,0,24.57-9.68L311.86,195.86Z"/>
	    <path  d="M488.71,9.68A36,36,0,0,0,464,0H36A35.82,35.82,0,0,0,11.36,9.75L250,214.29Z"/>
	    <polygon points="0 31.36 0 328.07 172.61 181.39 0 31.36"/>
	    <polygon points="327.39 181.39 500 328.07 500 31.25 327.39 181.39"/>
		</g>
	</defs>
</svg>

			</div>
			<div id="content">
				<div id="column1">
								<div id="adoceandelfilvzmrrenhjtj" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave floating */

							ado.slave("adoceandelfilvzmrrenhjtj", {myMaster: "XokAIYXhN7Xc_MwZcTELDtFkImh32F5w5huw9rVKlpn.67"});
							</script>
			<div class="breadcrumbs asd"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumbs"><a href="http://rus.delfi.lv/" itemprop="url" class="breadcrumbs"><span itemprop="title">DELFI</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumbs"><a href="http://rus.delfi.lv/news/daily/" itemprop="url" class="breadcrumbs"><span itemprop="title">Новости дня</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumbs"><a href="http://rus.delfi.lv/news/daily/abroad/" itemprop="url" class="breadcrumbs"><span itemprop="title">За рубежом</span></a></span></div>





	

<div id="article" itemscope itemtype="http://schema.org/Article" itemid="http://rus.delfi.lv/news/daily/abroad/v-sirii-pogib-rossijskij-voennyj-sovetnik.d?id=49037895">
	<meta itemprop="discussionUrl" content="http://rus.delfi.lv/news/daily/abroad/v-sirii-pogib-rossijskij-voennyj-sovetnik.d?id=49037895&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:2" />
	<meta itemprop="datePublished" content="2017-07-12T07:26:09+0300" />
	<meta itemprop="dateModified" content="2017-07-12T07:51:46+0300" />

	<div class="article-title">
	<h1 class="article-title">
	<span itemprop="headline name">В Сирии погиб российский военный советник</span></h1>&nbsp;<a href="http://rus.delfi.lv/news/daily/abroad/v-sirii-pogib-rossijskij-voennyj-sovetnik.d?id=49037895&amp;com=1&amp;reg=1" class="comment-count" rel="nofollow">(2)</a>
</div>	<div class="article-toolbar">
	<div class="article-toolbar-left"><span class="article-toolbar-source">NEWSRU.com&nbsp;|&nbsp;</span><time class="article-toolbar-date" itemprop="datePublished" datetime="2017-07-12T07:26:09+0300">46 минут назад</time></div>

	<ul class="article-toolbar-actions">
		<li>
			<a class="article-toolbar-print" title="Печать" href="javascript:window.print()">&nbsp;</a>
		</li>
		<li>
			<a class="article-toolbar-s2f" title="Переслать" data-article-id="49037895" href="http://delfi.lv/misc/article/share_popup.php?id=49037895" data-section="rudelfi" data-locale="rus" target="_blank">&nbsp;</a>
		</li>
		<li>
			<a class="article-toolbar-n2e" title="Письмо редактору" data-article-id="49037895" href="http://delfi.lv/misc/article/report_popup.php?id=49037895" data-locale="rus" target="_blank">&nbsp;</a>
		</li>
	</ul>
</div>	<div class="article-origin">
									<div class="sbookmarks-top" style="width: 211px">
		<a href="https://twitter.com/rusdelfi_lv" class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @rusdelfi_lv</a>
	</div>
	
</div>		
	
	<div id="article-intext-wrapper">

	

			
	
	
	<!--page_description_exclude_start-->
	<div class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="thumbnailUrl"
		      content="http://g4.delphi.lv/images/pix/70x70/Rzo2HXZtlXY/izraela-sirija-48984449.jpg">
		<img src="http://g2.delphi.lv/images/pix/520x315/o2gLu_WZvmY/izraela-sirija-48984451.jpg" itemprop="image" width="520" height="315"
		     alt="В Сирии погиб российский военный советник"/>

								<div class="article-image-source">
							Foto: AFP/Scanpix
					</div>
	</div>
	<!--page_description_exclude_end-->















<div class="article-lead hello" itemprop="description">
	В Сирии под минометным обстрелом боевиков погиб российский военный советник капитан Николай Афанасов. Об этом сообщает ТАСС со ссылкой на официальное заявление министерства обороны РФ.
</div>

	<div id="bodyText" class="article-body" itemprop="articleBody">

	
	<p>Афанасов работал в сирийской провинции Хама&nbsp;— это запад страны, примерно 75 километров от порта Тартус, где располагается российская база. Он был расквартирован в военном городке сирийских правительственных войск.</p><p>Как сообщили в Минобороны, этот городок подвергся внезапному минометному обстрелу боевиков.</p><p>Капитан Афанасов посмертно представлен к государственной награде.</p><p>Погибший находился в Сирии в составе аппарата российских военных советников. Он выполнял задачи по обучению личного состава подразделений сирийских сухопутных войск.</p><p>В конце мая сайт газеты "Коммерсант", ссылаясь на официальные данные Минобороны, сообщил, что в Сирии погибли 32 российских военных. Российская военная операция в Сирии проводится с 30 сентября 2015 года.</p>
		
</div>
	</div><!-- End of #article-intext-wrapper -->

	
	<div class="article-source">
		<a target="_blank" href="http://www.newsru.com">			<img src="http://g2.delphi.lv/images/pix/file48185051_nr.jpg" width="150" height="34" alt="NEWSRU.com" />
		</a>	</div>
	
				<div class="article-social">
	<div class="social-button-bottom">
		<a href="javascript:"  class="icon-fb social-buttons-item fb-share">
	<svg class="" viewBox="0 0 231.2 500">
	<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
	</svg>
</a>
<a href="javascript:"  class="icon-tw social-buttons-item tw-share" data-url="http://www.delfi.lv/a/49037895">
	<svg class="header-tw-svg" viewBox="0 0 500 406.3">
	<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
	</svg>
</a>
<a href="javascript:"  class="icon-google social-buttons-item g-share">
	<svg class="" viewBox="0 0 500 317.6">
	<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-google"></use>
	</svg>
</a>
			</div>
</div>		<div class="article-report">
    <img src="http://g3.delphi.lv/svg/zimulis.svg" width="31" height="31"><span>Заметили ошибку?<br>Выделите текст и нажмите Ctrl + Enter!</span>
</div>
<div class="article-copyright">
	Категорически запрещено использовать материалы, опубликованные на DELFI, на других интернет-порталах и в средствах массовой информации, а также распространять, переводить, копировать, репродуцировать или использовать материалы DELFI иным способом без письменного разрешения. Если разрешение получено, нужно указать DELFI в качестве источника опубликованного материала.
</div>	
<div>
<form class="article-email-subscribe" method="post" action="http://jaunumi.delfi.lv/form.php?form=4" target="letter" id="frmSS4" onsubmit="return CheckForm1(this);">
	<input type="text" class="article-email-subscribe-email" style="width: 180px;" value="Ваш e-mail" name="email" onfocus="hideDefault(this);" onblur="checkForEmpty(this);">
	<input type="hidden" name="format" value="h" />
	<input type="hidden" name="temp_val" value='' id="temp_val">
	<button type="submit" class="article-email-subscribe-submit" style="width: 280px;">ПОДПИСАТЬСЯ НА НОВОСТИ DELFI <span class="article-email-subscribe-submit-arrow"></span></button>
</form>
</div>


<script type="text/javascript">
// <![CDATA[
		function CheckForm1(f) {
			var email_re = /[a-z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/i;
			if (!email_re.test(f.email.value)) {
				alert("Please enter your email address.");
				f.email.focus();
				return false;
			}
			window.open('', 'letter', 'width=723,height=469,status=no,resizable=no,scrollbars=no');
			}
		function hideDefault(field) {
			var form=field.parentNode;
			form.temp_val.value=field.value;
			field.value='';
			field.removeEventListener('focus',hideDefault,false);
			field.addEventListener('blur',checkForEmpty,false);
			}
		function checkForEmpty(field) {
			if(field.value.length==0){
				var form=field.parentNode;
				field.value=form.temp_val.value;
				field.addEventListener('focus',hideDefault,false);
				field.removeEventListener('blur',checkForEmpty,false);
				}
			}
// ]]>
</script>

			<div class="cxense-widget cxense-widget-desktop">
				
<div class="cxense-widget-title">Читайте также:</div>

	<div id="cx_e8f96bc6e16e9a17f4acb29c76d3ac08b56ee5dc"></div>
	<div id="cx_temp_e8f96bc6e16e9a17f4acb29c76d3ac08b56ee5dc" style="display: none;"></div>
	<script type="text/javascript">
		var cX = cX || {};
		cX.callQueue = cX.callQueue || [];
		var cxwid = 'e8f96bc6e16e9a17f4acb29c76d3ac08b56ee5dc';
		// asynchronous cX function call
		cX.callQueue.push(['insertWidget', {
			widgetId: cxwid, renderFunction: function(data, context) {
				document.getElementById('cx_temp_' + context.widgetId).innerHTML = data.response.template;
				cX.renderTemplate('cx_temp_' + context.widgetId, 'cx_' + context.widgetId, data, context);
			}
		}]);
	</script>
		</div>
	
	<div style="display:none;">
		<img width="1" height="1" alt="" src="http://t.delfi.lv/_a?a=49037895" />		
	</div>


</div><!-- End of #article -->
<div id="relatedA" class="fl2015-article-related fl2015-article-related-3 cf">
	<div class="article-custom-title">Статьи по теме:</div>

	<div class="fl2015-article-related-headlines cf">
					

						

					<div class="fl2015-article-related-headline">
			<div class="fl2015-article-related-headline-title">
				<a itemprop="relatedLink" href="http://rus.delfi.lv/news/daily/abroad/soglasovannoe-trampom-i-putinym-peremirie-v-sirii-vstupilo-v-silu.d?id=49029775">Согласованное Трампом и Путиным перемирие в Сирии вступило в силу</a>&nbsp;<a href="http://rus.delfi.lv/news/daily/abroad/soglasovannoe-trampom-i-putinym-peremirie-v-sirii-vstupilo-v-silu.d?id=49029775&amp;com=1&amp;reg=1" class="comment-count" rel="nofollow">(10)</a>	
			</div>
						<a href="http://rus.delfi.lv/news/daily/abroad/soglasovannoe-trampom-i-putinym-peremirie-v-sirii-vstupilo-v-silu.d?id=49029775">
				<img class="fl2015-article-related-headline-img" src="http://g1.delphi.lv/images/pix/161x105/Eb1FP7qoFdA/sirija-49029789.jpg" alt="Согласованное Трампом и Путиным перемирие в Сирии вступило в силу">	
			</a>
					</div>
								

						

					<div class="fl2015-article-related-headline">
			<div class="fl2015-article-related-headline-title">
				<a itemprop="relatedLink" href="http://rus.delfi.lv/news/daily/abroad/v-sirii-pogib-serbskij-dobrovolec-voevavshij-na-storone-prorossijskih-sil.d?id=48977845">В Сирии погиб сербский доброволец, воевавший на стороне пророссийских сил</a>&nbsp;<a href="http://rus.delfi.lv/news/daily/abroad/v-sirii-pogib-serbskij-dobrovolec-voevavshij-na-storone-prorossijskih-sil.d?id=48977845&amp;com=1&amp;reg=1" class="comment-count" rel="nofollow">(13)</a>	
			</div>
						<a href="http://rus.delfi.lv/news/daily/abroad/v-sirii-pogib-serbskij-dobrovolec-voevavshij-na-storone-prorossijskih-sil.d?id=48977845">
				<img class="fl2015-article-related-headline-img" src="http://g2.delphi.lv/images/pix/161x105/y4Cse-ibtss/krievija-sirija-karaviri-48645689.jpg" alt="В Сирии погиб сербский доброволец, воевавший на стороне пророссийских сил">	
			</a>
					</div>
								

						

					<div class="fl2015-article-related-headline">
			<div class="fl2015-article-related-headline-title">
				<a itemprop="relatedLink" href="http://rus.delfi.lv/news/daily/abroad/ssha-i-rossiya-budut-li-vozdushnye-boi-v-nebe-nad-siriej.d?id=48969433">США и Россия: будут ли воздушные бои в небе над Сирией?</a>&nbsp;<a href="http://rus.delfi.lv/news/daily/abroad/ssha-i-rossiya-budut-li-vozdushnye-boi-v-nebe-nad-siriej.d?id=48969433&amp;com=1&amp;reg=1" class="comment-count" rel="nofollow">(11)</a>	
			</div>
						<a href="http://rus.delfi.lv/news/daily/abroad/ssha-i-rossiya-budut-li-vozdushnye-boi-v-nebe-nad-siriej.d?id=48969433">
				<img class="fl2015-article-related-headline-img" src="http://g1.delphi.lv/images/pix/161x105/3oUWF4KRV4Q/sirijakrievijalidmasina-46574015.jpg" alt="США и Россия: будут ли воздушные бои в небе над Сирией?">	
			</a>
					</div>
						</div>
</div>
	<script type="text/javascript">
	
	$(function() { 
		moveRelated('#relatedA','.article-body:last',1); 
	});
	function moveRelated(what,where,offset){
		$(where+" > p:eq("+offset+")").after($(what));
	}
	
</script>
	
		<script type="text/javascript">dwidget.set_params('eyJhcnRpY2xlX2lkIjo0OTAzNzg5NSwiY2F0ZWdvcnlJRCI6NTc4NjIsImxvY2FsZU5hbWUiOiJydV9MViIsInQiOjE0OTk4MzYzMzYsInNpZyI6IjFhYzI0MGRiNDJiZDM0Y2JmMzk1MDA2N2ExMjEyNjA4In0')</script>
	
	<div class="articlebanner"><div class="abtitle">Рекламa</div>			<div id="adoceandelfilvwniiikrnoe" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave news */

							ado.slave("adoceandelfilvwniiikrnoe", {myMaster: "XokAIYXhN7Xc_MwZcTELDtFkImh32F5w5huw9rVKlpn.67"});
							</script>
			<div class="abbottom"></div>
</div>

			<div id="sbookmarks-left">
	<div class="social-buttons-left">
				<a href="javascript:"  class="icon-fb social-buttons-item fb-share">
	<svg class="" viewBox="0 0 231.2 500">
	<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-fb"></use>
	</svg>
</a>
<a href="javascript:"  class="icon-tw social-buttons-item tw-share" data-url="http://www.delfi.lv/a/49037895">
	<svg class="header-tw-svg" viewBox="0 0 500 406.3">
	<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tw"></use>
	</svg>
</a>
<a href="javascript:"  class="icon-google social-buttons-item g-share">
	<svg class="" viewBox="0 0 500 317.6">
	<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-google"></use>
	</svg>
</a>
	</div>
</div>
<script>sbookmarks_side();</script>	<script>if(!window._sf_async_config)_sf_async_config={};_sf_async_config.authors="Dmitrijs Visuns";</script>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="http://g2.delphi.lv/scms/?g=cmt2.s&amp;1480932580">
<div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://rus.delfi.lv/news/daily/abroad/v-sirii-pogib-rossijskij-voennyj-sovetnik.d?id=49037895&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Зарегистрированные <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://rus.delfi.lv/news/daily/abroad/v-sirii-pogib-rossijskij-voennyj-sovetnik.d?id=49037895&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Анонимные <span>(2)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://rus.delfi.lv/news/daily/abroad/v-sirii-pogib-rossijskij-voennyj-sovetnik.d?id=49037895&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://rus.delfi.lv/news/daily/abroad/v-sirii-pogib-rossijskij-voennyj-sovetnik.d?id=49037895&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Комментировать</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		или комментировать <a href="http://rus.delfi.lv/news/daily/abroad/v-sirii-pogib-rossijskij-voennyj-sovetnik.d?id=49037895&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">анонимно</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Имя" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий"></textarea>
			</div>

							<div class="comment-error-msg comment-add-captcha-error-row"></div>
				<div class="comment-captcha-container" style="display: none;float: right;">
				</div>
				<div class="clearfix"></div>
			
			<button class="comment-add-post-btn">Опубликовать</button>
			<div class="comment-terms">
				Публикуя комментарий, вы соглашаетесь с <a href="/misc/cc/texts/ru_LV/tos.php" class="comment_tos_link" target="_blank">правилами</a>									<br />
					<a href="javascript: void(1);" class="comment-translit-btn" onclick="DT();">Транслит</a>
							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://rus.delfi.lv/news/daily/abroad/v-sirii-pogib-rossijskij-voennyj-sovetnik.d?id=49037895&amp;com=1&amp;reg=0">Читать комментарии<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://rus.delfi.lv/news/daily/abroad/v-sirii-pogib-rossijskij-voennyj-sovetnik.d?id=49037895&amp;com=1&amp;reg=1">Читать комментарии<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="49037895" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="49037895" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://rus.delfi.lv/news/daily/abroad/v-sirii-pogib-rossijskij-voennyj-sovetnik.d?id=49037895" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="2" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://id.delfi.lv/sso/embed.php?l=ru&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="dwidget" id="dwidget_6516" style="width:520px;height:800px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6516,1)</script><a class="archive-link" href="/archive/?channel=2&amp;category=57859">
        Архив        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 278.55 500">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-next"></use>
        </svg>
</a>

				</div>
				<div id="screen">
								<div id="adoceandelfilvqalipvgiac" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave halfscreen */

							ado.slave("adoceandelfilvqalipvgiac", {myMaster: "XokAIYXhN7Xc_MwZcTELDtFkImh32F5w5huw9rVKlpn.67"});
							</script>
						<div id="adoceandelfilvnbcpctqmvx" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave screen */

							ado.slave("adoceandelfilvnbcpctqmvx", {myMaster: "XokAIYXhN7Xc_MwZcTELDtFkImh32F5w5huw9rVKlpn.67"});
							</script>
			
				</div>
				<div id="column3">
								<div id="adoceandelfilvpldfosdqap" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave special */

							ado.slave("adoceandelfilvpldfosdqap", {myMaster: "XokAIYXhN7Xc_MwZcTELDtFkImh32F5w5huw9rVKlpn.67"});
							</script>
						<div id="adoceandelfilvmmklbqnukk" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave small */

							ado.slave("adoceandelfilvmmklbqnukk", {myMaster: "XokAIYXhN7Xc_MwZcTELDtFkImh32F5w5huw9rVKlpn.67"});
							</script>
			<div id="ado-dnX3_wN_15hvslFQsVwi7pM9U8l6w3H5nufPJtH6cdz.97"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, delfi_lv.DELFI.adsAdmin.infoblocks_ru */
ado.placement({id: 'ado-dnX3_wN_15hvslFQsVwi7pM9U8l6w3H5nufPJtH6cdz.97', server: 'delfilv.adocean.pl' });
</script><div class="dwidget" id="dwidget_14577" style="width:250px;height:1000px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14577,1)</script><div id="ado-mJYwz35fJ73G1Ub5ziA1k3lojJoghJCd76I.U6nmzwP.D7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, delfi_lv.DELFI.adsAdmin.delfi_shops_ru */
ado.placement({id: 'ado-mJYwz35fJ73G1Ub5ziA1k3lojJoghJCd76I.U6nmzwP.D7', server: 'delfilv.adocean.pl' });
</script><div class="dwidget" id="dwidget_14483" style="width:250px;height:700px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14483,1)</script><div id="ado-Awj6hRpDQ8CG9oiiaiklVacYIOxgquNQKiD6ZjrP7sf.V7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, delfi_lv.DELFI.adsAdmin.delfi_tourism_ru */
ado.placement({id: 'ado-Awj6hRpDQ8CG9oiiaiklVacYIOxgquNQKiD6ZjrP7sf.V7', server: 'delfilv.adocean.pl' });
</script><div class="dwidget" id="dwidget_14487" style="width:250px;height:700px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14487,1)</script><div id="ado-Q9gGJkofkhNMP6BK23EI9MKmUzNP2nHVx0d52KCE5OP.W7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, delfi_lv.DELFI.adsAdmin.delfi_education_ru */
ado.placement({id: 'ado-Q9gGJkofkhNMP6BK23EI9MKmUzNP2nHVx0d52KCE5OP.W7', server: 'delfilv.adocean.pl' });
</script><div class="dwidget" id="dwidget_14491" style="width:250px;height:700px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14491,1)</script><div class="dwidget" id="dwidget_12619" style="width:250px;height:300px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12619,1)</script>
				</div>
				<div id="column2">
					<div class="dwidget" id="dwidget_13716" style="width:185px;height:765px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13716,1)</script>
<style>
.city24-topBlock-wrapper {
    max-width: 185px;
    font-family: Tahoma, Verdana, Segoe, sans-serif;
}
    
.city24-block-hor {
width: 100%;
border-bottom: 3px solid #000;
height: 10px;
}
.city24-block-hor span {
font-family: Tahoma, Verdana, Segoe, sans-serif;
text-transform: uppercase;
    font-size: 12px;
    line-height: 16px;
    height: 16px;
    font-weight: bold;
    background-color: #fff;
    padding-right: 10px;
    position: relative;
    top: 0px;
}

.city24-topBlock-header {
    width: 165px;
    background: #f3b100;
    height: 33px;
    padding: 6px 10px;
}


.city24-topBlock-header-logo {
    background: url(//g1.delphi.lv/mob/i/city24/c24_logo.png) #f3b100 no-repeat center left;
    width: 109px;
    display: block;
    height: 34px;
    float: left;
}


.city24-topBlock-title {
    border-bottom: 3px solid #000;
    height: 10px;
}

.city24-topBlock-title span {
    text-transform: uppercase;
    font-size: 11px;
    line-height: 16px;
    height: 16px;
    font-weight: bold;
    background-color: #fff;
    padding-right: 10px;
    position: relative;
    top: 0px;
}

.city24-topBlock-items-wrapper.city24-yellow .city24-topBlock-title {
    color: #fdb813;
    border-color: #fdb813;
}

.city24-topBlock-items-wrapper.city24-yellow .ado-swipe-extra-html > a > i,
.city24-topBlock-items-wrapper.city24-yellow .ado-swipe-extra-html > a > i:after {
    background-color: #fdb813;
}

.city24-topBlock-items-wrapper.city24-red .city24-topBlock-title {
    color: #ff405e;
    border-color: #ff405e;
}

.city24-topBlock-items-wrapper.city24-red .ado-swipe-extra-html > a > i,
.city24-topBlock-items-wrapper.city24-red .ado-swipe-extra-html > a > i:after {
    background-color: #ff405e;
}

.city24-topBlock-items-wrapper.city24-blue .city24-topBlock-title {
    color: #50a7d3;
    border-color: #50a7d3;
}

.city24-topBlock-items-wrapper.city24-blue .ado-swipe-extra-html > a > i,
.city24-topBlock-items-wrapper.city24-blue .ado-swipe-extra-html > a > i:after {
    background-color: #50a7d3;
}

.city24-topBlock-items-wrapper.city24-maroon .city24-topBlock-title {
    color: #b64a47;
    border-color: #b64a47;
}

.city24-topBlock-items-wrapper.city24-maroon .ado-swipe-extra-html > a > i,
.city24-topBlock-items-wrapper.city24-maroon .ado-swipe-extra-html > a > i:after {
    background-color: #b64a47;
}



.city24-topBlock-items,
.city24-topBlock-news {
    margin-top: 5px;
    padding-bottom: 4px;
}


.city24-topBlock-item {
    border-bottom: 1px solid #E0E1E2;
    margin-bottom: 5px;
}

.city24-topBlock-item a:link {
    font-size: 12px;
    color: #000;
    text-decoration: none;
    line-height: 20px;
}

.city24-topBlock-item a i {
    font-weight: bold;
    font-style: normal;
}

.city24-topBlock-news .city24-topBlock-item.city24-topBlock-item-first {
    padding-bottom: 7px;
    border-bottom: 1px solid #E0E1E2;
}

.city24-topBlock-news .city24-topBlock-item {
    border: none;
}

.city24-topBlock-news .city24-topBlock-item a:link {
    text-decoration: none;
    line-height: 14px;
}

</style>
<div class="city24-topBlock-wrapper">
    
        <div class="city24-topBlock-header">
                <a class="city24-topBlock-header-logo" href="https://www.city24.lv/?&utm_campaign=long&utm_medium=header&utm_source=Delfi&lang=lv" target="_blank" rel="nofollow"><i></i></a>
        </div>

        <div class="city24-topBlock-items-wrapper city24-yellow">
                <div class="city24-topBlock-title"><span>ОБЪЯВЛЕНИЯ</span></div>
                <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/ru/nedvizhimostj/prodazha-kvartir/Riga-Imanta/3069109?&utm_campaign=long&utm_content=3069109&utm_medium=185x115_slud_ru&utm_source=Delfi&lang=ru"><img src="http://g3.delphi.lv/wd/x/11550/8f3676941f16d3cf3fa61a65608b80d3.jpeg" width="185" height="115"><span>Квартира, Rīga, </span><i>31 000 €</i></a>           
       </div>      
             <div class="city24-topBlock-item ">
           <a target="_blank" href="http://www.city24.lv/ru/nedvizhimostj/prodazha-domov/Adazi/pcrzgz?&utm_campaign=long&utm_content=pcrzgz&utm_medium=185x115_slud_ru&utm_source=Delfi&lang=ru"><img src="http://g2.delphi.lv/wd/x/11550/9fbdf692798e3b8973443810709c5159.jpeg" width="185" height="115"><span>Дом, Ādaži, </span><i>160 000 €</i></a>           
       </div>      
                 </div>        </div>
    
        <div class="city24-topBlock-items-wrapper city24-red">
                <div class="city24-topBlock-title"><span>НОВЫЕ ПРОЕКТЫ</span></div>
                <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/ru/novye-proekty/prodazha-kvartir/Pinki/4676370?&utm_campaign=long&utm_content=4676370&utm_medium=185x115_jp_ru&utm_source=Delfi&lang=ru"><img src="http://g4.delphi.lv/wd/x/11549/c7002ce77980e9d41e68d0bf2e11244a.jpeg" width="185" height="115"><span>Квартира, Piņķi, </span><i>от 130 400 €</i></a>           
       </div>      
                 </div>        </div>
    
        <div class="city24-topBlock-items-wrapper city24-blue">
                <div class="city24-topBlock-title"><span>ОТ ВЛАДЕЛЬЦА</span></div>
                <div class="city24-topBlock-items">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/ru/nedvizhimostj/prodazha-zemli/Staburaga-pag-/2669478?&utm_campaign=long&utm_content=2669478&utm_medium=185x115_owner_ru&utm_source=Delfi&lang=ru"><img src="http://g2.delphi.lv/wd/x/11548/7a6e80785d5ee6b0fa6d2ec40be7fedc.jpeg" width="185" height="115"><span>Земля, Staburaga pag., </span><i>70 000 €</i></a>           
       </div>      
                 </div>        </div>
    
        <div class="city24-topBlock-items-wrapper city24-maroon">
                <div class="city24-topBlock-title"><span>НОВОСТИ НЕДВИЖИМОСТИ</span></div>
                <div class="city24-topBlock-news">
             <div class="city24-topBlock-item city24-topBlock-item-first">
           <a target="_blank" href="http://www.city24.lv/ru/novost/9615/vygodnaa-pokupka---ekonomicnye-kvartiry-v-cvetusih-okrestnostah-kengaragsa?utm_content=9615&utm_medium=mainpage&utm_source=Delfiru&utm_campaign=News"><img src="http://g2.delphi.lv/wd/x/11552/057daf09debbcb2ce462aee36c3eab30.jpeg" width="185" height="115">Выгодная покупка - экономичные квартиры в цветущих окрестностях Кенгарагса</a>
       </div>      
             <div class="city24-topBlock-item ">
           <a target="_blank" href="http://www.city24.lv/ru/novost/9526/priglasaem-na-dni-otkrytyh-dverej-v-proektah-riverside-residence-i-zundas-darzs-na-kipsale?utm_content=9526&utm_medium=mainpage&utm_source=Delfiru&utm_campaign=News">Приглашаем на Дни открытых дверей в проектах Riverside Residence и Zundas Dārzs на Кипсале</a>
       </div>      
                 </div>        </div>
</div>





<hr class="separator-thin"><iframe src="http://www.1188.lv/public/catalog-infobox/booknow-ru.html" style="border:0;width:185px;height:200px" marginwidth="0" marginheight="0" scrolling="no" name="1188_ads"></iframe>
<hr class="separator-thin"><div id="adoceandelfilvnicgkiojlb"></div>
<script type="text/javascript">
/ (c)AdOcean 2003-2015, delfi_lv.000_DELFI_20112013.delfi2011RU.FP+IekslapasRU.AdmiralMarketEE /
ado.slave('adoceandelfilvnicgkiojlb', {myMaster: 'hEQwwe0hJ8Td9kcJN9d.oxDikUEXp6cSaSnt3RXEV4r.U7' });
</script><iframe src="http://jauns.lv/widget/delfilv-180x300-ru" width="180" height="300" frameborder="0" allowfullscreen marginWidth="0" marginHeight="0" name="kasjauns"></iframe><div class="dwidget" id="dwidget_13722" style="width:728px;height:305px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13722,1)</script><div class="dwidget" id="dwidget_13724" style="width:185px;height:350px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13724,1)</script><div class="dwidget" id="dwidget_13734" style="width:185px;height:270px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13734,1)</script><div class="dwidget" id="dwidget_13738" style="width:185px;height:185px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13738,1)</script><div class="dwidget" id="dwidget_13726" style="width:185px;height:185px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13726,1)</script><div class="dwidget" id="dwidget_13736" style="width:185px;height:215px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13736,1)</script><div id="adoPagebreak">
<script>
if($("#bodyText > p").size() > 7){
   /* Used plain js to prevent doublings with jquery */ 
 $("#bodyText > p:eq(3)")[0].parentNode.insertBefore($('#adoPagebreak')[0], $("#bodyText > p:eq(3)")[0].nextSibling);
} else {
   $('#adoPagebreak, .ado-pagebreak-full').remove();
}
</script>

			<div id="adoceandelfilvtopolxksnz" class="dado-sl"></div>
			<script type="text/javascript">
	/* (c)AdOcean slave pagebreak */

							ado.slave("adoceandelfilvtopolxksnz", {myMaster: "XokAIYXhN7Xc_MwZcTELDtFkImh32F5w5huw9rVKlpn.67"});
							</script>
			
</div>


				</div>
				<div class="clear"></div>
				
			</div>
			<div id="footer">
				<footer>
	<div class='headerDropDownNav sitemap clearfix'>
		<div class="sitemap-top">
		<div class="sitemap-col sitemap-col2">
                <div class="sitemap-title">Новости</div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://rus.delfi.lv/news/daily/latvia/" class="sitemap-link">В Латвии</a>
	                   <a href="http://rus.delfi.lv/news/daily/abroad/" class="sitemap-link">В мире</a>
	                   <a href="http://www.delfi.lv/biznes/" class="sitemap-link">Бизнес</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://rus.delfi.lv/news/daily/criminal/" class="sitemap-link">ЧП и Криминал</a>
	                   <a href="http://www.delfi.lv/reporter/" class="sitemap-link">Репортер</a>
	                   <a href="http://rus.delfi.lv/news/sport/" class="sitemap-link">Спорт</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/showtime/" class="sitemap-link">ShowTime!</a>
	                </div>
            </div><div class="sitemap-col sitemap-col2">
                <div class="sitemap-title">Проекты</div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://www.delfi.lv/woman/" class="sitemap-link">Woman</a>
	                   <a href="http://www.delfi.lv/zhurnal/" class="sitemap-link">Журнал</a>
	                   <a href="http://www.delfi.lv/tchk/" class="sitemap-link">ТЧК</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://rus.delfi.lv/techlife/" class="sitemap-link">Techlife</a>
	                   <a href="http://www.delfi.lv/video/rus/" class="sitemap-link">DELFI TV</a>
	                   <a href="http://www.delfi.lv/prognoz-pogody/" class="sitemap-link">Прогноз погоды</a>
	                </div>
            </div><div class="sitemap-col sitemap-col2">
                <div class="sitemap-title">Сервисы</div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://programma.delfi.lv/" class="sitemap-link">ТВ-программа</a>
	                   <a href="http://prikol.delfi.lv/" class="sitemap-link">Приколы</a>
	                   <a href="http://zave.delfi.lv/ru/all/" class="sitemap-link">Zave</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://tobook.delfi.lv/ru" class="sitemap-link">Tobook</a>
	                   <a href="http://veikals.delfi.lv/rus/" class="sitemap-link">Магазин</a>
	                   <a href="http://rus.delfi.lv/temi/" class="sitemap-link">Темы</a>
	                </div>
            </div><div class="sitemap-col sitemap-col2">
                <div class="sitemap-title">Информация</div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://rus.delfi.lv/news/o-delfi/" class="sitemap-link">О DELFI</a>
	                   <a href="http://rus.reklama.delfi.lv/" class="sitemap-link">Реклама</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://rus.delfi.lv/kontakti/" class="sitemap-link">Контакты</a>
	                   <a href="http://rus.delfi.lv/about/comments/" class="sitemap-link">Комментарии</a>
	                </div>
                <div class="sitemap-col sitemap-col1">
                            <a href="http://rus.delfi.lv/about/copyright/" class="sitemap-link">Правила пользования</a>
	                </div>
            </div>			
		</div>
        <div class="sitemap-footer">
        	            <div class="sitemap-col">
                <div class="sitemap-footer-title">СЛЕДИТЕ ЗА DELFI</div>

                <a href="https://www.facebook.com/rus.delfi" class="sitemap-soc sitemap-fb">
                    <svg class="sitemap-fb-svg" viewBox="0 0 231.2 500">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#fb-logo"></use>
                    </svg>
                </a>
                <a href="https://twitter.com/rusdelfi_lv" class="sitemap-soc sitemap-tw">
                    <svg class="sitemap-tw-svg" viewBox="0 0 500 406.3">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#tw-logo"></use>
                    </svg>
                </a>
            </div>
            <div class="sitemap-col">
                <div class="sitemap-footer-title">RSS</div>
                <a href="http://rus.delfi.lv/all_rss/" class="sitemap-soc sitemap-rss">
                    <svg class="sitemap-rss-svg" viewBox="-299 147 500 500">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#rss-logo"></use>
                    </svg>
                </a>
            </div>
            <div class="sitemap-col">
                <div class="sitemap-footer-title">МОБИЛЬНАЯ ВЕРСИЯ</div>                

                <div class="links-2-store">
                    <a href="https://play.google.com/store/apps/details?id=lv.delfi.ru" class="app">
                        <img src="//g3.delphi.lv/i/mstorebadges/and.svg?1">
                    </a>
                    <a href="https://appsto.re/lv/jS52V.i" class="app">
                        <img src="//g3.delphi.lv/i/mstorebadges/ios.svg?1">
                    </a>
                    <a href="http://www.windowsphone.com/lv-lv/store/app/delfi/1e9ebb00-8806-4d19-93d7-138c178de994" class="app">
                        <img src="//g4.delphi.lv/i/mstorebadges/win.svg?1">
                    </a>
                </div>
            </div>
            <div class="sitemap-col">
                <div class="sitemap-footer-title">ПОДПИСАТЬСЯ НА НОВОСТИ DELFI</div>
<form class="sitemap-form" method="post" action="http://jaunumi.delfi.lv/form.php?form=4" target="letter" id="frmSS4" onsubmit="return CheckForm1(this);">
	<input class="sitemap-search" type="text"  placeholder="Ваш e-mail" name="email"  onblur="checkForEmpty(this);">
	<input type="hidden" name="format" value="h" />
	<input type="hidden" name="temp_val" value='' id="temp_val">
	<input class="sitemap-button" type="submit" value='подписаться'>
</form>


<script type="text/javascript">
// <![CDATA[
	function CheckForm1(f) {
		var email_re = /[a-z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/i;
		if (!email_re.test(f.email.value)) {
			alert("Пожалуйста, введите ваш e-mail");
			f.email.focus();
			return false;
		}
		window.open('', 'letter', 'width=723,height=469,status=no,resizable=no,scrollbars=no');
	}
	function hideDefault(field) {
		var form = field.parentNode;
		form.temp_val.value = field.value;
		field.value = '';
		field.removeEventListener('focus', hideDefault, false);
		field.addEventListener('blur', checkForEmpty, false);
	}
	function checkForEmpty(field) {
		if (field.value.length == 0) {
			var form = field.parentNode;
			field.value = form.temp_val.value;
			field.addEventListener('focus', hideDefault, false);
			field.removeEventListener('blur', checkForEmpty, false);
		}
	}
// ]]>
</script>            </div>
        </div>
			</div>

	<div id="fb-root"></div><script type="text/javascript" src="http://g2.delphi.lv/scms/?g=socrru&amp;1498133287"></script>
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=nag,enreach-radar,adtarget&amp;1467026356"></script>
		<div id="cid" data-id="57862" data-ch="2"></div>
	
</footer>

<div class="copyright-block">
	Copyright © <span itemprop="copyrightYear">2017</span> AS DELFI. All rights reserved.
	
	<span class="address" itemprop="publisher copyrightHolder" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="logo" content="http://g2.delphi.lv/i/logo/delfi.svg">

		<a href="http://www.delfi.lv/" itemprop="url">AS <span itemprop="name">DELFI</span></a>

		<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Dēļu ielā 4C</span>,
			<span itemprop="addressLocality">Рига</span>,
			<span itemprop="postalCode">LV-1004</span>.
		</span> 
		Телефон: <span itemprop="telephone">67784050</span>, <a href="mailto:rus.redakcija@delfi.lv"><span itemprop="email">rus.redakcija@delfi.lv</span></a>
	</span>
</div>
<!--<script src="//g.neo.delfi.lv/js/orphus.js"></script>-->
<script type="text/javascript" src="http://g2.delphi.lv/scms/?g=orphus&amp;1466581261"></script>
<a style="display: none;" class="hide" href="http://rus.delfi.lv/misc/orphus.php" id="orphus" target="_blank"><img src="http://icdn.lenta.ru/assets/webpack/images/07fff40b5dd495aca2ac4e1c3fbc60aa.orphus.gif" alt="07fff40b5dd495aca2ac4e1c3fbc60aa.orphus" width="88" height="31"></a>

			</div>
		</div>
	</body>
</html>