
<!doctype html>
<html lang="ru">
<head>
                <script src="https://g2.delphi.lv/scms/?g=quantcast-cookie-notification&amp;1604408659" async=true></script>
    	    <link rel="dns-prefetch preconnect" href="//g1.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.delphi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.delphi.lv" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//af1.delphi.lv">
<link rel="dns-prefetch preconnect" href="//ts.delfi.lv" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadlv.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//galv.hit.gemius.pl" crossorigin>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0 ">
<meta http-equiv="X-UA-Compatible" content="ie=edge">

<link rel="manifest" href="https://rus.delfi.lv/manifest.json">
<meta property="fb:pages"
      content="171908942830189"/>
<meta property="fb:app_id" content="101333136592069"/>
<meta property="fb:admins" content="1095656327"/>

<link rel="shortcut icon" href="https://g2.delphi.lv/turismagids/i/favicon.ico">
<!-- TODO: add other icons types -->

<!--<link rel="shortcut icon" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://g4.delphi.lv/delfi-bootstrap/assets/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://g2.delphi.lv/delfi-bootstrap/assets/favicons/android-chrome-192x192.png" sizes="192x192">
<meta name="msapplication-square70x70logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/smalltile.png" />
<meta name="msapplication-square150x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/mediumtile.png" />
<meta name="msapplication-wide310x150logo" content="https://g3.delphi.lv/delfi-bootstrap/assets/favicons/widetile.png" />
<meta name="msapplication-square310x310logo" content="https://g1.delphi.lv/delfi-bootstrap/assets/favicons/largetile.png" />
-->
<title>"Здесь чувствуешь себя как дома". Санда рассказывает о том, почему лучше всего было бы жить в Канаде - DELFI</title>



<script type="application/ld+json">
 
    {

        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": ""Здесь чувствуешь себя как дома". Санда рассказывает о том, почему лучше всего было бы жить в Канаде",
        "image": [
            "https://g1.delphi.lv//images/pix/toronto-kanada-54622004.jpg",
            "https://g2.delphi.lv//images/pix/115x105/XTYJdKvVTYo/toronto-kanada-54622004.jpg",
            "https://g2.delphi.lv//images/pix/toronto-kanada-54622010.jpg"
        ],
        "datePublished": "2022-09-15 07:04:48",
        "dateModified": "2022-09-15 07:04:48",
        "author": [{
            "@type": "Person",
            "name": "Агнесе Германе"
        }],
          "publisher": {
            "@type": "Organization",
            "name": "Delfi",
            "url": "https://www.delfi.lv",
            "logo": "https://g2.delphi.lv/delfi/svg/Delfi.png"
      }
    }
 
</script><meta name="description" content="&quot;Торонто - самый безопасный город, и полицию здесь уважают&quot;, - рассказывает Санда."><meta property="og:description" content="&quot;Торонто - самый безопасный город, и полицию здесь уважают&quot;, - рассказывает Санда."><meta name="twitter:description" content="&quot;Торонто - самый безопасный город, и полицию здесь уважают&quot;, - рассказывает Санда."><!-- 44 --><!--meta_url_start--><link rel="canonical" href="https://rus.delfi.lv/turgid/mytravel/zdes-chuvstvuesh-sebya-kak-doma-sanda-rasskazyvaet-o-tom-pochemu-luchshe-vsego-bylo-by-zhit-v-kanade.d?id=54690578"><meta property="og:url" content="https://www.delfi.lv/a/54690578"><meta name="twitter:url" content="https://www.delfi.lv/a/54690578" /><!--meta_url_end--><meta property="og:type" content="article"><meta property="og:site_name" content="delfi.lv">


			<meta property="og:image" content="https://www.delfi.lv/misc/share_image.php?image=https://g4.delphi.lv/images/pix/995x521/Gc0P5mZThTQ/toronto-kanada-54622014.jpg&amp;isPaid=true&amp;channelID=44">
	
	<meta property="og:image:width" content="995"><meta property="og:image:height" content="521"><meta property="article:published_time" content="2022-09-15"><meta property="article:section" content="Тургид"><meta property="og:title" content="&quot;Здесь чувствуешь себя как дома&quot;. Санда рассказывает о том, почему лучше всего было бы жить в Канаде"><meta name="twitter:title" content="&quot;Здесь чувствуешь себя как дома&quot;. Санда рассказывает о том, почему лучше всего было бы жить в Канаде" /><meta property="article:tag" content="DELFI plus"/><meta property="article:tag" content="Канада"/><meta property="article:tag" content="Личный опыт"/><meta property="article:tag" content="Путешествие"/><meta name="author" content="Агнесе Германе" /><meta name="authorio" content="agneseger"><meta name="article-id" content="54690578"><meta name="twitter:creator" content="@DelfiLV"><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@delfilv" /><meta name="cXenseParse:locale" content="rus"/><meta name="cXenseParse:recs:eks-site" content="Тургид">
		
	
      <meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
	<meta property="fb:pages"
      content="171908942830189"/>
<meta property="fb:app_id" content="101333136592069"/>
<meta property="fb:admins" content="1095656327"/><link rel="alternate" type="application/rss+xml" title="DELFI свежие новости" href="https://www.delfi.lv/rss?channel=rudelfi">
<link rel="alternate" type="application/rss+xml" title="DELFI Спорт" href="https://www.delfi.lv/rss?channel=rusports">
<link rel="alternate" type="application/rss+xml" title="DELFI Бизнес" href="https://www.delfi.lv/rss?channel=biznes">
<link rel="alternate" type="application/rss+xml" title="DELFI Репортере" href="https://www.delfi.lv/rss?channel=reporter">
<link rel="alternate" type="application/rss+xml" title="DELFI Showtime!" href="https://www.delfi.lv/rss?channel=showtime">
<link rel="alternate" type="application/rss+xml" title="DELFI Woman" href="https://www.delfi.lv/rss?channel=woman">
<link rel="alternate" type="application/rss+xml" title="DELFI Технологии" href="https://www.delfi.lv/rss?channel=tech">
<link rel="alternate" type="application/rss+xml" title="DELFI Автоновости" href="https://www.delfi.lv/rss?channel=avto">
<link rel="alternate" type="application/rss+xml" title="DELFI Дом и сад" href="https://www.delfi.lv/rss?channel=domsad">
<link rel="alternate" type="application/rss+xml" title="Tchk.lv" href="https://www.delfi.lv/rss?channel=tchk">
<link rel="alternate" type="application/rss+xml" title="Spektr.lv" href="https://www.delfi.lv/rss?channel=spektr">
<link rel="alternate" type="application/rss+xml" title="Turgid.lv" href="https://www.delfi.lv/rss?channel=turgid">

<meta name="verify-paysera" content="ccc2b08da71b8f4494ee4feb1631a2ac">


        
    <!-- Icons and bootstrap -->
    <link rel="stylesheet" href="https://g4.delphi.lv/delfi-bootstrap/assets/fonts/icons/icons.css?125113123170">
    <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-bootstrap.s&amp;1663134895">

    <!-- Statistics -->
	<script>
	var delfiNativeApp = {
		is: false,
		device: '',
		isAppOld: ''
	};

	/* Detect UserAgent */
	if (/(DelfiLVwww|DelfiLVrudelfi|DelfiLVrus|DelfiRUS|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)) {
		var userAppVersion = GetUserAppVersion();
		if (/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent)) {
			ua = 'iOSApp';
			delfiNativeApp.platform = 'iOSApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' old-native-app';
			}
			if (userAppVersion.slice(0, 3) < 604) {
				document.documentElement.className += ' md-native-app';
			}

            // if (userAppVersion.slice(0,3) > 603) {
            //     document.documentElement.className += ' dplus-payments-dnone';
            // }


    } else {
			ua = 'AndroidAPP';
			delfiNativeApp.platform = 'androidApp';
			delfiNativeApp.isAppOld = userHasOldApp('599', userAppVersion.slice(0, 3));
			if (delfiNativeApp.isAppOld) {
				document.documentElement.className += ' md-native-app old-native-app';
			}
		}
		if (!/DeviceUID:/.test(navigator.userAgent)) ua += '-notrack';
		delfiNativeApp.is = true;
		delfiNativeApp.device = ua;
		document.documentElement.className += ' dnone-native-app';
	} else {
		if (/Mobi|Android/i.test(navigator.userAgent)) {
			delfiNativeApp.platform = 'mobileBrowser';
		} else {
			delfiNativeApp.platform = 'desktopBrowser';
		}
	}

	// find the version value in user agent
	function GetUserAppVersion() {
		var version = '';
		var uaArray = navigator.userAgent.split("/");
		for (index = 0; index < uaArray.length; index++) { 
			if(uaArray[index].includes("Delfi") || uaArray[index].includes("DELFI")) {
				version = uaArray[index+1];
			}
		}
		return version;
	}

	// check if client has old app version
	function userHasOldApp(oldAppVersion, clientAppVersion) {
		if (oldAppVersion >= clientAppVersion) {
			return true;
		} else {
			return false;
		}
	}
</script>    <!-- enreachInitScript -->
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=enreach-init&amp;1663200000"></script>

<!-- gemiusAudience -->
<script type="text/javascript">
	var pp_gemius_identifier = "ndCQy77Xo6Yc1xEWTzFPO_UV.h4pyG9AJjJuOr8_2kL.D7";
	var dgs_gemius_identifier = ".cbqlq7mv_hMtuMXhxJtHJaF7MSRPISXC6pytIEhehP.M7";

	if (/ EmbeddedBrowser/.test(navigator.userAgent) && /Delfi|DelfiLVwww|DelfiLVrudelfi\//.test(navigator.userAgent) && /delfi/.test(location.hostname)) {
		pp_gemius_identifier = ".FGbI.AE5ALHMzmb1yALqKSf7DPGLKxaH9CnahXNZ2r.D7";
		dgs_gemius_identifier = "nFE1xgCBeQv9RZAOKEXv83YXTBSZmWvPcEddw3ONf13.Z7";
	}

	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer');
	gt.src=l+'://galv.hit.gemius.pl/xgemius.js';
	s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- Cxense script begin -->

<script type="text/javascript">
    function requestConsent() {
        if (Get_Cookie('euconsent-v2')) {
            cX.setConsent({ 'pv': true, 'recs': true, 'segments': true, 'ad': true, device: true, geo: true }, { runCallQueue: true });
        }
    }
    var cX = cX || { options: { consent: true, consentVersion: 2 }};
    cX.options = cX.options || {};
    cX.options.dataLayer = true;
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1134001645212842066']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['invoke', requestConsent]);
    cX.callQueue.push(['sync','adform']);
    cX.callQueue.push(['cint', "224"]);
</script>


<!-- Cxense script end -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(['init', {
        appId: '96d2eac0-26d8-4e3d-9c5a-6011957da4f8',
        safari_web_id: 'web.onesignal.auto.521cdcf4-43b8-4659-a2e2-fd037f95e0d5',
        promptOptions: {
            slidedown: {
                prompts: [
                    {
                        type: 'push',
                        autoPrompt: true,
                        text: {
                            actionMessage: 'Хотите ли получать сообщения о самых важных новостях?',
                            acceptButton: 'Да',
                            cancelButton: 'Нет, спасибо!'
                        },
                        delay: {
                            pageViews: 1,
                            timeDelay: 5
                        }
                    }
                ]
            }
        },
        welcomeNotification: {
            "title": "DELFI",
            "message": "Спасибо! Вы подписались на уведомления DELFI. Теперь вы не пропустите самые важные новости!"
        }
    }]);

    OneSignal.push(function() {
        OneSignal.sendTag("popup", "true");
    });
</script>
    <!-- Hotjar Tracking Code for www.delfi.lv -->
<script>
	(function(h,o,t,j,a,r){
		h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
		h._hjSettings={hjid:2977867,hjsv:6};
		a=o.getElementsByTagName('head')[0];
		r=o.createElement('script');r.async=1;
		r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
		a.appendChild(r);
	})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

	<script>
			 hj('trigger', 'paid_article_54690578');
		     hj('trigger', 'paid_article');
	</script>

    <!-- Fonts -->
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic-ext,latin-ext" rel="stylesheet">
    
    <!-- Custom CSS and JS -->
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j&amp;1663160611"></script>
        <link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-cmn.sa&amp;1538751123">
	<link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=delfi-plus.s&amp;1639724519">
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-plus&amp;1663200000"></script>

        <script>
    // Old variables
    window.DLOCALE='ru_LV';      window.DCHANNEL=44;    // Dwidget setup
        var dwidget_backend = 'https://rus.delfi.lv/dwidget/widgetgroup.php';
        var dwidget_params = 'eyJAIjoiMW5leG4iLCJzaWciOiIzZGIxMTZmMzg2M2VkNWI1YWZjODEyYTQ2NGJiMzE5MyJ9';
    
    //User info for products
    window.user = {
        profile: null,
        info: {"access":false}    };

    //New variables
    window.categoryId = 44;
    window.ipAddress = "35.173.238.138";
        window.loginApiToken = "";

    // Add DiMatter script
        var diMatterScriptSource = 'https://core.dimatter.ai/pubs/delfi-lv-mobile.min.js';
    if ($(window).width() > 768) {
        diMatterScriptSource = 'https://core.dimatter.ai/pubs/delfi-lv-desktop.min.js';
    }
    
    var diMatterScript = document.createElement("script");
    diMatterScript.type = "text/javascript";
    diMatterScript.src = diMatterScriptSource;
    $("head").append(diMatterScript);
</script>
<script>
    gemius_identifier = pp_gemius_identifier;
   var trackerIds =  {"all":{"meta":"UA-71362329-1","adblock":"UA-88712801-1","lv":{"meta":"UA-71362329-5","news":"UA-71362329-3","verticals":"UA-71362329-4","services":"UA-71362329-6","fallback":"UA-71362329-11"},"ru":{"meta":"UA-71362329-7","news":"UA-71362329-8","verticals":"UA-71362329-9","services":"UA-71362329-10","fallback":"UA-71362329-11"}},"desktop":{"meta":"UA-71975102-1","lv":{"meta":"UA-71975102-2","news":"UA-71975102-3","verticals":"UA-71975102-4","services":"UA-71975102-5","fallback":"UA-71975102-10"},"ru":{"meta":"UA-71975102-6","news":"UA-71975102-7","verticals":"UA-71975102-8","services":"UA-71975102-9","fallback":"UA-71975102-10"}},"mobile":{"meta":"UA-71967615-1","lv":{"meta":"UA-71967615-3","news":"UA-71967615-2","verticals":"UA-71967615-4","services":"UA-71967615-5","fallback":"UA-71967615-10"},"ru":{"meta":"UA-71967615-6","news":"UA-71967615-7","verticals":"UA-71967615-8","services":"UA-71967615-9","fallback":"UA-71967615-10"}}};

	(function(i, s, o, g, r, a, m) {
      
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o), m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');


     ga('create', 'UA-88712801-1', 'auto', 'allAdblock');

	ga('create', 'UA-71975102-1', 'auto', 'deviceGroup');
		ga('deviceGroup.send', 'pageview');
		ga('create', 'UA-71975102-6', 'auto', 'deviceLang');
	ga('deviceLang.send', 'pageview');
	ga('create', 'UA-71975102-8', 'auto', 'deviceType');
	ga('deviceType.send', 'pageview');

	


   var sendAnalyticsHit = function(url, title, nr) {
       ga('create', 'UA-71975102-6', 'auto');
       ga('send', { 'hitType': 'pageview', 'page': url, 'title': title });
       console.log(title, url)
       pp_gemius_hit(gemius_identifier);

   }


            </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-138372398-1"></script>
<!--Google Optimize -->
<script src="https://www.googleoptimize.com/optimize.js?id=OPT-P4NLH8Z"></script>


<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}


	gtag('js', new Date());

    <!--Google Optimize -->
    gtag('config', 'UA-223082130-1');
    <!-- END Google Optimize -->

            gtag('config', 'UA-138372398-1', {
            'send_page_view': false,
            'custom_map': {
                'dimension1': 'userStatus',
                'dimension2': 'articleType',
                'dimension3': 'language'
            }
        });

                    var userStatus = 'Guest';
        

                    var articleType = 'Paid';
        
        gtag('event', 'page_view', {
            'userStatus': userStatus,
            'articleType': articleType,
            'language': 'ru'
        });
    

	function trackGAEvent(category, action) {
		action = action || 'Add';
		category = category || 'Bookmark';

		gtag('event', action, {
			'event_category': category
		});
	}

        // if(!articlesForLoader){
        //var articlesForLoader = //;

        var channelPath = "turgid";
        var channelId = "44";
    // }

    </script>
<!--[if lt IE 9]><script type="text/javascript" src="https://g2.delphi.lv/scms/?g=html5shiv&amp;1408031905"></script>
<![endif]-->

<script src="//s1.adform.net/banners/scripts/adx.js"></script>



    <script>
        $(document).ready(function() {
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
                googletag.defineSlot('/28571821/AdxFirstDirectly', [[336, 280], [300, 250]], 'div-gpt-ad-1645793491448-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });

            if (!$('body').hasClass('is-subscriber')) {
                checkIfLiveBlogLoaded(true);
            }
        });

        function checkIfLiveBlogLoaded(loadFirstAd) {
            var intervalCounter = 0;
            var interval = setInterval(function() {
                if ($('.dlu-main .dlu-pager').length > 0 && $('.dlu-main .dlu-message').length > 0) {

                    if (loadFirstAd) {
                        addLiveblogAd();
                        $('.dlu-page').on('click', function() {
                            checkIfLiveBlogLoaded(false);
                        });
                    }

                    addAdnetAds();

                    clearInterval(interval);
                }

                intervalCounter++;
            }, 250);
        }

        function addLiveblogAd() {
            $('<div id="div-gpt-ad-1645793491448-0" class="text-center pb-3" style="min-width: 300px; min-height: 250px;"></div>').insertAfter($('.dlu-main .dlu-pager').first());
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1645793491448-0'); });
        }

        function addAdnetAds() {
            var $messages = $('.dlu-main .dlu-messages .dlu-message');
            var adCounter = 1;
            var skippedMessageCount = 6;

            var messageOffset = (adCounter * skippedMessageCount) - 1;

            while (messageOffset < $messages.length) {
                var placement = {
                    mobile: 'dlru_mobile_ua_300x300',
                    desktop: 'dlru_ua_520x250'
                };

                if (adCounter !== 1) {
                    placement.mobile = placement.mobile + '--' + (adCounter - 1);
                    placement.desktop = placement.desktop + '--' + (adCounter - 1);
                }

                if (Modernizr.mq('(max-width: 768px)')) {
                    addAdContainer(placement.mobile, 'd-md-none', $messages.eq(messageOffset));
                } else {
                    addAdContainer(placement.desktop, 'd-none d-md-block', $messages.eq(messageOffset));
                }

                adCounter++;
                messageOffset = (adCounter * skippedMessageCount) - 1;

                if (adCounter > 10) {
                    break; // Fail safe
                }
            }
        }

        function addAdContainer(placementId, classes, $afterElem) {
            var $adContainer = $('<div class="text-center ' + classes + '" id="' + placementId + '"></div>');
            $adContainer.insertAfter($afterElem);

            window.dimatter.push([placementId]);
            window.dimatter.push(['_requestBanners', placementId]);
        }
    </script>
    <!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1575699626080494');
    fbq('track', 'PageView');

    fbq('track', userStatus);
    fbq('track', articleType);
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1575699626080494&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    
    <!-- Ad loading -->
    <script>
	window.foto_embed_keys = ["turgid","mytravel","zdes","chuvstvuesh","sebya","kak","doma","sanda","rasskazyvaet","o","tom","pochemu","luchshe","vsego","bylo","by","zhit","v","kanade","d","id","54690578","utm","source","rss","utm","medium","RSS","reader","utm","campaign","RSS","Traffic","cat43988050","cat43988050","weather_16","weather_below_18","ru","article_is_paid"];
	(function(){
		if (window.cookie && cookie.get) {
			var x = cookie.get('enreachresp_0025');
			if (x) {
				window.foto_embed_keys = window.foto_embed_keys.concat(x.split(','));
			}
		}
	})();

</script>
            <script type="text/javascript">
            adformtag.push(function () {
                adformtag.setRequestLimit(8);
                if (Modernizr.mq('(min-width: 768px)')) {
                                        adformtag.addRequestGroup([
                        615281,615289,615280,850955,615290,950574,615292,                    ]);
                                        adformtag.addRequestGroup([
                        615672,615673,615275,950575,615276,                    ]);
                                        adformtag.addRequestGroup([
                        638619,615277,615278,615279,638609,638611,                    ]);
                                        adformtag.addRequestGroup([
                        638615,638617,680774,615282,                    ]);
                                    }
                                else {
                                        adformtag.addRequestGroup([
                        705533,735316,1032872,615284,638606,638608,638610,638612,                    ]);
                                        adformtag.addRequestGroup([
                        638614,638616,638618,639183,                    ]);
                                    }
                            });
        </script>
        
                <script>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</script>
                    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=adnet-switch&amp;1656941736"></script>
                

<link rel="stylesheet" type="text/css" href="https://g2.delphi.lv/scms/?g=piano-portal-styling.s&amp;1648627527">


<script>
	(function (src) {
		var a = document.createElement('script');
		a.type = 'text/javascript';
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName('script')[0];
		b.parentNode.insertBefore(a, b)
	})('https://experience-eu.piano.io/xbuilder/experience/load?aid=eJEs0sD1pe');
</script>




<script>
	tp = window['tp'] || [];
	tp.push(["setCustomVariable", "userState", "anonymous"]);
	tp.push(["setTags", ["article", "paid", "other_plus"]]);
	tp.push(['setCustomVariable', 'previousUrl', 'turgid.delfi.lv/a/54690578']);
	
		cX.options.dataLayer = {cookie: {domain: '.rus.delfi.lv'}};
	</script>


<script>
	/**
	 * Call login modal.
	 */
	function callLoginModal() {
		$('#loginApiPopup').modal('show');
		placeLoginEmbedGroup();
	}


	/**
	 * Call subscription modal.
	 *
	 * @param duration - Selected duration.
	 * @param product - Selected product.
	 * @param trackingId - Piano offer tracking id.
	 * @param offerKey - Offer key.
	 * @param productKey - Product key.
	 */
	function callSubscriptionModal(duration, product, trackingId, offerKey, productKey) {
		if (window.user.profile === null) {
			callLoginModal();
		} else {
			$('#paymentBlockModal').modal('show');

			var definedProductKey = productKey && productKey.length > 0
				? productKey
				: undefined;
			var definedOfferKey = offerKey && offerKey.length > 0
				? offerKey
				: undefined;

			window.placePaymentBlock(
				'paymentBlock',
				placePaymentBlockCallback,
				duration,           // 28d, 1y, 2y
				product,            // DELFIPLUS, MVP, BUSINESS, BUNLDE, FAMILY, DUO
				definedProductKey,  // definedProductKeys
				undefined,          // initialDiscount
				undefined,          // specialCase
				true,               // skipProductSelect
				trackingId,         // trackingId
				definedOfferKey,    // offerKey
			)
		}
	}


	/**
	 * Hide Piano modal.
	 */
	function hidePianoModal() {
		$('.tp-modal, .tp-backdrop').hide();
		$('body.tp-modal-open').removeClass('tp-modal-open');
	}


	/**
	 * Set Piano newsletter cookie and
	 * hide newsletter.
	 */
	function setNewsletterCookie() {
		var currentDate = new Date();
		document.cookie = "_pc_newsletter_closed=true;expires="
			+ new Date(currentDate.getTime() + 14 * 24 * 60 * 60 * 1000).toUTCString()
			+ ";path=/";

		hideNewsletter();
	}


	/**
	 * Hide the Piano newsletter.
	 */
	function hideNewsletter() {
		$('#piano-newsletter-wrapper').hide();
	}


	/**
	 * Prepare Piano modal for Portal Vue embed.
	 */
	function preparePianoModalForEmbed() {
		var css = {
			'width': 'unset',
			'height': 'unset',
			'max-width': '768px',
			'padding': '24px',
			'background-color': 'white',
			'box-shadow': 'none',
			'border-radius': '10px'
		};

		$('.tp-iframe-wrapper.tp-active').css(css);
	}


	// Subscription offer events -----------------------------------------------------------------------------------------
	tp.push(['addHandler', 'customEvent', function(event) {
		switch (event.eventName) {
			case 'login':
				callLoginModal();
				break;

			case 'subscribe-best':
			case 'subscribe-first':
			case 'subscribe-second':
				callSubscriptionModal(
					event.params.duration,
					event.params.product,
					event.params.trackingid,
					event.params.offerkey,
					event.params.productkey
				);
				hidePianoModal();
				break;

			default:
				break;
		}
	}]);


	// Renew subscription events -----------------------------------------------------------------------------------------
	tp.push(['addHandler', 'customEvent', function(event) {
		switch (event.eventName) {
			case 'renew-subscription':
				preparePianoModalForEmbed();
				window.placeRenewSubscription(
					event.params.iframeid,			// Iframe id
					placePaymentBlockCallback,	// Callback for the 'close' event
					event.params.productkey,		// productKey for subscription renew
				);
				break;

			default:
				break;
		}
	}]);


	// Unsubscribe events ------------------------------------------------------------------------------------------------
	tp.push(['addHandler', 'customEvent', function(event) {
		switch (event.eventName) {
			case 'accept-loyalty-offer':
				if (event.params.offerkey) {
					window.dispatchEvent(new CustomEvent(
						'piano-accept-loyalty-offer',
						{
							detail: {
								offerKey: event.params.offerkey
							}
						}
					));
				} else {
					window.dispatchEvent(new Event(
						'piano-accept-loyalty',
					));
				}
				break;

			case 'already-accepted-offerKey':
				window.dispatchEvent(new CustomEvent(
					'piano-already-accepted-offerKey',
					{
						detail: {
							offerKey: event.params.offerkey
						}
					}
				));
				break;

			case 'cancel-subscription':
				window.dispatchEvent(new Event('piano-cancel-subscription'));
				break;

			default:
				break;
		}
	}]);


	// Newsletter events -------------------------------------------------------------------------------------------------
	tp.push(['addHandler', 'customEvent', function(event) {
		switch (event.eventName) {
			case 'newsletter-close':
				setNewsletterCookie();
				break;

			case 'newsletter-signup-close':
				setTimeout(hideNewsletter, 5000);
				break;

			default:
				break;
		}
	}]);
</script>    <meta name="cXenseParse:pageclass" content="article"/>

    <meta property="cXenseParse:author" content="agneseger"/>

    <meta property="cXenseParse:recs:articleid" content="54690578"/>

    <meta name="cXenseParse:time:xyz-updated" content=""/>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>


    
</head>
<body class="is-paid is-guest body-54690578 category-43988050 " >
        <div class="modal fade" id="loginApiPopup" tabindex="-1" role="dialog" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <div class="modal-header pb-0 border-0">
                    <button class="btn close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body pt-0 pt-sm-3 px-sm-5 pb-sm-5">
                    <div id="login-api">
                        <div id="login-api-content"></div>
                    </div>
                    <div id="alredyLogged" class="text-center" style="display: none">
                        Ваш профиль уже подключен к системе!                    </div>
                </div>
            </div>
        </div>
    </div>
<script src="https://lv-production-login-api-client.s3.delfi.lv/lv.js"></script>
<!--<script src="https://lv-production-login-api-client.s3-website.teliahybridcloud.com/lv.js"></script>-->
<script src="https://g1.delphi.lv/vue-embeds/ru/embeds.js?747"></script>
<link href="https://g1.delphi.lv/vue-embeds/ru/embeds.css?747" rel=stylesheet>

<script>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</script>
    <script>

        if((delfiNativeApp.device == 'AndroidAPP' && !delfiNativeApp.isAppOld) || (typeof userAppVersion !== "undefined" && userAppVersion.slice(0, 3) >= 604)) {
            document.documentElement.classList.remove('md-native-app');

            // for app deploy, comment out when done

            // if (delfiNativeApp.device == 'iOSApp') {
            //     $( "<style>.hide-for-app-special { display:none!important; } .qc-cmp2-main {display:none!important; }</style>" ).appendTo( "head" );
            // }

        }
        if (delfiNativeApp.device == 'iOSApp' || (navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform))) {

            // Add extra padding to footer menu not to overlap with Iphone App safe-zone
            $('.C-header-mobile').css('padding-bottom', '20px');
        }
    </script>
        <div class="d-none vignette">
        <script>
            //Non lazy loaded vignette ad for foreigners
            if (Modernizr.mq('(max-width: 767px)')) {
                var keywords = window.foto_embed_keys,
                    adf_url = 'adx.adform.net/adx/?';

                adf_url += 'mid=792549&';
                adf_url += 'mkv=channel:turgid&';
                adf_url += 'rnd=' + (new Date() * 1) + '&';

                var scriptElem = document.createElement("script");
                scriptElem.setAttribute("data-adfscript", adf_url);
                document.getElementsByClassName("vignette")[0].appendChild(scriptElem);
            }
        </script>
    </div>
                    <div class="af-monster-container">
			                                <div class="d-none d-md-block af-monster-desktop h-0 opacity-0 af-scaling-target d-print-none"
             data-ad-placement="monster" data-ad-placement-id="572459">
                                        <div id="delfi-adx-2229292679-1038" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                                if (!delfi_afp.loaded) {
                    var a = document.createElement('script');
                    a.src = "https:\/\/g2.delphi.lv\/scms\/?g=afp.js&amp;1543836932";
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(a, s);
                }
                
                                delfi_afp.banners.push({"dom":"delfi-adx-2229292679-1038","mid":572459,"mkw":["turgid","mytravel","zdes","chuvstvuesh","sebya","kak","doma","sanda","rasskazyvaet","o","tom","pochemu","luchshe","vsego","bylo","by","zhit","v","kanade","d","id","54690578","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988050","weather_16","weather_below_18","ru","article_is_paid"],"mkv":{"channel":"turgid"},"widthAtLeast":1024,"lazyload":true});
            })();
                    </script>
                                    </div>
                            
                                            <div class="d-md-none af-monster-mobile h-0 opacity-0 af-scaling-target remove-mobile-placeholder d-print-none"
             data-ad-placement="m_monster" data-ad-placement-id="595486">
                                        <div id="delfi-adx-1291311119-8917" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1291311119-8917","mid":595486,"mkw":["turgid","mytravel","zdes","chuvstvuesh","sebya","kak","doma","sanda","rasskazyvaet","o","tom","pochemu","luchshe","vsego","bylo","by","zhit","v","kanade","d","id","54690578","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988050","weather_16","weather_below_18","ru","article_is_paid"],"mkv":{"channel":"turgid"},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                                    </div>
                                        <script>
                                adformtag.onLoaded(572459, function(elem){
                   if(!elem.isEmpty){
                       $("#monster-overlay").removeClass("d-none");
                   }
                });
                                                adformtag.onLoaded(595486, function(elem){
                    if(!elem.isEmpty){
                        $("#monster-overlay").removeClass("d-none");
                    }
                });
                            </script>
        </div>
        <!--    -->
	        <div class="inview-container">
			                <div class="d-md-none af-inview-mobile h-0 opacity-0 d-print-none"
             data-ad-placement="m_inview" data-ad-placement-id="1032872">
                                        <div id="delfi-adx-496034470-6036" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-496034470-6036","mid":1032872,"mkw":["turgid","mytravel","zdes","chuvstvuesh","sebya","kak","doma","sanda","rasskazyvaet","o","tom","pochemu","luchshe","vsego","bylo","by","zhit","v","kanade","d","id","54690578","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988050","weather_16","weather_below_18","ru","article_is_paid"],"mkv":{"channel":"turgid"},"widthAtMost":767,"lazyload":true});
            })();
                    </script>
                                    </div>
                        </div>
	
        
    
                    <div class="d-none d-lg-block d-print-none"
             data-ad-placement="fp-floating" data-ad-placement-id="615289">
                                        <div id="delfi-adx-863263508-8466" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-863263508-8466","mid":615289,"mkw":["turgid","mytravel","zdes","chuvstvuesh","sebya","kak","doma","sanda","rasskazyvaet","o","tom","pochemu","luchshe","vsego","bylo","by","zhit","v","kanade","d","id","54690578","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988050","weather_16","weather_below_18","ru","article_is_paid"],"mkv":{"channel":"turgid"},"widthAtLeast":1200,"lazyload":true});
            })();
                    </script>
                                    </div>
                                <div class="container d-none d-lg-block d-print-none"
             data-ad-placement="scroller" data-ad-placement-id="615292">
                                        <div id="delfi-adx-2058400833-1364" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2058400833-1364","mid":615292,"mkw":["turgid","mytravel","zdes","chuvstvuesh","sebya","kak","doma","sanda","rasskazyvaet","o","tom","pochemu","luchshe","vsego","bylo","by","zhit","v","kanade","d","id","54690578","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988050","weather_16","weather_below_18","ru","article_is_paid"],"mkv":{"channel":"turgid"},"widthAtLeast":992,"lazyload":true});
            })();
                    </script>
                                    </div>
                
    <script>
    var $teaser = $(".article-teaser"),
        $firstParagraph = $teaser.find("p").first(),
        $ad = $("                <div class=\"pt-2 d-block d-md-none af-scaling-target d-print-none\"             data-ad-placement=\"m_giga1\" data-ad-placement-id=\"615284\">                                <div class=\"d-none ad-text-label\">                <span class=\"d-block article-will-continue\">Продолжение статьи находится под рекламой</span>            </d" + "iv>            <div class=\"parallax-container\">                <div class=\"parallax-container-2\">                                                <div id=\"delfi-adx-2768134394-4812\" style=\"width: 100%;\">                    </d" + "iv>        <script>                        (function(){                delfi_afp = window.delfi_afp || {};                delfi_afp.banners = delfi_afp.banners || [];                                                delfi_afp.banners.push({\"dom\":\"delfi-adx-2768134394-4812\",\"mid\":615284,\"mkw\":[\"mobile_parallaxer\"],\"mkv\":{\"channel\":\"emptychannel\",\"mobile_parallaxer\":\"true\"},\"widthAtMost\":719,\"lazyload\":true});            })();                    </scr" + "ipt>                                            </d" + "iv>            </d" + "iv>            <div class=\"d-none ad-text-label\">Реклама</d" + "iv>                </d" + "iv>                ");

    function checkIfArticlePlacementLoaded(iteration){
        if($firstParagraph.length > 0){
            $ad.insertAfter($firstParagraph);
        }else{
            if(iteration < 10){
                setTimeout(
                    function() {
                        if($(".aboutus-platform").length > 0){
                            return;
                        }
                        $teaser = $(".article-teaser");
                        if ($teaser.length > 0) {
                            $firstParagraph = $teaser.find("p").first();
                        }
                        checkIfArticlePlacementLoaded(iteration + 1);
                    }
                , 100);
            }
        }
    }
    checkIfArticlePlacementLoaded(0);
</script>



<script>
    function addSessionItemCount(name, min, keyword, addCount = true) {
        var sessionItemCount = sessionStorage.getItem(name);
        if (sessionItemCount == null) {
            sessionItemCount = 1;
        } else if (sessionItemCount < min) {
            if (addCount) {
                sessionItemCount = parseInt(sessionItemCount) + 1;
            }
        }

        sessionStorage.setItem(name, sessionItemCount);
        if (sessionItemCount > min - 1) {
            window.foto_embed_keys.push(keyword);
        }
    }
        addSessionItemCount('openedArticles', 4, 'article_load_4');
    addSessionItemCount('openedArticles', 2, 'article_load_2', false);
        addSessionItemCount('openedPages', 3, 'page_load_3');
</script>

<script>
    function scaleMiddleAd(){
        if($("html").hasClass("dgslv-is-opened")) {
            var $container = $(".ad-center-gal-mobile"),
                $iframe = ($container.find("adfm-ad").length > 0) ? $container.find("adfm-ad") : $container.find("iframe");

            if (!$iframe.is(":visible")) {
                setTimeout(scaleMiddleAd, 500);
            } else {
                var $window = $(window),
                    iframeW = $iframe.width(),
                    iframeH = $iframe.height(),
                    scale = $window.width() / iframeW,
                    tX = ($window.width() - iframeW) / 2,
                    tY = ($window.height() - iframeH) / 2,
                    transform = "translateX(" + tX + "px) scale(" + scale + ", " + scale + ")";
                $container.css("transform", "translateY(" + tY + "px)");
                $iframe.css("transform", transform);
            }
        }else{
            setTimeout(scaleMiddleAd, 3000);
        }
    }
    //Add scaling for center banners for set article
    if(window.location.href.includes("?id=52177801")) {
        adformtag.onLoaded(719735, function (elem) {
            if (!elem.isEmpty) {
                scaleMiddleAd();
            }
        });
    }

    </script>    <div id="subscribeNotification" class="w-100 bg-black position-relative" style="display: none">
    <div class="container  pt-5 pb-4 pb-md-5">
        <div class="text-size-md-27 text-size-22 text-white text-center">
            Ваша подписка на DELFI Plus заканчивается через             <span id="subscribeDayCount">
                дня            </span>!

        </div>
        <div class="text-size-md-17 text-size-14 font-weight-light text-white text-center py-3">
            Подписку можно продлить автоматически с помощью банковской карточки.        </div>
        <div class="d-flex py-2">
            <a href="/account/?page=subscribe#subscribe-types" class="btn btn-pill py-1 px-4 rounded-circle btn-lightning-yellow mx-auto"  onclick="trackGAEvent('SubscriptionEndPopup', 'ExtendSubscribtion');">
                <div class="row">
                    <div class="col-10 px-0 d-flex flex-column pl-md-3 py-1 text-black">
                        <span class="d-block text-size-14">
                            Продлить подписку                        </span>
                    </div>
                    <div class="col-2 d-flex text-size-14 align-items-center">
                        <i class="icon-plus text-white mr-0"></i>
                    </div>
                </div>
            </a>
        </div>
        <button class="close subscribe-notification-popup-close position-absolute p-2 p-md-3" style="right: 10px; top: 10px;">
            <i class="icon-cross-thin text-size-14 text-light font-weight-bold"></i>
        </button>
    </div>
</div>




    
<script>
    window.locationPath = 'turismagids';
                    window.tts_hash = '3da0f8732a72e640c171448b74520154';
    </script>

<link rel="stylesheet" href="https://g3.delphi.lv/vue-embeds/ru/header.css?103">
<script type="text/javascript" src="https://g4.delphi.lv/vue-embeds/ru/header.js?103"></script>


<div class="header-container bg-white px-0 pb-0">
        <div class="background-overlay"></div>
        <div id="header-placeholder"></div>

    <section onclick="sendNavigationStats('Section 1', 'Uz saturu')" class="ml-4">
        <a id="content-helper" href="#">Uz saturu</a>
    </section>
    <style>
        body.is-subscriber #page-header .header-top a#content-helper {
            color: #0272dd !important;
        }
        #content-helper {
            opacity: 0;
            z-index: -1;
            position: absolute;
            top: 0;
            left: calc((100vw - 1024px) / 2);
            padding: 11px 15px;
            margin-left: 34px;
            background: black;
            font-size: 24px;
            font-weight: 900;
            color: #0272dd !important;
        }
        #content-helper:focus {
            opacity: 1;
            display: block;
            position: absolute;
            top: 52px;
            background: white;
            z-index: 1040;
        }
    </style>
</div>


<style>
    html[class*="adform-wallpaper"] .header-container {
        max-width: 1024px;
        margin: 0 auto;
    }
    html[class*="adform-wallpaper"] .header-container .C-header {
        left: 50%;
        transform: translateX(-50%);
        max-width: 1024px;
    }

    .bizness-header {
        background-color: #f2e9df;

    }

    .campus-header {
        padding-bottom: 0 !important;
    }

    .C-header {
        width: 100%;
        max-width: 100%;
        z-index: 1040;
    }


    .C-header-menu {
        padding-left: 5px;
    }

    .C-header-menu__item-content {
        margin-left:11px!important;
        margin-right:11px!important;
    }

    .C-header-menu__horizontal--center .C-list, .C-header-menu__horizontal--left .C-list {
        align-items: baseline;
        color: inherit!important;
    }

    .C-header:not(.C-header--sticky) {
        position: absolute !important;
    }
    .C-header--sticky {
        position: fixed !important;
    }

    .C-header-menu--bottom {
        margin-top: 0;
        padding-top: 15px;
    }

    @media (min-width: 769px) {
        body {
            padding-top: 0 !important;
        }

        html[class*="adform-wallpaper"] .header-container .background-overlay {
            position: absolute;
            height: 50px;
            width: 1024px;
            margin-top: -40px;
            background: white;

            z-index: 1;
        }

        .header-container {
            padding-top: 100px;
        }
    }



    .C-header-mobile__item-wrapper {
        stroke: #222;
        stroke-width: 0px;
    }

    .C-header-mobile {
        width: 100%;
        display: flex;
        justify-content: space-around;
        align-items: baseline;
        border-top: 1px solid var(--color-grey-2);
        padding: 0.5em;
        position: fixed;
        bottom: 0;
        z-index: 999;
        background: #fff;
    }
    .C-header-mobile__wrapper {
        flex: 0 0 65px;
    }
    .C-header-mobile__item-wrapper {
        color: #222;
        display: flex;
        flex-direction: column;
        align-items: center;
    }
    .C-header-mobile .C-hamburger__wrapper {
        background: var(--color-bg-color-5);
        border-radius: 15px;
        flex: 0 0 58px;
        height: 49px;
        width: 45px;
        display: flex;
        align-items: center;
        justify-content: center;
    }
    .C-header-mobile .C-hamburger__inner {
        background: #222;
    }
    .C-header-mobile .C-hamburger__inner:after, .C-header-mobile .C-hamburger__inner:before {
        background: #222;
    }

    .C-header-menu__item-icon {
        margin: 0 auto;
        padding: 0;
        padding-bottom: 5px;
    }

    .C-header-menu__item-name {
        font-size: 10px;
        color: inherit;
        text-align: center;
        line-height: 12px;
    }

    .C-header-menu--show__transition {
        opacity: 0;
        bottom: -100px;
    }

    .C-header-menu--show {
        position: fixed;
        background: #fff;
        z-index: 1000;
        width: 100%;
        opacity: 1;
        transition: opacity 0.2s ease-in-out;
    }

    @media print {
        .C-header-mobile {
            display: none;
        }
    }



    @media  (max-width: 346px) {

         .C-header-actions__button--order {
            font-size: 10px !important;
        }
        .C-header-menu__container {
            padding-left: 0 !important;
        }

        .C-header__back-button {
            display: none !important;
        }

        .C-header-menu__horizontal.G-col-4 {
            max-width: 80px !important;
        }
    }

    @media  (max-width: 290px) {
        .C-header-menu__horizontal.G-col-4 {
            max-width: 65px !important;
        }
    }

    @media  (max-width: 270px) {
        .C-header-menu__horizontal.G-col-4 {
            display: none !important;
        }
    }
</style>

<script>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</script>
                <div class="af-m-sticky h-0 d-print-none" data-ad-placement="m_sticky">
            <img id="closeButtonMsticky" class="d-none" src="https://g3.delphi.lv/delfi/close-sticky-giga-ad.png" alt="close-ad"/>
        </div>
        
            <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=m-sticky-resize&amp;1586868617"></script>
                            <script>
                    adformtag.onLoaded(603796, function(elem){
                        if(!elem.isEmpty){
                            startScaleSticky();
                        }/*else{
                            var $stickyPlacement = $(".af-m-sticky");
                            $stickyPlacement.addClass("sticky-bottom");
                            //Load new adnet ad
                            var code = '';
                            var adnetDiv = document.createElement("div");
                            adnetDiv.id = code;
                            $stickyPlacement.append(adnetDiv);

                            window.adnet.push([code]);
                            window.adnet.push(['_requestHeaderBidderBanners', code]);
                            setTimeout(function(){
                                if($stickyPlacement.find("div").first().find("iframe").length !== 0) {
                                    $stickyPlacement.addClass("bg-porcelain");
                                    $("#closeButtonMsticky").removeClass("d-none").on("click", function () {
                                        $(".af-m-sticky").remove();
                                    });
                                }else{
                                    $(".af-m-sticky").remove();
                                }
                            }, 5000);
                        }*/
                    });
                </script>
                    

        
    <main id="portal-main-content" class="article">
                        <div class="af-floating d-print-none"
             data-ad-placement="floating" data-ad-placement-id="615289">
                                        <div id="delfi-adx-863263508-3142" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-863263508-3142","mid":615289,"mkw":["turgid","mytravel","zdes","chuvstvuesh","sebya","kak","doma","sanda","rasskazyvaet","o","tom","pochemu","luchshe","vsego","bylo","by","zhit","v","kanade","d","id","54690578","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988050","weather_16","weather_below_18","ru","article_is_paid"],"mkv":{"channel":"turgid"},"widthAtLeast":519,"lazyload":true});
            })();
                    </script>
                                    </div>
                




<article  class="container bg-white pb-3 vertical turgid"
                                                                                                                     data-article-id="54690578" data-article-url="https://rus.delfi.lv/turgid/mytravel/zdes-chuvstvuesh-sebya-kak-doma-sanda-rasskazyvaet-o-tom-pochemu-luchshe-vsego-bylo-by-zhit-v-kanade.d?id=54690578" data-article-viewed="true">
    <ol class="nav nav-sub breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/">
            <span itemprop="name">DELFI</span>
        </a>
        <meta itemprop="position" content="1"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/turgid/">
            <span itemprop="name">Тургид</span>
        </a>
        <meta itemprop="position" content="2"/>
    </li>
        <li class="nav-link py-2 px-2" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
        <a class="text-pale-sky text-size-3" itemprop="item" href="https://rus.delfi.lv/turgid/mytravel/">
            <span itemprop="name">Личный опыт</span>
        </a>
        <meta itemprop="position" content="3"/>
    </li>
    </ol>




	
                                            
                                                                                                                                        
                                                                                                                    
	

    </article>

<section class="custom-template title_on_wide_image container-fluid">

<div class="row mb-3">
	<div class="col img-wrap p-0">
		<div class="article-title mb-3 px-3 p-md-0">
			<div class="row mb-md-5">
				<div class="col">
											<time class="d-block text-pale-sky text-size-3 mb-2" datetime="2022-09-15T07:04:48+0300">
							15.09.2022 07:04						</time>
									</div>
			</div>
			<h1 class="text-size-22 d-md-inline">
					"Здесь чувствуешь себя как дома". Санда рассказывает о том, почему лучше всего было бы жить в Канаде&nbsp;
			</h1>
						<div class="row mt-4 mt-md-5">
				
<section class="col-12 pb-2">
    <h2 class="d-none">Authors</h2>
            <div class="row authors">
	
	
												
	
	<div class="col mb-2 mb-md-3 d-flex align-items-center
						">
		
		<div class="mr-3">
			
				<h2 class="text-size-3 text-mine-shaft mb-0">
											Агнесе Германе
									</h2>

				
						</div>
	</div>
	</div>    </section>			</div>

		</div>
		

<figure class="w-100 figure mx-sm-2 px-sm-1 mb-3 mb-md-0 mx-md-0 px-md-0 position-relative hero-image">
	<img src="https://g3.delphi.lv/images/pix/1600x800/frWFcufkMq8/toronto-kanada-54622014.jpg"  class="img-fluid w-100" alt="&quot;Здесь чувствуешь себя как дома&quot;. Санда рассказывает о том, почему лучше всего было бы жить в Канаде">
	<span class="position-absolute img-source text-white mx-2 mx-md-0 px-2 py-1">  Foto: Privātais ahīvs

</span>
</figure>	</div>
</div>

</div>
</section>
<article class="container pb-4 bg-white">
	<div class="row align-items-center mb-2 mb-md-3 d-print-none">

		

<div class="col text-right  d-flex justify-content-end align-items-center">
    <h2 class="d-none">Article Actions</h2>

    <a class="report-article-popup  p-2 d-inline-block" data-article-id="54690578"
       href="https://delfi.lv/misc/article/fl_report_popup.php?id=54690578"
       data-locale="rus" target="_blank">
        <i class="icon-ui-alert text-dark"></i>
    </a>
    <a class="p-2 bookmark-action d-inline-block" data-donelabel="Закрыть"
       data-intro="Сохраните статью в закладках, чтобы прочесть ее позже.<br /> 
		Статьи сохраняются в <a href='https://rus.delfi.lv/account/'>вашем профиле</a>." id="bookmark-intro" data-id="54690578"
       href="javascript:">
        <i class=" icon-bookmark text-dark"></i><i class="text-dark icon-bookmark-solid"></i>
    </a>

    
<div class="d-flex position-relative">
    <a href="javascript:"
       class="text-facebook p-2 d-inline-block fb social-buttons-item text-dark">
        <i class="icon-social-facebook text-dark"></i>
            </a>
    <span class="social-share-btn-area d-flex justify-content-center align-items-center shareAreaOpen">
        <svg class="" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"  x="0px" y="0px" viewBox="0 0 17.5 17.5" style="enable-background:new 0 0 17.5 17.5; width: 18px;" xml:space="preserve" >
                        <style type="text/css">
                            .st0{fill:none;}
                        </style>
        <g>
            <path class="st0" d="M-3.3-3.3h24v24h-24V-3.3z"/>
            <path d="M11.7,11.6c-0.1,0.1-0.1,0.2-0.2,0.3L6.7,9.5c0.1-0.5,0.1-1.1,0-1.6l4.7-2.4c0.1,0.1,0.1,0.2,0.2,0.3c0.6,0.6,1.5,1,2.4,1   s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4c-1.3-1.3-3.5-1.3-4.8,0c-0.6,0.6-1,1.5-1,2.4c0,0.3,0,0.5,0.1,0.8L6,6.6   C6,6.5,5.9,6.4,5.8,6.3C4.5,5,2.3,5,1,6.3c-1.3,1.3-1.3,3.5,0,4.8c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1C5.9,11.1,6,11,6,10.9l4.7,2.4   c-0.1,0.3-0.1,0.5-0.1,0.8c0,0.9,0.4,1.8,1,2.4c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4   C15.2,10.3,13,10.3,11.7,11.6z M12.7,2c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6C15.8,2.4,16,2.9,16,3.4s-0.2,1-0.6,1.4   c-0.7,0.7-2,0.7-2.7,0c-0.1-0.1-0.2-0.3-0.3-0.5c0,0,0,0,0,0c0,0,0,0,0,0c-0.1-0.3-0.2-0.5-0.2-0.8C12.2,2.9,12.4,2.4,12.7,2z    M2.1,10.1c-0.7-0.7-0.7-2,0-2.7C2.4,7,2.9,6.8,3.4,6.8s1,0.2,1.4,0.6C4.9,7.5,5,7.7,5.1,7.8c0,0,0,0,0,0c0,0,0,0,0,0   c0.3,0.5,0.3,1.1,0,1.7c0,0,0,0,0,0c0,0,0,0,0,0C5,9.8,4.9,9.9,4.8,10.1C4,10.8,2.8,10.8,2.1,10.1z M15.4,15.4   c-0.7,0.7-2,0.7-2.7,0c-0.4-0.4-0.6-0.8-0.6-1.4c0-0.3,0.1-0.6,0.2-0.8c0,0,0,0,0,0c0,0,0,0,0,0c0.1-0.2,0.2-0.3,0.3-0.5   c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6s0.6,0.8,0.6,1.4S15.8,15,15.4,15.4z"/>
        </g>
     </svg>
 </span>

    <div class="share-area">
        <div class="social-buttons-items d-flex align-items-center justify-content-center">
            <a href="javascript:"
               class="text-facebook p-2 d-inline-block fb social-buttons-item" style=" min-width: 16%;">
                <i class="icon-social-facebook"></i>
            </a>
            <a href="." data-aid="54690578" data-title=""Здесь чувствуешь себя как дома". Санда рассказывает о том, почему лучше всего было бы жить в Канаде" class="text-twitter p-2 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
            </a>
            <a href="." data-title=""Здесь чувствуешь себя как дома". Санда рассказывает о том, почему лучше всего было бы жить в Канаде" class="text-draugiem p-2 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
            </a>
            <a class="copy-url-to-clipboard text-pale-sky p-2 social-buttons-item" data-toggle="tooltip" title="Копировать" data-state-1="Копировать" data-state-2="Скопировано">
                <i class="icon-ui-link"></i>
            </a>
            <a class="social-buttons-item text-pale-sky p-2"
               href="mailto:?subject=Читай на rus.delfi.lv&body=Здравствуйте! "Здесь чувствуешь себя как дома". Санда рассказывает о том, почему лучше всего было бы жить в Канаде. Чтобы прочитать всю статью, перейдите по ссылке: https://www.delfi.lv/54690578"
               target="_blank">
                <i class="icon-ui-envelope"></i>
            </a>
            <i class="icon-cross-thin cursor-pointer mx-2 btn-block shareAreaClose"  style="font-size: 8px; text-align: center;"></i>
        </div>
    </div>
</div>


</div>
<script>
    $(function () {

        var checkedArticles = [];
        if ($.cookie('loginApiToken')) {

            var articles = $("article.container");

            articles.each(function (i) {
                var articleId = $(this).data("articleId");
                if(!articleId) return
                if ($.inArray(checkedArticles, articleId) !== -1) {

                } else {
                    
                    graphqlRequest.bookmarkCheck(articleId, function (data) {

                        if (data.exists) {

                            $('[data-id="' + articleId + '"]').addClass('selected');
                            $('[data-id="' + articleId + '"]').attr('data-bookmark_id', data.objectId);
                        }
                    });

                    checkedArticles.push(articleId)
                }

            });


            $('body').on('click', '.bookmark-action', function (e) {
                var articleId = $(this).data("id");

                let currentStatus = false,
                    bookmarkId = null;

                if ($(this).hasClass('selected')) {
                    currentStatus = true;
                    bookmarkId = $(this).attr('data-bookmark_id');
                }

                graphqlRequest.bookmarkStatusUpdate(articleId, currentStatus, bookmarkId, function (result) {
                    if (result === 'removed') {
                        $('[data-id="' + articleId + '"]').removeClass('selected');
                    } else {
                        if (result === "added") {
                            $('[data-id="' + articleId + '"]').addClass('selected');
                        }
                    }

                    if (!result) {
                        alert('error');
                    }

                });
            });


            if (!$.cookie('bookmark-intro')) {
                // setTimeout(function () {
                //     let introObject = introJs().setOptions(
                //         {
                //             'doneLabel': $('.bookmark-action').data('donelabel'),
                //             'showStepNumbers': false,
                //             'showBullets': false,
                //         }).oncomplete(function () {
                //
                //     });
                //     introObject.start();
                //     $.cookie('bookmark-intro', 1, {expires: 9e5, path: '/'});
                // }, 8000);

            }
        } else {
            $('.bookmark-action').addClass('login-api-user-auth');
        }
    });
</script>	</div>
<div class="row">
    <div class="col order-1 text-size-4 article-body">
                        
<div class="row article-body-content">
	<div class="col offset-md-1">
		
												<div class="article-teaser">
														<p><strong><br>
Небоскреб за небоскребом, чистая и благоустроенная городская среда, теплые и отзывчивые люди – так можно кратко охарактеризовать Канаду, из которой недавно вернулась Санда Чамане. Проведя месяц в путешествии по Соединенным Штатам и Канаде, она заметила разные сходства и различия между этими странами, но самое главное, в Канаде она чувствовала себя как дома и в безопасности. Несмотря на то, что это место находится так далеко, Санда хотела бы туда вернуться.<br></strong></p>
<p>Санда отправилась в путешествие не одна — это было совместное приключение двух семей. Поскольку в обеих семьях есть дети, необходимо было включить мероприятия, которые были бы интересны и им. Куда бы они ни приезжали, плавание было приоритетом, поэтому жилье в Канаде они снимали недалеко от города и водоемов.</p>
<p>В Канаде они провели девять дней — из Бостона на арендованной машине отправились в Квебек, затем в Монреаль, Оттаву и, прежде чем отправиться обратно в Америку, посетили Торонто, который Санда выделяет как свой любимый канадский город.</p>
<p>Первые впечатления Санды — при въезде в Канаду из Америки все кажется ярче, гористее, зеленее и куда ни глянь, везде кукурузные поля. "Мы слышали, что многие канадцы живут недалеко от американской границы, и это правда, потому что вдоль границы было много крупных ферм и хозяйств", — кратко описывает Санда.</p>
<h2>Квебек — европейская атмосфера и обилие озер</h2>
<p>Первой остановкой в ​​Канаде стал Квебек, крупнейшая канадская провинция, богатая реками, озерами и горами.</p>
<p>"Мы ехали в Квебек по красивой, извилистой дороге вдоль реки, кукурузных полей и частных вилл. Все настолько упорядочено и идеально подстрижено, что выглядит очень опрятно. Дорога до Квебека была очень приятной, все время хотелось смотреть на пейзажи, — говорит Санда. — Меня удивило, что Квебек — это почти Франция: вывески, знаки и все остальное на французском языке. Здесь все говорили только по-французски. Интересная вещь, которую мы узнали — Квебек занимает второе место после самой Франции как место, где проживает больше всего франкоговорящих людей".</p>
<p>"Квебек не слишком американский или канадский, здесь было немного знакомой нам атмосферы, характерной для Франции и Италии, которые я так люблю. Для меня этот город был как облегчение после больших небоскребов Америки. В сердце сразу разлилось тепло, потому что все нам ближе и более европейское — парки, мощеные улочки, художественные салоны на каждом углу, замки, все украшено и кажется таким милым, художественным. Квебек красивый старинный город-крепость, здесь много ворот, мостов и арок. Почти на каждой ступеньке стоят пушки, по которым так любили лазить дети. Везде очень ухоженная территория, и таблички, информирующие о том, что вокруг гуляют дикие животные — лоси, бобры, белки. В Канаде очень живая природа — из леса выходит много всяких зверей. У каждого дома висит флаг. Одно из самых ярких моих впечатлений: канадцы — патриоты, они гордятся своей страной. Мне нравилось ощущать этот патриотизм".</p>

								</div>
			</div>

	</div>
	

<div class="row article-body-content">
    

<div class="container">
	<div class="alert alert-primary paywall-alert alert-dismissible hide">
    <button type="button" class="close close-paywall-alert">&times;</button>
    У вас уже есть активная подписка!</div>
</div>


<section class="d-none paywall-old-app-notice text-center py-5">
	<p class="font-weight-bold text-uppercase mt-5 mb-4">Это платная статья.</p>

	<p>Чтобы продолжить чтение, скачайте <a id="app-store-link" href="" target="_blank">последнюю версию приложения DELFI</a> или продолжите чтение с помощью интернет-браузера.</p>

	<a href="javascript:" class="click-event-paywall-article">Читать статью.</a>

	<script>
		$(function() {
			$('.click-event-paywall-article').on('click', function(e) {
				e.preventDefault();
				window.open(window.location.href, '_blank');
			});

			if (delfiNativeApp.isAppOld) {
				var appLang = $('html').attr('lang');

				if (delfiNativeApp.device === 'AndroidAPP') {
					if (appLang === 'lv') {
						$("#app-store-link").attr('href', 'https://play.google.com/store/apps/details?id=lv.delfi&hl=lv');
					} else {
						$("#app-store-link").attr('href', 'https://play.google.com/store/apps/details?id=lv.delfi.ru&hl=ru');
					}
				} else {
					if (appLang === 'lv') {
						$("#app-store-link").attr('href', 'itms-apps://itunes.apple.com/delfi-lv/id405044354');
					} else {
						$("#app-store-link").attr('href', 'itms-apps://itunes.apple.com/rus-delfi-lv/id802921225');
					}
				}
			}
		});
	</script>
</section>


<div id="paywall-block"
	 class="w-100 mb-4 hide-for-app-special paywall-article"
	 style="border-left: 1px solid #EDF2F4; border-right: 1px solid #EDF2F4;"
>
	<div class="px-3 mb-3" style="background: #EDF2F4">
		<div class="text-black text-size-22 text-center py-4 mx-auto w-md-75"
			 style="font: normal normal bold 24px/28px Inter; letter-spacing: 0; color: #242631;"
		>
			Чтобы продолжить чтение, оформите абонемент.		</div>
	</div>

	<div id="piano-inline-article-lock-cards" class="px-3"></div>

	<div class="pt-2 mt-3" style="background: #EDF2F4">
		
		    <h1 class="text-center font-weight-bold text-size-19 text-black my-0 py-4 d-print-none">
        Подпишись и читай:    </h1>
    <div class="container bg-transparent d-print-none">
        <div class="row">
            
                                
                <article class="col-12 col-md-4 mb-4">
                    
                    <a
    href="https://rus.delfi.lv/delfi-plus/razbor/a-esli-u-menya-kvartira-v-rige-mid-latvii-otvetil-na-20-voprosov-po-ogranicheniyam-na-vezd-rossiyan.d?id=54742124"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/uDcxqVrTQeM/latvijas-krievijas-robeza-54208846.jpg                                                        , //g.delfi.lv/images/pix/768x438/mVxreDW3pJo/latvijas-krievijas-robeza-54208846.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/456x260/OaEzUr3bRaY/latvijas-krievijas-robeza-54208846.jpg, //g.delfi.lv/images/pix/488x278/uDcxqVrTQeM/latvijas-krievijas-robeza-54208846.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/S5ANPMNfpdA/latvijas-krievijas-robeza-54208846.jpg, //g.delfi.lv/images/pix/456x260/OaEzUr3bRaY/latvijas-krievijas-robeza-54208846.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/-5UArmxSb1c/latvijas-krievijas-robeza-54208846.jpg, //g.delfi.lv/images/pix/768x438/mVxreDW3pJo/latvijas-krievijas-robeza-54208846.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/q4vdVLiyOTg/latvijas-krievijas-robeza-54208846.jpg, //g.delfi.lv/images/pix/516x294/-5UArmxSb1c/latvijas-krievijas-robeza-54208846.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/mVxreDW3pJo/latvijas-krievijas-robeza-54208846.jpg" alt="А если у меня квартира в Риге? МИД Латвии ответил на 20 вопросов по ограничениям на въезд россиян">
                    </picture>

        
                                                <div class="position-absolute mb-2 ml-2 bg-science-blue text-white text-uppercase text-size-3 px-2 py-1 headline__image__label headline__image_label-onlydelfi">
                        Только на DELFI                    </div>
                                
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/delfi-plus/razbor/a-esli-u-menya-kvartira-v-rige-mid-latvii-otvetil-na-20-voprosov-po-ogranicheniyam-na-vezd-rossiyan.d?id=54742124"
     class="text-mine-shaft"
    >
    <span class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	                <span class="delfi-plus-birka d-none border border-lightning-yellow text-lightning-yellow">Plus</span>
        	    А если у меня квартира в Риге? МИД Латвии ответил на 20 вопросов по ограничениям на въезд россиян&nbsp;</span>
</a>
        </span>
</div>


                </article>

                            
                                
                <article class="col-6 col-md-4 mb-4">
                    
                    <a
    href="https://rus.delfi.lv/delfi-plus/latvija/zamok-sveta-vo-tme-kak-shkoly-tyurmy-bolnicy-bassejny-i-drugie-obekty-budut-ekonomit-energiyu.d?id=54737364"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/326x186/Cqk5btvl3DM/apkure-radiators-siltums-suns-54172086.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/RPORapheMHs/apkure-radiators-siltums-suns-54172086.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/spELWwpnFhA/apkure-radiators-siltums-suns-54172086.jpg, //g.delfi.lv/images/pix/326x186/Cqk5btvl3DM/apkure-radiators-siltums-suns-54172086.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/174x99/lOJNkkO3NQ4/apkure-radiators-siltums-suns-54172086.jpg, //g.delfi.lv/images/pix/296x168/spELWwpnFhA/apkure-radiators-siltums-suns-54172086.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/246x140/xhd8KHLBmQQ/apkure-radiators-siltums-suns-54172086.jpg, //g.delfi.lv/images/pix/768x438/hZQNWrCPeg0/apkure-radiators-siltums-suns-54172086.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/136x78/esdgSU713Uc/apkure-radiators-siltums-suns-54172086.jpg, //g.delfi.lv/images/pix/246x140/xhd8KHLBmQQ/apkure-radiators-siltums-suns-54172086.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/hZQNWrCPeg0/apkure-radiators-siltums-suns-54172086.jpg" alt="Замок света во тьме? Как школы, тюрьмы, больницы, бассейны и другие объекты будут экономить энергию">
                    </picture>

        
                                                <div class="position-absolute mb-2 ml-2 bg-science-blue text-white text-uppercase text-size-3 px-2 py-1 headline__image__label headline__image_label-onlydelfi">
                        Только на DELFI                    </div>
                                
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/delfi-plus/latvija/zamok-sveta-vo-tme-kak-shkoly-tyurmy-bolnicy-bassejny-i-drugie-obekty-budut-ekonomit-energiyu.d?id=54737364"
     class="text-mine-shaft"
    >
    <span class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	                <span class="delfi-plus-birka d-none border border-lightning-yellow text-lightning-yellow">Plus</span>
        	    Замок света во тьме? Как школы, тюрьмы, больницы, бассейны и другие объекты будут экономить энергию&nbsp;</span>
</a>
</span>
</div>


                </article>

                            
                                
                <article class="col-6 col-md-4 mb-4">
                    
                    <a
    href="https://rus.delfi.lv/domsad/kvartira-dom/schet-za-energiyu-20-evro-v-god-chto-nuzhno-znat-o-passivnyh-domah.d?id=54738166"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/326x186/8LAIOje7AYQ/pasiva-maja-privatmaja-eko-54722664.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/3msPlIcollY/pasiva-maja-privatmaja-eko-54722664.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/0_bPxy1AhLE/pasiva-maja-privatmaja-eko-54722664.jpg, //g.delfi.lv/images/pix/326x186/8LAIOje7AYQ/pasiva-maja-privatmaja-eko-54722664.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/174x99/8nGqm7k0a28/pasiva-maja-privatmaja-eko-54722664.jpg, //g.delfi.lv/images/pix/296x168/0_bPxy1AhLE/pasiva-maja-privatmaja-eko-54722664.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/246x140/Lyc9WvqhyJo/pasiva-maja-privatmaja-eko-54722664.jpg, //g.delfi.lv/images/pix/768x438/M9wZ4WBhFjI/pasiva-maja-privatmaja-eko-54722664.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/136x78/K_nmR_75mlQ/pasiva-maja-privatmaja-eko-54722664.jpg, //g.delfi.lv/images/pix/246x140/Lyc9WvqhyJo/pasiva-maja-privatmaja-eko-54722664.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/M9wZ4WBhFjI/pasiva-maja-privatmaja-eko-54722664.jpg" alt="Счет за энергию — 20 евро… в год. Что нужно знать о пассивных домах">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/domsad/kvartira-dom/schet-za-energiyu-20-evro-v-god-chto-nuzhno-znat-o-passivnyh-domah.d?id=54738166"
     class="text-mine-shaft"
    >
    <span class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	                <span class="delfi-plus-birka d-none border border-lightning-yellow text-lightning-yellow">Plus</span>
        	    Счет за энергию — 20 евро… в год. Что нужно знать о пассивных домах&nbsp;</span>
</a>
</span>
</div>


                </article>

                        </div>
    </div>
	</div>
</div>



</div>


                <div class="mb-2 af-scaling-target d-print-none"
             data-ad-placement="after_article" data-ad-placement-id="680774">
                                        <div id="delfi-adx-3182657153-7502" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3182657153-7502","mid":680774,"mkw":["turgid","mytravel","zdes","chuvstvuesh","sebya","kak","doma","sanda","rasskazyvaet","o","tom","pochemu","luchshe","vsego","bylo","by","zhit","v","kanade","d","id","54690578","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988050","weather_16","weather_below_18","ru","article_is_paid","delfi_plus","kanada_0","lichnyj_opyt","puteshestvie","kanada","toronto"],"mkv":{"channel":"turgid"},"widthAtLeast":676,"lazyload":true});
            })();
                    </script>
                                    </div>
                                <div class="mb-2 af-scaling-target remove-mobile-placeholder d-print-none"
             data-ad-placement="m_after_article" data-ad-placement-id="680775">
                                        <div id="delfi-adx-577371423-8597" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-577371423-8597","mid":680775,"mkw":["turgid","mytravel","zdes","chuvstvuesh","sebya","kak","doma","sanda","rasskazyvaet","o","tom","pochemu","luchshe","vsego","bylo","by","zhit","v","kanade","d","id","54690578","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988050","weather_16","weather_below_18","ru","article_is_paid","delfi_plus","kanada_0","lichnyj_opyt","puteshestvie","kanada","toronto"],"mkv":{"channel":"turgid"},"widthAtMost":675,"lazyload":true});
            })();
                    </script>
                                    </div>
                


       
                                                
        <section class="border-top pt-3 pb-4 d-print-none  ">
            
                                        <div class="d-flex justify-content-between align-items-center flex-wrap">
                <div class="business comment-buttons d-flex flex-grow-1 justify-content-around justify-content-md-start pt-2 pb-4  ">
                    <a href="https://rus.delfi.lv/turgid/mytravel/zdes-chuvstvuesh-sebya-kak-doma-sanda-rasskazyvaet-o-tom-pochemu-luchshe-vsego-bylo-by-zhit-v-kanade.d?id=54690578&com=1&reg=1&no=0&s=1" class="btn bg-business--brown btn-lightning-yellow border-0  btn-pill text-nowrap  my-1 mt-0 mt-md-3 mr-md-2 px-3 px-4 px-md-5" style="font-size: 11px;"> Читать мнения                                            </a>
                    <a href="https://rus.delfi.lv/turgid/mytravel/zdes-chuvstvuesh-sebya-kak-doma-sanda-rasskazyvaet-o-tom-pochemu-luchshe-vsego-bylo-by-zhit-v-kanade.d?id=54690578&com=1&reg=1&no=0&s=1" class="btn read-more-btn btn-outline-lightning-yellow border-0 btn-pill text-nowrap  btn-pill my-1 mt-0 mt-md-3 px-4 px-md-5 " style="text-transform: unset;font-size: 11px;">Опубликовать мнение</a>
                </div>
                <div class="d-none d-md-flex align-items-center m-auto m-md-0">
                    <a href="javascript:"
   class="text-facebook p-2 d-inline-block fb social-buttons-item">
    <i class="icon-social-facebook"></i>
    </a>
<div class="share-pill-button">
    <div class="share-pill-button-container">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 17.5 17.5" style="enable-background:new 0 0 17.5 17.5; width: 20px;" xml:space="preserve">
                        <style type="text/css">
                            .st-custom-0{fill:none;}
                        </style>
            <g>
                <path class="st-custom-0" d="M-3.3-3.3h24v24h-24V-3.3z"/>
                <path d="M11.7,11.6c-0.1,0.1-0.1,0.2-0.2,0.3L6.7,9.5c0.1-0.5,0.1-1.1,0-1.6l4.7-2.4c0.1,0.1,0.1,0.2,0.2,0.3c0.6,0.6,1.5,1,2.4,1   s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4c-1.3-1.3-3.5-1.3-4.8,0c-0.6,0.6-1,1.5-1,2.4c0,0.3,0,0.5,0.1,0.8L6,6.6   C6,6.5,5.9,6.4,5.8,6.3C4.5,5,2.3,5,1,6.3c-1.3,1.3-1.3,3.5,0,4.8c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1C5.9,11.1,6,11,6,10.9l4.7,2.4   c-0.1,0.3-0.1,0.5-0.1,0.8c0,0.9,0.4,1.8,1,2.4c0.6,0.6,1.5,1,2.4,1s1.8-0.4,2.4-1c0.6-0.6,1-1.5,1-2.4s-0.4-1.8-1-2.4   C15.2,10.3,13,10.3,11.7,11.6z M12.7,2c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6C15.8,2.4,16,2.9,16,3.4s-0.2,1-0.6,1.4   c-0.7,0.7-2,0.7-2.7,0c-0.1-0.1-0.2-0.3-0.3-0.5c0,0,0,0,0,0c0,0,0,0,0,0c-0.1-0.3-0.2-0.5-0.2-0.8C12.2,2.9,12.4,2.4,12.7,2z    M2.1,10.1c-0.7-0.7-0.7-2,0-2.7C2.4,7,2.9,6.8,3.4,6.8s1,0.2,1.4,0.6C4.9,7.5,5,7.7,5.1,7.8c0,0,0,0,0,0c0,0,0,0,0,0   c0.3,0.5,0.3,1.1,0,1.7c0,0,0,0,0,0c0,0,0,0,0,0C5,9.8,4.9,9.9,4.8,10.1C4,10.8,2.8,10.8,2.1,10.1z M15.4,15.4   c-0.7,0.7-2,0.7-2.7,0c-0.4-0.4-0.6-0.8-0.6-1.4c0-0.3,0.1-0.6,0.2-0.8c0,0,0,0,0,0c0,0,0,0,0,0c0.1-0.2,0.2-0.3,0.3-0.5   c0.4-0.4,0.8-0.6,1.4-0.6s1,0.2,1.4,0.6s0.6,0.8,0.6,1.4S15.8,15,15.4,15.4z"/>
            </g>
                </svg>
        <div class="social-buttons-items">
            <a href="." data-aid="54690578" data-title=""Здесь чувствуешь себя как дома". Санда рассказывает о том, почему лучше всего было бы жить в Канаде" class="text-twitter p-2 twit social-buttons-item">
                <i class="icon-social-twitter"></i>
            </a>
            <a href="." data-title=""Здесь чувствуешь себя как дома". Санда рассказывает о том, почему лучше всего было бы жить в Канаде" class="text-draugiem p-2 dr social-buttons-item">
                <i class="icon-social-draugiem"></i>
            </a>
            <a class="copy-url-to-clipboard text-pale-sky p-2 social-buttons-item" data-toggle="tooltip" title="Копировать" data-state-1="Копировать" data-state-2="Скопировано">
                <i class="icon-ui-link"></i>
            </a>
            <a class="social-buttons-item text-pale-sky p-2"
               href="mailto:?subject=Читай на rus.delfi.lv&body=Здравствуйте! "Здесь чувствуешь себя как дома". Санда рассказывает о том, почему лучше всего было бы жить в Канаде. Чтобы прочитать всю статью, перейдите по ссылке: https://www.delfi.lv/54690578"
               target="_blank">
                <i class="icon-ui-envelope"></i>
            </a>
        </div>
    </div>
</div>                </div>
            </div>
                            
            <div class="copyright-text-after-article text-size-10 text-pale-sky pb-2 mb-2 ">
                Опубликованные материалы и любая их часть охраняются авторским правом в соответствии с Законом об авторском праве, и их использование без согласия издателя запрещено. Более подробная информация <u><a target="_blank" href="https://rus.delfi.lv/copyright/#delfi-plus-copyrights">здесь</a></u>.            </div>


                <h1 class="d-none">Comment Form</h1>
                    
    
<div id="comment-embed-here d-none"></div>

<script src="https://g2.delphi.lv/misc/comment-fe/commentBoxLoader.js?ver=2022-09-15-12" type="text/javascript"></script>
<script type="text/javascript">


    function triggerPopup() {
        $('#connectBeforeBuy').hide();
        $('#loginApiPopup').modal('show');
    }

    if(!document.querySelector('.comment-buttons')){

        // Remove Comment box for facelift 2020
        showCommentBox('comment-embed-here', {
            articleId: "54690578",
            channelId: "44",
            /* publisherId: $publisherId.val(), */
            publisherId: 1,
            articleUrl: 'https://rus.delfi.lv/turgid/mytravel/zdes-chuvstvuesh-sebya-kak-doma-sanda-rasskazyvaet-o-tom-pochemu-luchshe-vsego-bylo-by-zhit-v-kanade.d?id=54690578',
            // articleUrl: "",
            articleTitle: "", /*do not display title in this view*/
            locale: "ru_LV",
            tpl: 'default',
            customTpl: "lv",
            showAll: false,
            enableLoginApiClient: true,
            showLogout: true,
            loginAction: 'triggerPopup',
            readOnly: false,
        });

        setTimeout(function (){
            document.querySelector('.input-read').innerText = 'Lasīt viedokļus';
        }, 800)

        console.log("HERE");

    }



</script>

    
		
<section class="container dbs-block-container px-0 pb-3 d-print-none" id="dbs-custom-ads-block-44" data-block-title="DBS-custom-widget" data-block-status="unseen">
    <div class="custom-ads-block__full-background position-relative">
        <picture>
            <source media="(max-width: 768px)" data-srcset="https://g2.delphi.lv/dbs/i/fl2022/background-mobile.jpg">
            <img class="position-absolute custom-ads-block-image w-100" alt="DELFI Brand Studio" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/dbs/i/fl2022/background-desktop.jpg">
        </picture>
        <img class="position-absolute dbs-logo" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/dbs/i/logo-black.svg">
                <div class="row position-relative custom-ads-block-headlines">
            <div class="col-sm-12 col-md">
				<div class="row">
    
        
        <article class="col-12 col-md-4 mb-3 mb-md-4 px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://rus.delfi.lv/turgid/ventspils-glazami-mestnyh/vojti-v-neizvedannye-vody-kulturnoe-dyhanie-ventspilsa.d?id=54604342"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/488x278/NaDUYJC3CIQ/7488962ea568817a23-54604380.jpg                                                        , //g.delfi.lv/images/pix/768x438/tpZAWI7-INE/7488962ea568817a23-54604380.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/456x260/jb7t3swnwfY/7488962ea568817a23-54604380.jpg, //g.delfi.lv/images/pix/488x278/NaDUYJC3CIQ/7488962ea568817a23-54604380.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/336x192/m1EOlQbbJCE/7488962ea568817a23-54604380.jpg, //g.delfi.lv/images/pix/456x260/jb7t3swnwfY/7488962ea568817a23-54604380.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/rbEypsK9TGM/7488962ea568817a23-54604380.jpg, //g.delfi.lv/images/pix/768x438/tpZAWI7-INE/7488962ea568817a23-54604380.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/s9W9PmmkimU/7488962ea568817a23-54604380.jpg, //g.delfi.lv/images/pix/516x294/rbEypsK9TGM/7488962ea568817a23-54604380.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/tpZAWI7-INE/7488962ea568817a23-54604380.jpg" alt="Войти в неизведанные воды. Культурное дыхание Вентспилса">
                    </picture>

        
                                                                                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-17 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/turgid/ventspils-glazami-mestnyh/vojti-v-neizvedannye-vody-kulturnoe-dyhanie-ventspilsa.d?id=54604342"
     class="text-mine-shaft"
    >
    <span class="text-size-17 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Войти в неизведанные воды. Культурное дыхание Вентспилса&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">23</span></span>
    </span>
</div>


            </div>
        </article>

        
            
        
        <article class="col-6 col-md-4 mb-4 left-article px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://rus.delfi.lv/turgid/ventspils-glazami-mestnyh/dumat-nestandartno-obrazovatelnyj-turizm-v-ventspilse.d?id=54724698"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g2.delphi.lv/images/pix/326x186/8VLDegkldhg/dada0631afa4b34026-54724710.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/MFHrOnpdM6Y/dada0631afa4b34026-54724710.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/5lBo2ym5kzg/dada0631afa4b34026-54724710.jpg, //g.delfi.lv/images/pix/326x186/8VLDegkldhg/dada0631afa4b34026-54724710.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/174x99/bDyt0iGq7a8/dada0631afa4b34026-54724710.jpg, //g.delfi.lv/images/pix/296x168/5lBo2ym5kzg/dada0631afa4b34026-54724710.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/246x140/Z8GYTNh9BoA/dada0631afa4b34026-54724710.jpg, //g.delfi.lv/images/pix/768x438/BDmyHgv2ROQ/dada0631afa4b34026-54724710.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/136x78/N-KnMHGxmDk/dada0631afa4b34026-54724710.jpg, //g.delfi.lv/images/pix/246x140/Z8GYTNh9BoA/dada0631afa4b34026-54724710.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/BDmyHgv2ROQ/dada0631afa4b34026-54724710.jpg" alt="Идеи для школьников и учителей: образовательный туризм в Вентспилсе">
                    </picture>

        
                                                                                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                                                <span class="headline__image__icon rounded-circle"><i class="icon-media-play text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-14 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/turgid/ventspils-glazami-mestnyh/dumat-nestandartno-obrazovatelnyj-turizm-v-ventspilse.d?id=54724698"
     class="text-mine-shaft"
    >
    <span class="text-size-14 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Идеи для школьников и учителей: образовательный туризм в Вентспилсе&nbsp;</span>
</a>
        </span>
</div>


            </div>
        </article>

        
            
        
        <article class="col-6 col-md-4 mb-4 right-article px-md-2 headline position-relative">
            <div class="bg-white p-2 h-100">
                <a
    href="https://rus.delfi.lv/turgid/ventspils-glazami-mestnyh/radost-dvizheniya-v-ventspilse-idei-dlya-aktivnyh-vyhodnyh-i-na-kazhdyj-den.d?id=54567096"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/326x186/hgA4P7skGD0/ventspils-pludmales-skaistakie-skati-2-54566530.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/dyGl77uzTzg/ventspils-pludmales-skaistakie-skati-2-54566530.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/tTPPCRCIR4Y/ventspils-pludmales-skaistakie-skati-2-54566530.jpg, //g.delfi.lv/images/pix/326x186/hgA4P7skGD0/ventspils-pludmales-skaistakie-skati-2-54566530.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/174x99/9zSHndhuNkc/ventspils-pludmales-skaistakie-skati-2-54566530.jpg, //g.delfi.lv/images/pix/296x168/tTPPCRCIR4Y/ventspils-pludmales-skaistakie-skati-2-54566530.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/246x140/_UXBm2v-iy4/ventspils-pludmales-skaistakie-skati-2-54566530.jpg, //g.delfi.lv/images/pix/768x438/5VX3dfGWrHk/ventspils-pludmales-skaistakie-skati-2-54566530.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g2.delphi.lv/images/pix/136x78/ADpAFCP2pEM/ventspils-pludmales-skaistakie-skati-2-54566530.jpg, //g.delfi.lv/images/pix/246x140/_UXBm2v-iy4/ventspils-pludmales-skaistakie-skati-2-54566530.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/5VX3dfGWrHk/ventspils-pludmales-skaistakie-skati-2-54566530.jpg" alt="Радость движения в Вентспилсе: идеи для активных выходных и на каждый день">
                    </picture>

        
                                                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                                                    <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-14 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/turgid/ventspils-glazami-mestnyh/radost-dvizheniya-v-ventspilse-idei-dlya-aktivnyh-vyhodnyh-i-na-kazhdyj-den.d?id=54567096"
     class="text-mine-shaft"
    >
    <span class="text-size-14 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Радость движения в Вентспилсе: идеи для активных выходных и на каждый день&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">28</span></span>
    </span>
</div>


            </div>
        </article>

        
        </div>            </div>
        </div>
        <picture>
            <source media="(max-width: 768px)" data-srcset="https://g2.delphi.lv/dbs/i/fl2022/ru-text-mobile.svg">
            <img class="position-absolute dbs-header-text" alt="Iedvesmai" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/dbs/i/fl2022/ru-text-desktop.svg">
        </picture>
                <a class="position-absolute w-100 h-100 background-click" href="http://www.delfibrandstudio.lv/" target="_blank" onclick="googleCustomEventSender('UA-144008057-1', 'DBS-custom-widget', 'Click', '*Turgid* On Background')"></a>
    </div>
</section>



    

        </section>
        <aside class="d-print-none">
            <div class="article-content-max-width">
    <div class="left-column">
        
		<section>
        <div class="border-bottom border-2 border-2 border-travel-primary mb-4 pb-2 text-uppercase mb-2 pb-1">
        <div class="row">
            <div class=" col">
                                                            <h1 class="mb-0 text-size-4">Выбор редактора</h1>
                                                    </div>
                    </div>
    </div>
    <div class="row">
                            <div class="swiper-container swiper-slider-3-headlines-255979">
                <div class="swiper-wrapper">

                    
                        <div class="swiper-slide position-relative pb-md-0 pr-md-0 pr-1">


                            <article class="col-12 headline mb-md-4 mb-3">
                                <a
    href="https://rus.delfi.lv/turgid/turisms/foto-kak-italyanec-dzhuzeppe-vernul-k-zhizni-valdgalskuyu-melnicu.d?id=54623982"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/jLP55Cq7bPE/auto-import-001-54592306.jpg                                                        , //g.delfi.lv/images/pix/768x438/_6KLKhidQik/auto-import-001-54592306.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/JhoVHIdYlkI/auto-import-001-54592306.jpg, //g.delfi.lv/images/pix/488x278/jLP55Cq7bPE/auto-import-001-54592306.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/336x192/ly4l6oEcmvA/auto-import-001-54592306.jpg, //g.delfi.lv/images/pix/456x260/JhoVHIdYlkI/auto-import-001-54592306.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/j7oiwrPhIWY/auto-import-001-54592306.jpg, //g.delfi.lv/images/pix/768x438/_6KLKhidQik/auto-import-001-54592306.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/JQveLmCMY7M/auto-import-001-54592306.jpg, //g.delfi.lv/images/pix/516x294/j7oiwrPhIWY/auto-import-001-54592306.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/_6KLKhidQik/auto-import-001-54592306.jpg" alt="ФОТО. Как итальянец Джузеппе вернул к жизни Валдгальскую мельницу">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/foto-kak-italyanec-dzhuzeppe-vernul-k-zhizni-valdgalskuyu-melnicu.d?id=54623982"
     class="text-mine-shaft"
    >
    <span class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	                <span class="delfi-plus-birka d-none border border-lightning-yellow text-lightning-yellow">Plus</span>
        	    ФОТО. Как итальянец Джузеппе вернул к жизни Валдгальскую мельницу&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">83</span></span>
    </span>
</div>


                            </article>

                        </div>

                                            
                        <div class="swiper-slide position-relative pb-md-0 pr-md-0 pr-1">


                            <article class="col-12 headline mb-md-4 mb-3">
                                <a
    href="https://rus.delfi.lv/turgid/turnews/razvlecheniya-aristokratov-i-korolevskie-nomera-krasivejshie-evropejskie-zamkigostinicy.d?id=54579146"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/3IaSMipaC_Q/misc-20-13954-54428838.jpg                                                        , //g.delfi.lv/images/pix/768x438/8xai7FLrAgQ/misc-20-13954-54428838.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/456x260/Dnv-cMyhVqU/misc-20-13954-54428838.jpg, //g.delfi.lv/images/pix/488x278/3IaSMipaC_Q/misc-20-13954-54428838.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/1HfBjmPmW0o/misc-20-13954-54428838.jpg, //g.delfi.lv/images/pix/456x260/Dnv-cMyhVqU/misc-20-13954-54428838.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g1.delphi.lv/images/pix/516x294/ZVGxA-dXx5A/misc-20-13954-54428838.jpg, //g.delfi.lv/images/pix/768x438/8xai7FLrAgQ/misc-20-13954-54428838.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/PGGWFqOt0sM/misc-20-13954-54428838.jpg, //g.delfi.lv/images/pix/516x294/ZVGxA-dXx5A/misc-20-13954-54428838.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/8xai7FLrAgQ/misc-20-13954-54428838.jpg" alt="Развлечения аристократов и королевские номера. Красивейшие европейские замки–гостиницы">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/razvlecheniya-aristokratov-i-korolevskie-nomera-krasivejshie-evropejskie-zamkigostinicy.d?id=54579146"
     class="text-mine-shaft"
    >
    <span class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	                <span class="delfi-plus-birka d-none border border-lightning-yellow text-lightning-yellow">Plus</span>
        	    Развлечения аристократов и королевские номера. Красивейшие европейские замки–гостиницы&nbsp;</span>
</a>
</span>
</div>


                            </article>

                        </div>

                                            
                        <div class="swiper-slide position-relative pb-md-0 pr-md-0 pr-1">


                            <article class="col-12 headline mb-md-4 mb-3">
                                <a
    href="https://rus.delfi.lv/turgid/mytravel/ot-vishnevyh-plantacij-do-pyatizvezdochnyh-otelej-kak-zhivut-nastoyaschie-puteshestvenniki.d?id=54602834"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/hX7tgpHbD7s/sigita-un-arturs-celo-18-54548674.jpg                                                        , //g.delfi.lv/images/pix/768x438/L3AQA10HRUg/sigita-un-arturs-celo-18-54548674.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/456x260/EjgGOslqOek/sigita-un-arturs-celo-18-54548674.jpg, //g.delfi.lv/images/pix/488x278/hX7tgpHbD7s/sigita-un-arturs-celo-18-54548674.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/336x192/IIMmWQi44nU/sigita-un-arturs-celo-18-54548674.jpg, //g.delfi.lv/images/pix/456x260/EjgGOslqOek/sigita-un-arturs-celo-18-54548674.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/k0uH8PLi20Y/sigita-un-arturs-celo-18-54548674.jpg, //g.delfi.lv/images/pix/768x438/L3AQA10HRUg/sigita-un-arturs-celo-18-54548674.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/5rUB5oEHfRI/sigita-un-arturs-celo-18-54548674.jpg, //g.delfi.lv/images/pix/516x294/k0uH8PLi20Y/sigita-un-arturs-celo-18-54548674.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/L3AQA10HRUg/sigita-un-arturs-celo-18-54548674.jpg" alt="От вишневых плантаций до пятизвездочных отелей - как живут настоящие путешественники?">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-sm-size-16 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/turgid/mytravel/ot-vishnevyh-plantacij-do-pyatizvezdochnyh-otelej-kak-zhivut-nastoyaschie-puteshestvenniki.d?id=54602834"
     class="text-mine-shaft"
    >
    <span class="text-size-22 text-sm-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	                <span class="delfi-plus-birka d-none border border-lightning-yellow text-lightning-yellow">Plus</span>
        	    От вишневых плантаций до пятизвездочных отелей - как живут настоящие путешественники?&nbsp;</span>
</a>
</span>
</div>


                            </article>

                        </div>

                                            
                </div>
                <i class="px-2 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-left z-index-1 icon-arrows-thin-back text-size-30 ml-2" ></i>
                <i class="px-2 py-1 custom-headline-swiper-arrow custom-headline-swiper-arrow-right z-index-1 icon-arrows-thin-next text-size-30 mr-2"></i>
            </div>
        <script>

            $( document ).ready(function() {
                var swiper = new Swiper('.swiper-slider-3-headlines-255979', {
                    slidesPerView: 3,
                    spaceBetween: 0,
	                loop: true,
                    navigation: {
                        nextEl: '.custom-headline-swiper-arrow-right',
                        prevEl: '.custom-headline-swiper-arrow-left'
                    },
                    on: {
                        init: function () {
                            myLazyLoad.update();
                            var swiperImgHeight = $('.swiper-slider-3-headlines-255979 img').height(),
                                arrow = $('.swiper-slider-3-headlines-255979 .custom-headline-swiper-arrow'),
                                arrowHeight = arrow.height();
                            arrow.css('top', (swiperImgHeight - arrowHeight) / 2);
                        },
                        slideChange: function () {
                            myLazyLoad.update();
                        }
                    },
                    breakpoints: {
                        768: {
                            slidesPerView: 2
                        },

                        575: {
                            slidesPerView: 1
                        }
                    }
                });

            });

        </script>
    </div>
    </section>    </div>
    <div class="dwidget" id="dwidget_17239"></div>
<script>

                                        var dwidget_params = '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';

    dwidget.load(17239,1);


</script>
    <div class="d-block d-lg-none">
        <div class="latest__mostread__block">
    
		
		<ul class="nav nav-tabs nav-fill border-porcelain mt-md-2" id="collapsibleTabsBlock" role="tablist">

            <li class="nav-item">
            <a class="nav-link text-size-3 text-uppercase text-mine-shaft font-weight-light border-travel-primary active" id="0-tab" data-toggle="tab" href="#collapsibleTabsBlockElement0"  role="tab" aria-controls="0" aria-selected="true" data-second-click="https://rus.delfi.lv/turgid/archive/latest.php">
                Свежие            </a>
        </li>
            <li class="nav-item">
            <a class="nav-link text-size-3 text-uppercase text-mine-shaft font-weight-light border-travel-primary " id="1-tab" data-toggle="tab" href="#collapsibleTabsBlockElement1"  role="tab" aria-controls="1" aria-selected="true" data-second-click="https://rus.delfi.lv/turgid/archive/mostread.php">
                Топ            </a>
        </li>
    </ul>
<div class="tab-content" id="collapsibleTabsBlockContent">
            
        <div class="tab-pane fade show active" id="collapsibleTabsBlockElement0" role="tabpanel" aria-labelledby="0-tab">
            <div class="my-3">
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/G-xDE_Ovijo/gdansk-zaspa-54740854.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/foto-rajon-muralov-obychnyj-spalnik-steny-domov-kotorogo-raspisany-yarkimi-kartinami.d?id=54740208"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Район муралов. Обычный "спальник", стены домов которого расписаны яркими картинами&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/qbcLTxonRR8/zalenieku-muiza-54736222.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/foto-ohotnichij-zamok-gercoga-birona-usadba-zalenieki-nepodaleku-ot-elgavy.d?id=54736208"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Охотничий замок герцога Бирона – усадьба Залениеки неподалеку от Елгавы&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/9eY4Gq0iwlA/lithuania-lietuva-vilnius-49546455.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/stolicy-more-i-gora-top-3-samyh-interesnyh-avtomobilnyh-marshrutov-po-litve.d?id=54725664"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Столицы, море и гора: ТОП-3 самых интересных автомобильных маршрутов по Литве&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">23</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/ihnwfbdvFpY/bauska-bauskas-pils-52596367.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/otdyh-v-zemgale-kuda-otpravitsya-pogulyat-na-vyhodnye.d?id=54613040"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Отдых в Земгале: Куда отправиться погулять на выходные?&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/yu5w42nID_M/sigita-un-arturs-celo-18-54548672.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/mytravel/ot-vishnevyh-plantacij-do-pyatizvezdochnyh-otelej-kak-zhivut-nastoyaschie-puteshestvenniki.d?id=54602834"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	                <span class="delfi-plus-birka d-none border border-lightning-yellow text-lightning-yellow">Plus</span>
        	    От вишневых плантаций до пятизвездочных отелей - как живут настоящие путешественники?&nbsp;</span>
</a>
</span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/SW6X2jDHoFs/traki-lietuva-52602317.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/neugomonnyj-vitovt-karaimy-i-gordost-restavratorov-v-eti-vyhodnye-litovskij-trakaj-otmechaet-svoj-700-j-den-rozhdeniya.d?id=54720882"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Неугомонный Витовт, караимы и гордость реставраторов: в эти выходные литовский Тракай отмечает свой 700-й день рождения&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                            </div>
                            <div class="mb-3 text-center">
                    <a class="btn btn-porcelain btn-sm btn-pill" href="https://rus.delfi.lv/turgid/archive/latest.php">
                        <span class="text-pale-sky text-size-3">Подробнее</span>
                        <i class="ml-2 icon-arrows-thin-next text-travel-primary d-inline-block align-middle"></i>
                    </a>
                </div>
            
        </div>
            
        <div class="tab-pane fade show " id="collapsibleTabsBlockElement1" role="tabpanel" aria-labelledby="1-tab">
            <div class="my-3">
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/G-xDE_Ovijo/gdansk-zaspa-54740854.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/foto-rajon-muralov-obychnyj-spalnik-steny-domov-kotorogo-raspisany-yarkimi-kartinami.d?id=54740208"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Район муралов. Обычный "спальник", стены домов которого расписаны яркими картинами&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/qbcLTxonRR8/zalenieku-muiza-54736222.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/foto-ohotnichij-zamok-gercoga-birona-usadba-zalenieki-nepodaleku-ot-elgavy.d?id=54736208"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Охотничий замок герцога Бирона – усадьба Залениеки неподалеку от Елгавы&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/ihnwfbdvFpY/bauska-bauskas-pils-52596367.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/otdyh-v-zemgale-kuda-otpravitsya-pogulyat-na-vyhodnye.d?id=54613040"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Отдых в Земгале: Куда отправиться погулять на выходные?&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/9eY4Gq0iwlA/lithuania-lietuva-vilnius-49546455.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/stolicy-more-i-gora-top-3-samyh-interesnyh-avtomobilnyh-marshrutov-po-litve.d?id=54725664"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Столицы, море и гора: ТОП-3 самых интересных автомобильных маршрутов по Литве&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">23</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/hIaGs3h95GQ/vecticibnieku-lugsanas-nami-6-54603046.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/foto-unikalnye-hraniteli-istorii-doma-staroobryadcev-v-prejlskom-krae.d?id=54691284"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Уникальные хранители истории – дома старообрядцев в Прейльском крае&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/sj2p2YkKD0M/bramberges-pils-2-54608990.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/foto-imenie-bramberge-unikalnye-vorota-koloritnaya-razruha-i-priyatnye-hozyaeva-i-vsego-11-km-ot-elgavy.d?id=54608304"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Имение Брамберге: Уникальные ворота, колоритная разруха и приятные хозяева (и всего 11 км от Елгавы!)&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">24</span></span>
    </span>
                        </div>
                    </div>
                            </div>
                            <div class="mb-3 text-center">
                    <a class="btn btn-porcelain btn-sm btn-pill" href="https://rus.delfi.lv/turgid/archive/mostread.php">
                        <span class="text-pale-sky text-size-3">Подробнее</span>
                        <i class="ml-2 icon-arrows-thin-next text-travel-primary d-inline-block align-middle"></i>
                    </a>
                </div>
            
        </div>
    
</div></div>
    </div>
    
		<section class="container bg-white">
        <div class="border-bottom border-2 border-garden-primary mb-2 pb-1">
        <div class="row">
            <div class=" col-sm-3">
                <a class="text-mine-shaft" target="_blank" href="https://rus.delfi.lv/domsad/">                                            <h1 class="d-none js-target-block">Дом и Сад</h1>
                        <img class="lazy-img " src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/majadarzs/i/maja-darzs-ru.svg" alt="Дом и Сад" height="30">
                                        </a>            </div>
                        <div class="col d-none d-sm-flex align-items-center category-subnavigation">
                <nav class="nav ml-auto js-nav-items">
                                        <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-2 more-btn" href="https://rus.delfi.lv/domsad/">Vairāk</a>
                                                                    <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/kvartira-dom/">Квартира и дом</a>
                                                    <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/sad-ogorod/">Сад и огород</a>
                                                    <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/komnatnie-rastenija/">Комнатные растения</a>
                                                    <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/poleznije-soveti/">Полезные советы</a>
                                                    <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/protiv-techenija/">Против течения</a>
                                                    <a class="nav-link p-0 ml-3 text-pale-sky text-size-3 order-1" href="https://rus.delfi.lv/domsad/teplica/">Теплица</a>
                                        </nav>
            </div>
                    </div>
    </div>
    <div class="row">
                        
                                


                                                                        <article class="col-xs-12 col-12 col-lg-6 headline mb-md-4 mb-3">
                    <a
    href="https://rus.delfi.lv/domsad/sad-ogorod/foto-tri-samyh-krasivyh-sada-etogo-goda-v-ventspilse.d?id=54739018"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/wiQzHCbLL6c/abaec6310ff63f3466-54698946.jpg                                                                                                                                            ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/768x438/rnuup5QbdoY/abaec6310ff63f3466-54698946.jpg, //g.delfi.lv/images/pix/488x278/wiQzHCbLL6c/abaec6310ff63f3466-54698946.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/768x438/rnuup5QbdoY/abaec6310ff63f3466-54698946.jpg, //g.delfi.lv/images/pix/768x438/rnuup5QbdoY/abaec6310ff63f3466-54698946.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/456x260/V5-qy3tyTcI/abaec6310ff63f3466-54698946.jpg, //g.delfi.lv/images/pix/768x438/rnuup5QbdoY/abaec6310ff63f3466-54698946.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/372x212/mKDlE5cDWfg/abaec6310ff63f3466-54698946.jpg, //g.delfi.lv/images/pix/456x260/V5-qy3tyTcI/abaec6310ff63f3466-54698946.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/rnuup5QbdoY/abaec6310ff63f3466-54698946.jpg" alt="ФОТО. Три самых красивых сада этого года в Вентспилсе">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://rus.delfi.lv/domsad/sad-ogorod/foto-tri-samyh-krasivyh-sada-etogo-goda-v-ventspilse.d?id=54739018"
     class="text-mine-shaft"
    >
    <span class="text-size-22 mb-0 mt-2 headline__title">
	    	    ФОТО. Три самых красивых сада этого года в Вентспилсе&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">27</span></span>
    </span>
</div>


                </article>
                
                
                        
                                


                                                                        <article class="col-xs-12 col-12 col-lg-6 headline mb-md-4 mb-3">
                    <a
    href="https://rus.delfi.lv/domsad/kvartira-dom/schet-za-energiyu-20-evro-v-god-chto-nuzhno-znat-o-passivnyh-domah.d?id=54738166"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/3msPlIcollY/pasiva-maja-privatmaja-eko-54722664.jpg                                                                                                                                            ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/768x438/M9wZ4WBhFjI/pasiva-maja-privatmaja-eko-54722664.jpg, //g.delfi.lv/images/pix/488x278/3msPlIcollY/pasiva-maja-privatmaja-eko-54722664.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/768x438/M9wZ4WBhFjI/pasiva-maja-privatmaja-eko-54722664.jpg, //g.delfi.lv/images/pix/768x438/M9wZ4WBhFjI/pasiva-maja-privatmaja-eko-54722664.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/456x260/mhTA9t_1wPk/pasiva-maja-privatmaja-eko-54722664.jpg, //g.delfi.lv/images/pix/768x438/M9wZ4WBhFjI/pasiva-maja-privatmaja-eko-54722664.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/372x212/LLe8pNvvSrQ/pasiva-maja-privatmaja-eko-54722664.jpg, //g.delfi.lv/images/pix/456x260/mhTA9t_1wPk/pasiva-maja-privatmaja-eko-54722664.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/M9wZ4WBhFjI/pasiva-maja-privatmaja-eko-54722664.jpg" alt="Счет за энергию — 20 евро… в год. Что нужно знать о пассивных домах">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-22 d-block">
<a
    href="https://rus.delfi.lv/domsad/kvartira-dom/schet-za-energiyu-20-evro-v-god-chto-nuzhno-znat-o-passivnyh-domah.d?id=54738166"
     class="text-mine-shaft"
    >
    <span class="text-size-22 mb-0 mt-2 headline__title">
	                <span class="delfi-plus-birka d-none border border-lightning-yellow text-lightning-yellow">Plus</span>
        	    Счет за энергию — 20 евро… в год. Что нужно знать о пассивных домах&nbsp;</span>
</a>
</span>
</div>


                </article>
                
                
                        
                                


            </div>
                        
<div class="container pb-4 d-none d-md-block d-print-none">
    <div class="row">
                        <div class="d-none d-md-block af-scaling-target remove-desktop-placeholder d-print-none"
             data-ad-placement="giga1" data-ad-placement-id="615280">
                                        <div id="delfi-adx-2304561660-2500" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2304561660-2500","mid":615280,"mkw":[""],"mkv":{"channel":"turgid"},"widthAtLeast":696,"lazyload":true});
            })();
                    </script>
                                    </div>
                    </div>
</div>
                <div class="row">
        <div class="col-sm-12 col-md">
            <div class="row">
                                                                                <article class="col-6 headline mb-md-4 mb-3">
                    <a
    href="https://rus.delfi.lv/domsad/poleznije-soveti/7-alternativnyh-sposobov-primeneniya-plastikovyh-paketov-iz-magazina.d?id=54736506"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/gidqjDK6H6c/plastmasas-maisini-atkritumi-47222259.jpg                                                        , //g.delfi.lv/images/pix/768x438/Mq6j9Dk1598/plastmasas-maisini-atkritumi-47222263.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/6zysWfHzzJY/plastmasas-maisini-atkritumi-47222259.jpg, //g.delfi.lv/images/pix/488x278/gidqjDK6H6c/plastmasas-maisini-atkritumi-47222259.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/IAeOqWun71g/plastmasas-maisini-atkritumi-47222259.jpg, //g.delfi.lv/images/pix/456x260/6zysWfHzzJY/plastmasas-maisini-atkritumi-47222259.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/p8tgbmrZAcI/plastmasas-maisini-atkritumi-47222259.jpg, //g.delfi.lv/images/pix/768x438/Mq6j9Dk1598/plastmasas-maisini-atkritumi-47222263.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/8rwg9N3Vb8c/plastmasas-maisini-atkritumi-47222259.jpg, //g.delfi.lv/images/pix/516x294/p8tgbmrZAcI/plastmasas-maisini-atkritumi-47222259.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/Mq6j9Dk1598/plastmasas-maisini-atkritumi-47222263.jpg" alt="7 альтернативных способов применения пластиковых пакетов из магазина">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/domsad/poleznije-soveti/7-alternativnyh-sposobov-primeneniya-plastikovyh-paketov-iz-magazina.d?id=54736506"
     class="text-mine-shaft"
    >
    <span class="text-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    7 альтернативных способов применения пластиковых пакетов из магазина&nbsp;</span>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://rus.delfi.lv/domsad/poleznije-soveti/7-alternativnyh-sposobov-primeneniya-plastikovyh-paketov-iz-magazina.d?id=54736506&com=1&amp;reg=1"        >(2)</a>
        </span>
</div>


                </article>
                
                
                        
                                


                                                                        <article class="col-6 headline mb-md-4 mb-3">
                    <a
    href="https://rus.delfi.lv/domsad/sad-ogorod/foto-kak-staryj-saraj-prevratilsya-v-krasivuyu-sadovuyu-terrasu-istoriya-gunity.d?id=54716922"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/M_S-IdwyNyw/fbfbf62fca68e816b0-54647026.jpg                                                        , //g.delfi.lv/images/pix/768x438/OSQd77QeamE/fbfbf62fca68e816b0-54647026.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g2.delphi.lv/images/pix/456x260/Py0gL0Bi_yI/fbfbf62fca68e816b0-54647026.jpg, //g.delfi.lv/images/pix/488x278/M_S-IdwyNyw/fbfbf62fca68e816b0-54647026.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/336x192/Wse2E5UIgLk/fbfbf62fca68e816b0-54647026.jpg, //g.delfi.lv/images/pix/456x260/Py0gL0Bi_yI/fbfbf62fca68e816b0-54647026.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/-FKrgCkDMGs/fbfbf62fca68e816b0-54647026.jpg, //g.delfi.lv/images/pix/768x438/OSQd77QeamE/fbfbf62fca68e816b0-54647026.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/NFR5PRU4t60/fbfbf62fca68e816b0-54647026.jpg, //g.delfi.lv/images/pix/516x294/-FKrgCkDMGs/fbfbf62fca68e816b0-54647026.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/OSQd77QeamE/fbfbf62fca68e816b0-54647026.jpg" alt="ФОТО. Как старый сарай превратился в красивую садовую террасу. История Гуниты">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/domsad/sad-ogorod/foto-kak-staryj-saraj-prevratilsya-v-krasivuyu-sadovuyu-terrasu-istoriya-gunity.d?id=54716922"
     class="text-mine-shaft"
    >
    <span class="text-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    ФОТО. Как старый сарай превратился в красивую садовую террасу. История Гуниты&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">49</span></span>
    </span>
</div>


                </article>
                
                
                        
                                


                                    </div>
            <div class="row">
                                                                <article class="col-12 col-md-4 headline mb-md-4 mb-3">
                    <a
    href="https://rus.delfi.lv/domsad/sad-ogorod/foto-30-metrovaya-klumba-v-zolitude-put-liene-k-sovershenstvu.d?id=54733916"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/x4_fGfphvuE/puku-dobe-54696272.jpg                                                        , //g.delfi.lv/images/pix/768x438/B6bmTBo68II/puku-dobe-54696272.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g4.delphi.lv/images/pix/456x260/uD5hbHPFKVs/puku-dobe-54696272.jpg, //g.delfi.lv/images/pix/488x278/x4_fGfphvuE/puku-dobe-54696272.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g3.delphi.lv/images/pix/336x192/MokyRpi0D7s/puku-dobe-54696272.jpg, //g.delfi.lv/images/pix/456x260/uD5hbHPFKVs/puku-dobe-54696272.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g1.delphi.lv/images/pix/516x294/B_PVILtPurg/puku-dobe-54696272.jpg, //g.delfi.lv/images/pix/768x438/B6bmTBo68II/puku-dobe-54696272.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/nvMxwXm1Ers/puku-dobe-54696272.jpg, //g.delfi.lv/images/pix/516x294/B_PVILtPurg/puku-dobe-54696272.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/B6bmTBo68II/puku-dobe-54696272.jpg" alt="ФОТО. 30-метровая клумба в Золитуде. Путь Лиене к совершенству">
                    </picture>

        
                                                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                                                    </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/domsad/sad-ogorod/foto-30-metrovaya-klumba-v-zolitude-put-liene-k-sovershenstvu.d?id=54733916"
     class="text-mine-shaft"
    >
    <span class="text-size-22 text-size-md-17 mb-0 mt-2 headline__title">
	    	    ФОТО. 30-метровая клумба в Золитуде. Путь Лиене к совершенству&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">99</span></span>
    </span>
</div>


                </article>
                
                
                        
                                


                                                                        <article class="col-6 col-md-4 headline mb-md-4 mb-3">
                    <a
    href="https://rus.delfi.lv/domsad/sad-ogorod/nedvizhimost-v-gorode-i-zagorodnyj-dom-beskonechnaya-rabota-vmesto-lenivoj-idillii-dve-istorii-iz-zhizni.d?id=54592386"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/326x186/iBl0gAviUxs/d9be362d814c5ecd96-54564722.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/4oS1TqHpEKQ/d9be362d814c5ecd96-54564722.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/0Ts-YJKa5Oo/d9be362d814c5ecd96-54564722.jpg, //g.delfi.lv/images/pix/326x186/iBl0gAviUxs/d9be362d814c5ecd96-54564722.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/174x99/pjTqsKFeaQA/d9be362d814c5ecd96-54564722.jpg, //g.delfi.lv/images/pix/296x168/0Ts-YJKa5Oo/d9be362d814c5ecd96-54564722.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/246x140/i0mNJviKUgs/d9be362d814c5ecd96-54564722.jpg, //g.delfi.lv/images/pix/768x438/MLUv26RRGJ8/d9be362d814c5ecd96-54564722.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/136x78/ThhjCci3PeU/d9be362d814c5ecd96-54564722.jpg, //g.delfi.lv/images/pix/246x140/i0mNJviKUgs/d9be362d814c5ecd96-54564722.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g2.delphi.lv/images/pix/768x438/MLUv26RRGJ8/d9be362d814c5ecd96-54564722.jpg" alt="Недвижимость в городе и загородный дом – бесконечная работа вместо ленивой идиллии? Две истории из жизни">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/domsad/sad-ogorod/nedvizhimost-v-gorode-i-zagorodnyj-dom-beskonechnaya-rabota-vmesto-lenivoj-idillii-dve-istorii-iz-zhizni.d?id=54592386"
     class="text-mine-shaft"
    >
    <span class="text-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	                <span class="delfi-plus-birka d-none border border-lightning-yellow text-lightning-yellow">Plus</span>
        	    Недвижимость в городе и загородный дом – бесконечная работа вместо ленивой идиллии? Две истории из жизни&nbsp;</span>
</a>
</span>
</div>


                </article>
                
                
                        
                                


                                                                        <article class="col-6 col-md-4 headline mb-md-4 mb-3">
                    <a
    href="https://rus.delfi.lv/domsad/poleznije-soveti/kak-ne-boyatsya-scheta-za-elektrichestvo-10-effektivnyh-sposobov-sekonomit-elektroenergiyu.d?id=54711960"
     >

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/326x186/NMTqp9shvXI/elektriba-skaitlitajs-45775834.jpg                                                                                    , //g.delfi.lv/images/pix/488x278/WNHHWCvKmO0/elektriba-skaitlitajs-45775834.jpg 2x                                                        ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/296x168/aeB5rXG9Kw8/elektriba-skaitlitajs-45775834.jpg, //g.delfi.lv/images/pix/326x186/NMTqp9shvXI/elektriba-skaitlitajs-45775834.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g2.delphi.lv/images/pix/174x99/DF6GyP6FZxM/elektriba-skaitlitajs-45775834.jpg, //g.delfi.lv/images/pix/296x168/aeB5rXG9Kw8/elektriba-skaitlitajs-45775834.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g1.delphi.lv/images/pix/246x140/41j9F4J2Kwc/elektriba-skaitlitajs-45775834.jpg, //g.delfi.lv/images/pix/768x438/6MnxAVXTG1U/elektriba-skaitlitajs-45775834.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/136x78/42iSYO4opq0/elektriba-skaitlitajs-45775834.jpg, //g.delfi.lv/images/pix/246x140/41j9F4J2Kwc/elektriba-skaitlitajs-45775834.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g1.delphi.lv/images/pix/768x438/6MnxAVXTG1U/elektriba-skaitlitajs-45775834.jpg" alt="Как не бояться счета за электричество: 10 эффективных способов сэкономить электроэнергию">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-17 d-block">
<a
    href="https://rus.delfi.lv/domsad/poleznije-soveti/kak-ne-boyatsya-scheta-za-elektrichestvo-10-effektivnyh-sposobov-sekonomit-elektroenergiyu.d?id=54711960"
     class="text-mine-shaft"
    >
    <span class="text-size-16 text-size-md-17 mb-0 mt-2 headline__title">
	    	    Как не бояться счета за электричество: 10 эффективных способов сэкономить электроэнергию&nbsp;</span>
</a>
            <a
            class="comment-count text-red-ribbon"
            href="https://rus.delfi.lv/domsad/poleznije-soveti/kak-ne-boyatsya-scheta-za-elektrichestvo-10-effektivnyh-sposobov-sekonomit-elektroenergiyu.d?id=54711960&com=1&amp;reg=1"        >(4)</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">361</span></span>
    </span>
</div>


                </article>
                
                
                                            </div>
        </div>
            </div>
    <div class="row">
                    </div>
</section>
</div>
<div class="dwidget" id="dwidget_17239"></div>
<script>

                                        var dwidget_params = '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';

    dwidget.load(17239,1);


</script>

	
	        		<!-- RU GMC Desktop -->
		<div class="d-none d-md-block w-100 my-4 mx-auto article-content-max-width gmc-desktop">
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="autorelaxed"
				 data-ad-client="ca-pub-7754285690273419"
				 data-ad-slot="9263919848"
				 data-matched-content-rows-num="5,2"
				 data-matched-content-columns-num="1,2"
				 data-matched-content-ui-type="image_stacked,image_stacked"
			></ins>
		</div>
	
        </aside>
    </div>
        <div class="col col-300 order-2 d-none d-sm-block d-print-none">
                        <div class="af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="tower0" data-ad-placement-id="850955">
                                        <div id="delfi-adx-4185963660-8003" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-4185963660-8003","mid":850955,"mkw":["turgid","mytravel","zdes","chuvstvuesh","sebya","kak","doma","sanda","rasskazyvaet","o","tom","pochemu","luchshe","vsego","bylo","by","zhit","v","kanade","d","id","54690578","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988050","weather_16","weather_below_18","ru","article_is_paid","delfi_plus","kanada_0","lichnyj_opyt","puteshestvie","kanada","toronto"],"mkv":{"channel":"turgid"},"widthAtLeast":250,"lazyload":true});
            })();
                    </script>
                                    </div>
                <script>
    adformtag.onLoaded(850955, function(elem) {
        if(!elem.isEmpty){
            var $tower0 = $("[data-ad-placement-id=850955]");

            if($tower0.length === 0) {
                $tower0 = $("[data-ad-placement=tower0]");
            }

            var $col300 = $tower0.parent('.col-300'),
                $tower1 = $col300.find("[data-ad-placement=tower1]");


            $col300.css('margin-top', '-1.5rem');
            $tower1.css('margin-top', '1rem');
            setTimeout(function() {
                setGigaSticky($tower0);
            }, 700);
        }
    });
</script>
            <div class="sticky-ad-wrapper sticky-ad-wrapper-tower1 sticky-ad-wrapper-longest">
                <div class="sticky-ad-tower">
        
                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="tower1" data-ad-placement-id="950574">
                                        <div id="delfi-adx-2951918256-8621" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2951918256-8621","mid":950574,"mkw":["turgid","mytravel","zdes","chuvstvuesh","sebya","kak","doma","sanda","rasskazyvaet","o","tom","pochemu","luchshe","vsego","bylo","by","zhit","v","kanade","d","id","54690578","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988050","weather_16","weather_below_18","ru","article_is_paid","delfi_plus","kanada_0","lichnyj_opyt","puteshestvie","kanada","toronto"],"mkv":{"channel":"turgid"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                                    </div>
                
                         </div>
            </div>
            
        <div class="sticky-ad-wrapper sticky-ad-wrapper-tower2 sticky-ad-wrapper-long">
            <div class="sticky-ad-tower">
                    <div class="mb-3 d-none d-md-block af-scaling-target d-print-none"
             data-ad-placement="tower2" data-ad-placement-id="950575">
                                        <div id="delfi-adx-807940398-2215" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-807940398-2215","mid":950575,"mkw":["turgid","mytravel","zdes","chuvstvuesh","sebya","kak","doma","sanda","rasskazyvaet","o","tom","pochemu","luchshe","vsego","bylo","by","zhit","v","kanade","d","id","54690578","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988050","weather_16","weather_below_18","ru","article_is_paid","delfi_plus","kanada_0","lichnyj_opyt","puteshestvie","kanada","toronto"],"mkv":{"channel":"turgid"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                                    </div>
                            </div>
        </div>
            <div class="sticky-ad-wrapper sticky-ad-wrapper-tower3">
            <div class="sticky-ad-tower">
                    <div class="mb-3 d-none d-md-block af-scaling-target d-print-none"
             data-ad-placement="tower3" data-ad-placement-id="950576">
                                        <div id="delfi-adx-1261876173-4697" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1261876173-4697","mid":950576,"mkw":["turgid","mytravel","zdes","chuvstvuesh","sebya","kak","doma","sanda","rasskazyvaet","o","tom","pochemu","luchshe","vsego","bylo","by","zhit","v","kanade","d","id","54690578","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988050","weather_16","weather_below_18","ru","article_is_paid","delfi_plus","kanada_0","lichnyj_opyt","puteshestvie","kanada","toronto"],"mkv":{"channel":"turgid"},"widthAtLeast":276,"lazyload":true});
            })();
                    </script>
                                    </div>
                            </div>
        </div>
    
		
    <section class="my-3 commercial-block p-3"
        id="reklamraksti-block" data-block-title="Reklamraksti dekstop article turgid" data-block-status="unseen"
    >
        <div class="pb-2 commercial-header">
            <a href="//www.delfi.lv/zhurnal/turgid/reklamnye-stati/" class="text-mine-shaft text-size-17"
                onclick="javascript:googleCustomEventSender('UA-144008057-1','Reklamraksti dekstop article turgid','Click','header');">
                <h2 class="text-size-17 mb-2 pl-2 d-inline">Коммерческая информация</h2>
            </a>
        </div>
        <div class="row">
                                        
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/o-nas-new/zastavit-chitatelya-ostanovitsya-trehletnyaya-istoriya-delfi-brand-studio.d?id=54641758"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54641758','Click','Reklamraksti turgid ru zinas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g3.delphi.lv/images/pix/488x278/y38Z8luTtqc/5758d62fa43102ac0c-54641836.jpg                                                        , //g.delfi.lv/images/pix/768x438/gs1UY0aIuho/5758d62fa43102ac0c-54641836.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/456x260/xWxN2y5fK40/5758d62fa43102ac0c-54641836.jpg, //g.delfi.lv/images/pix/488x278/y38Z8luTtqc/5758d62fa43102ac0c-54641836.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/336x192/HKufa1I3J4M/5758d62fa43102ac0c-54641836.jpg, //g.delfi.lv/images/pix/456x260/xWxN2y5fK40/5758d62fa43102ac0c-54641836.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g4.delphi.lv/images/pix/516x294/-Xuf5h7ZwEY/5758d62fa43102ac0c-54641836.jpg, //g.delfi.lv/images/pix/768x438/gs1UY0aIuho/5758d62fa43102ac0c-54641836.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g3.delphi.lv/images/pix/296x168/pD6sNZLtSyA/5758d62fa43102ac0c-54641836.jpg, //g.delfi.lv/images/pix/516x294/-Xuf5h7ZwEY/5758d62fa43102ac0c-54641836.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g3.delphi.lv/images/pix/768x438/gs1UY0aIuho/5758d62fa43102ac0c-54641836.jpg" alt="Заставить читателя остановиться. Трехлетняя история Delfi Brand Studio">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-partner text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/o-nas-new/zastavit-chitatelya-ostanovitsya-trehletnyaya-istoriya-delfi-brand-studio.d?id=54641758"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54641758','Click','Reklamraksti turgid ru zinas');">
    <span class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Заставить читателя остановиться. Трехлетняя история Delfi Brand Studio&nbsp;</span>
</a>
        </span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/pryzhok-na-rezinke-priklyuchenie-kotoroe-nuzhno-perezhit-hotya-by-raz-v-zhizni.d?id=54711548"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54711548','Click','Reklamraksti turgid ru zinas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/gT5IHkd8wh8/a9dd16316f3b157cdb-54711606.jpg                                                        , //g.delfi.lv/images/pix/768x438/07mw9hXivbQ/a9dd16316f3b157cdb-54711606.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/456x260/OVvQSqTPlqU/a9dd16316f3b157cdb-54711606.jpg, //g.delfi.lv/images/pix/488x278/gT5IHkd8wh8/a9dd16316f3b157cdb-54711606.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/336x192/WTWAcSmjqOA/a9dd16316f3b157cdb-54711606.jpg, //g.delfi.lv/images/pix/456x260/OVvQSqTPlqU/a9dd16316f3b157cdb-54711606.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/Tbfvyb-rB4M/a9dd16316f3b157cdb-54711606.jpg, //g.delfi.lv/images/pix/768x438/07mw9hXivbQ/a9dd16316f3b157cdb-54711606.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g2.delphi.lv/images/pix/296x168/NrjdFVHRn7A/a9dd16316f3b157cdb-54711606.jpg, //g.delfi.lv/images/pix/516x294/Tbfvyb-rB4M/a9dd16316f3b157cdb-54711606.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/07mw9hXivbQ/a9dd16316f3b157cdb-54711606.jpg" alt="Прыжок на резинке – приключение, которое нужно пережить хотя бы раз в жизни">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/pryzhok-na-rezinke-priklyuchenie-kotoroe-nuzhno-perezhit-hotya-by-raz-v-zhizni.d?id=54711548"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54711548','Click','Reklamraksti turgid ru zinas');">
    <span class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Прыжок на резинке – приключение, которое нужно пережить хотя бы раз в жизни&nbsp;</span>
</a>
</span>
</div>


                </div>

                            
                <div class="col-6 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/kak-napisat-effektivnuyu-reklamnuyu-statyu-priemy-kotorye-rabotayut.d?id=52993717"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 52993717','Click','Reklamraksti turgid ru zinas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g1.delphi.lv/images/pix/488x278/sSpgzFiiTxg/87700622f283b31393-54148224.jpg                                                        , //g.delfi.lv/images/pix/768x438/6orvakQ1GLY/87700622f283b31393-54148224.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g1.delphi.lv/images/pix/456x260/1sS2KdfFPbA/87700622f283b31393-54148224.jpg, //g.delfi.lv/images/pix/488x278/sSpgzFiiTxg/87700622f283b31393-54148224.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g4.delphi.lv/images/pix/336x192/4iJ94NL2JYs/87700622f283b31393-54148224.jpg, //g.delfi.lv/images/pix/456x260/1sS2KdfFPbA/87700622f283b31393-54148224.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g2.delphi.lv/images/pix/516x294/LReCiCJpQws/87700622f283b31393-54148224.jpg, //g.delfi.lv/images/pix/768x438/6orvakQ1GLY/87700622f283b31393-54148224.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/vimUbTTe-7Y/87700622f283b31393-54148224.jpg, //g.delfi.lv/images/pix/516x294/LReCiCJpQws/87700622f283b31393-54148224.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/6orvakQ1GLY/87700622f283b31393-54148224.jpg" alt="Как написать эффективную рекламную статью: приемы, которые работают">
                    </picture>

            </figure>
</a>
<div>
    <span class="text-size-16 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/kak-napisat-effektivnuyu-reklamnuyu-statyu-priemy-kotorye-rabotayut.d?id=52993717"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 52993717','Click','Reklamraksti turgid ru zinas');">
    <span class="text-size-16 text-size-md-16 mb-0 mt-2 headline__title">
	    	    Как написать эффективную рекламную статью: приемы, которые работают&nbsp;</span>
</a>
</span>
</div>


                </div>

                            
                <div class="col-12 col-md-12 pb-2">
                    <a
    href="https://rus.delfi.lv/news/daily/commercials/olearys-ne-tolko-sport-bar-lazertag-i-razvlecheniya-dlya-vsej-semi.d?id=54731350"
     onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54731350','Click','Reklamraksti turgid ru zinas');">

    <figure class="mb-2 position-relative">
        
        <picture>
                <source media="(min-width: 1200px)"
            data-srcset="https://g4.delphi.lv/images/pix/488x278/0dyP0bM1seM/1365a6311c7fb3b744-54700482.jpg                                                        , //g.delfi.lv/images/pix/768x438/zSmNMUbSreA/1365a6311c7fb3b744-54700482.jpg 2x                                                                                    ">
        <source media="(min-width: 992px)" data-srcset="https://g3.delphi.lv/images/pix/456x260/XMR1UgP1mTU/1365a6311c7fb3b744-54700482.jpg, //g.delfi.lv/images/pix/488x278/0dyP0bM1seM/1365a6311c7fb3b744-54700482.jpg 2x">
        <source media="(min-width: 767px)" data-srcset="https://g1.delphi.lv/images/pix/336x192/_wufK7fw7TM/1365a6311c7fb3b744-54700482.jpg, //g.delfi.lv/images/pix/456x260/XMR1UgP1mTU/1365a6311c7fb3b744-54700482.jpg 2x">
        <source media="(min-width: 575px)" data-srcset="https://g3.delphi.lv/images/pix/516x294/RTDxZdo_Cmw/1365a6311c7fb3b744-54700482.jpg, //g.delfi.lv/images/pix/768x438/zSmNMUbSreA/1365a6311c7fb3b744-54700482.jpg 2x">
        <source media="(min-width: 320px)" data-srcset="https://g4.delphi.lv/images/pix/296x168/NFt40Nr6kzY/1365a6311c7fb3b744-54700482.jpg, //g.delfi.lv/images/pix/516x294/RTDxZdo_Cmw/1365a6311c7fb3b744-54700482.jpg 2x">
                        <img class="img-fluid w-100 lazy-img" src="https://g2.delphi.lv/delfi-bootstrap/assets/img/headline-placeholder.jpg" data-src="https://g4.delphi.lv/images/pix/768x438/zSmNMUbSreA/1365a6311c7fb3b744-54700482.jpg" alt="O’Learys – не только спорт-бар: лазертаг и развлечения для всей семьи">
                    </picture>

        
                                            
            <div class="position-absolute headline__image__icons text-center mb-2 mr-2">
                                                            <span class="headline__image__icon rounded-circle"><i class="icon-media-camera text-white"></i></span>
                                                </div>

            
            </figure>
</a>
<div>
    <span class="text-size-22 text-size-md-16 d-block">
<a
    href="https://rus.delfi.lv/news/daily/commercials/olearys-ne-tolko-sport-bar-lazertag-i-razvlecheniya-dlya-vsej-semi.d?id=54731350"
     class="text-mine-shaft"
    onclick="javascript:googleCustomEventSender('UA-144008057-1','RR 54731350','Click','Reklamraksti turgid ru zinas');">
    <span class="text-size-22 text-size-md-16 mb-0 mt-2 headline__title">
	    	    O’Learys – не только спорт-бар: лазертаг и развлечения для всей семьи&nbsp;</span>
</a>
</span>
</div>


                </div>

            
			        </div>
    </section>
                <div class="col-12 h-0 d-none d-md-block d-print-none"
             data-ad-placement="reklamraksti_placement_desktop" data-ad-placement-id="982486">
                                        <div id="delfi-adx-2620394886-9166" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-2620394886-9166","mid":982486,"mkw":["article","channel44"],"mkv":{"channel":"emptychannel"},"widthAtLeast":300,"widthAtMost":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-square">
                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="square1" data-ad-placement-id="615275">
                                        <div id="delfi-adx-3638906521-8617" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-3638906521-8617","mid":615275,"mkw":["turgid","mytravel","zdes","chuvstvuesh","sebya","kak","doma","sanda","rasskazyvaet","o","tom","pochemu","luchshe","vsego","bylo","by","zhit","v","kanade","d","id","54690578","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988050","weather_16","weather_below_18","ru","article_is_paid","delfi_plus","kanada_0","lichnyj_opyt","puteshestvie","kanada","toronto"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                            </div>
        </div>
    <div class="latest__mostread__block">
    
		
		<ul class="nav nav-tabs nav-fill border-porcelain mt-md-2" id="collapsibleTabsBlock" role="tablist">

            <li class="nav-item">
            <a class="nav-link text-size-3 text-uppercase text-mine-shaft font-weight-light border-travel-primary active" id="0-tab" data-toggle="tab" href="#collapsibleTabsBlockElement0"  role="tab" aria-controls="0" aria-selected="true" data-second-click="https://rus.delfi.lv/turgid/archive/latest.php">
                Свежие            </a>
        </li>
            <li class="nav-item">
            <a class="nav-link text-size-3 text-uppercase text-mine-shaft font-weight-light border-travel-primary " id="1-tab" data-toggle="tab" href="#collapsibleTabsBlockElement1"  role="tab" aria-controls="1" aria-selected="true" data-second-click="https://rus.delfi.lv/turgid/archive/mostread.php">
                Топ            </a>
        </li>
    </ul>
<div class="tab-content" id="collapsibleTabsBlockContent">
            
        <div class="tab-pane fade show active" id="collapsibleTabsBlockElement0" role="tabpanel" aria-labelledby="0-tab">
            <div class="my-3">
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/G-xDE_Ovijo/gdansk-zaspa-54740854.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/foto-rajon-muralov-obychnyj-spalnik-steny-domov-kotorogo-raspisany-yarkimi-kartinami.d?id=54740208"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Район муралов. Обычный "спальник", стены домов которого расписаны яркими картинами&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/qbcLTxonRR8/zalenieku-muiza-54736222.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/foto-ohotnichij-zamok-gercoga-birona-usadba-zalenieki-nepodaleku-ot-elgavy.d?id=54736208"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Охотничий замок герцога Бирона – усадьба Залениеки неподалеку от Елгавы&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/9eY4Gq0iwlA/lithuania-lietuva-vilnius-49546455.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/stolicy-more-i-gora-top-3-samyh-interesnyh-avtomobilnyh-marshrutov-po-litve.d?id=54725664"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Столицы, море и гора: ТОП-3 самых интересных автомобильных маршрутов по Литве&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">23</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/ihnwfbdvFpY/bauska-bauskas-pils-52596367.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/otdyh-v-zemgale-kuda-otpravitsya-pogulyat-na-vyhodnye.d?id=54613040"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Отдых в Земгале: Куда отправиться погулять на выходные?&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/yu5w42nID_M/sigita-un-arturs-celo-18-54548672.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/mytravel/ot-vishnevyh-plantacij-do-pyatizvezdochnyh-otelej-kak-zhivut-nastoyaschie-puteshestvenniki.d?id=54602834"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	                <span class="delfi-plus-birka d-none border border-lightning-yellow text-lightning-yellow">Plus</span>
        	    От вишневых плантаций до пятизвездочных отелей - как живут настоящие путешественники?&nbsp;</span>
</a>
</span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g2.delphi.lv/images/pix/235x160/SW6X2jDHoFs/traki-lietuva-52602317.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/neugomonnyj-vitovt-karaimy-i-gordost-restavratorov-v-eti-vyhodnye-litovskij-trakaj-otmechaet-svoj-700-j-den-rozhdeniya.d?id=54720882"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Неугомонный Витовт, караимы и гордость реставраторов: в эти выходные литовский Тракай отмечает свой 700-й день рождения&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                            </div>
                            <div class="mb-3 text-center">
                    <a class="btn btn-porcelain btn-sm btn-pill" href="https://rus.delfi.lv/turgid/archive/latest.php">
                        <span class="text-pale-sky text-size-3">Подробнее</span>
                        <i class="ml-2 icon-arrows-thin-next text-travel-primary d-inline-block align-middle"></i>
                    </a>
                </div>
            
        </div>
            
        <div class="tab-pane fade show " id="collapsibleTabsBlockElement1" role="tabpanel" aria-labelledby="1-tab">
            <div class="my-3">
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/G-xDE_Ovijo/gdansk-zaspa-54740854.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/foto-rajon-muralov-obychnyj-spalnik-steny-domov-kotorogo-raspisany-yarkimi-kartinami.d?id=54740208"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Район муралов. Обычный "спальник", стены домов которого расписаны яркими картинами&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/qbcLTxonRR8/zalenieku-muiza-54736222.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/foto-ohotnichij-zamok-gercoga-birona-usadba-zalenieki-nepodaleku-ot-elgavy.d?id=54736208"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Охотничий замок герцога Бирона – усадьба Залениеки неподалеку от Елгавы&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/ihnwfbdvFpY/bauska-bauskas-pils-52596367.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/otdyh-v-zemgale-kuda-otpravitsya-pogulyat-na-vyhodnye.d?id=54613040"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Отдых в Земгале: Куда отправиться погулять на выходные?&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/9eY4Gq0iwlA/lithuania-lietuva-vilnius-49546455.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turnews/stolicy-more-i-gora-top-3-samyh-interesnyh-avtomobilnyh-marshrutov-po-litve.d?id=54725664"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    Столицы, море и гора: ТОП-3 самых интересных автомобильных маршрутов по Литве&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">23</span></span>
    </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g3.delphi.lv/images/pix/235x160/hIaGs3h95GQ/vecticibnieku-lugsanas-nami-6-54603046.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/foto-unikalnye-hraniteli-istorii-doma-staroobryadcev-v-prejlskom-krae.d?id=54691284"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Уникальные хранители истории – дома старообрядцев в Прейльском крае&nbsp;</span>
</a>
        </span>
                        </div>
                    </div>
                                    <div class="row py-2">
                       <div class="col-3 pt-1"><img class="img-fluid" src="https://g1.delphi.lv/images/pix/235x160/sj2p2YkKD0M/bramberges-pils-2-54608990.jpg"/></div>                        <div class="col headline">
                                                        <span class="text-size-15 d-block">
<a
    href="https://rus.delfi.lv/turgid/turisms/foto-imenie-bramberge-unikalnye-vorota-koloritnaya-razruha-i-priyatnye-hozyaeva-i-vsego-11-km-ot-elgavy.d?id=54608304"
     class="text-mine-shaft"
    >
    <span class="text-size-15 mb-0 mt-2 headline__title">
	    	    ФОТО. Имение Брамберге: Уникальные ворота, колоритная разруха и приятные хозяева (и всего 11 км от Елгавы!)&nbsp;</span>
</a>
                <span class="text-facebook text-size-12 d-inline-block ml-1"><i class="icon-social-facebook"></i><span class="ml-1">24</span></span>
    </span>
                        </div>
                    </div>
                            </div>
                            <div class="mb-3 text-center">
                    <a class="btn btn-porcelain btn-sm btn-pill" href="https://rus.delfi.lv/turgid/archive/mostread.php">
                        <span class="text-pale-sky text-size-3">Подробнее</span>
                        <i class="ml-2 icon-arrows-thin-next text-travel-primary d-inline-block align-middle"></i>
                    </a>
                </div>
            
        </div>
    
</div></div>
        <div class="sticky-ad-wrapper">
            <div class="sticky-ad-tower">
                                        <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="ru_adnet_tower_1" data-ad-placement-id="675705">
                                        <div id="delfi-adx-1304975160-5240" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-1304975160-5240","mid":675705,"mkw":["turgid","mytravel","zdes","chuvstvuesh","sebya","kak","doma","sanda","rasskazyvaet","o","tom","pochemu","luchshe","vsego","bylo","by","zhit","v","kanade","d","id","54690578","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988050","weather_16","weather_below_18","ru","article_is_paid","delfi_plus","kanada_0","lichnyj_opyt","puteshestvie","kanada","toronto"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                                    </div>
        </div>
                        <div class="sticky-ad-tower-endless">
                                    <div class="mb-3 af-scaling-target d-none d-md-block d-print-none"
             data-ad-placement="ru_adnet_tower_2" data-ad-placement-id="675706">
                                        <div id="delfi-adx-920049115-9843" style="width: 100%;">
                    </div>
        <script>
                        (function(){
                delfi_afp = window.delfi_afp || {};
                delfi_afp.banners = delfi_afp.banners || [];

                
                                delfi_afp.banners.push({"dom":"delfi-adx-920049115-9843","mid":675706,"mkw":["turgid","mytravel","zdes","chuvstvuesh","sebya","kak","doma","sanda","rasskazyvaet","o","tom","pochemu","luchshe","vsego","bylo","by","zhit","v","kanade","d","id","54690578","utm","source","rss","medium","RSS","reader","campaign","Traffic","cat43988050","weather_16","weather_below_18","ru","article_is_paid","delfi_plus","kanada_0","lichnyj_opyt","puteshestvie","kanada","toronto"],"mkv":{"channel":"turgid"},"widthAtLeast":300,"lazyload":true});
            })();
                    </script>
                                    </div>
                                    </div>
                </div>
    </div>
<img width="1" height="1" alt="" src="https://ts.delfi.lv/_a?a=54690578"/></article>

<div class="d-block d-md-none">
    <div class="col-12">
        <div class="d-none" style="display:none;">Placement code for key square6 not found.</div><div class="d-none" style="display:none;">Placement code for key square7 not found.</div>    </div>
        	
			
		<!-- RU GMC Mobile -->
		<div class="w-100 my-4 mx-auto article-content-max-width gmc-mobile">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="autorelaxed"
				 data-ad-client="ca-pub-7754285690273419"
				 data-ad-slot="9263919848"
				 data-matched-content-rows-num="5,2"
				 data-matched-content-columns-num="1,2"
				 data-matched-content-ui-type="image_stacked,image_stacked"
			></ins>
			<script>
                if(Modernizr.mq('(max-width: 768px)')) {
                    $(".gmc-desktop").remove();
                }else{
                    $(".gmc-mobile").remove();
                }
                (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>

    	<button onclick="topFunction()" id="upBtn" class="bg-science-blue rounded-circle" title="Go to top">
    <i class="icon-arrows-thin-top"></i>
</button>        <span id="end-trigger"></span>
    </main>



	        <footer class="position-relative border-top text-size-3 text-center pt-5 text-pale-sky bg-white d-print-none">
    <h1 class="d-none">Site Footer</h1>
    <div class="container py-4">
        <nav class="nav justify-content-center text-uppercase">
            <h2 class="d-none">Footer About Us Navigation</h2>
                    <a                       class="nav-link text-pale-sky"
           href="https://rus.delfi.lv/reklama/">
                                                    
            		        <span >
	                Реклама                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://rus.delfi.lv/news/o-nas/">
                                                    
            		        <span >
	                О DELFI                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://rus.delfi.lv/kontakti/">
                                                    
            		        <span >
	                Контакты                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://rus.delfi.lv/copyright/">
                                                    
            		        <span >
	                Правила пользования                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://rus.delfi.lv/about/feedback/">
                                                    
            		        <span >
	                Отзывы                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="https://report.whistleb.com/lv/egrupp">
                                                    
            		        <span >
	                Сообщить о нарушениях                </span>
	                </a>
                </nav>
        <nav class="nav justify-content-center mt-2">
            <h2 class="d-none">Other Languages Navigation</h2>
                    <a                       class="nav-link text-pale-sky"
           href="https://www.delfi.lv">
                                                    
            		        <span >
	                delfi.lv                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://www.delfi.ee">
                                                    
            		        <span >
	                delfi.ee                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://rus.delfi.ee">
                                                    
            		        <span >
	                rus.delfi.ee                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://www.delfi.lt">
                                                    
            		        <span >
	                delfi.lt                </span>
	                </a>
                <a                       class="nav-link text-pale-sky"
           href="http://ru.delfi.lt">
                                                    
            		        <span >
	                ru.delfi.lt                </span>
	                </a>
                </nav>
    </div>
    <div class="bg-porcelain text-pale-sky pt-4 pb-4">
        <div class="container">
            <section class="w-60">
                <h2 class="d-none">Contact Details</h2>
                <div class="d-flex justify-content-center flex-column flex-md-row">
                    <div class="px-3">AS DELFI</div>
                    <div class="px-3">Dēļu ielā 4-8, C ieeja, 3. stāvs, Rīga, LV-1004</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37167784050">+371 67784050</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:redakcija@delfi.lv">redakcija@delfi.lv</a></div>
                </div>
                <div class="d-flex justify-content-center flex-column flex-md-row pt-3">
                    <div class="px-3">Abonēšana</div>
                    <div class="px-3"><a class="text-pale-sky" href="tel:+37125744202">+371 25744202</a></div>
                    <div class="px-3"><a class="text-pale-sky" href="mailto:konts@delfi.lv">konts@delfi.lv</a></div>
                </div>
            </section>
            <section class="mt-4">
                <h2 class="d-none">Copyright Disclaimer</h2>
                <span class="">Copyright © 2022 AS DELFI. All rights reserved.</span>
            </section>
        </div>
    </div>
	<div id="piano-newsletter-container" class="w-100 z-index-1000">
		<div class="container">
			<div id="piano-inline-container-sticky-bottom"></div>
		</div>
	</div>
</footer>

<div id="paymentBlockModal" class="modal fade modal-update-on-close"
     data-backdrop="static"
     tabindex="-1"
     role="dialog"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content pt-3">
            <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                    <i class="icon-cross-thin"></i>
                </button>
            </div>
            <div class="modal-body">
                <div id="paymentBlock">
                    <div class="spinner-border mx-auto d-flex" role="status">
                        <span class="sr-only">Loading...</span>
                    </div>
                </div>
                <div id="paymentBlockModalAlreadySubscribed" class="text-size-14 text-center my-5" style="display: none">
                    Спасибо за поддержку качественной журналистики! Ваша подписка уже активна.                </div>
                <div id="paymentBlockModalWrongCode" class="text-size-14 text-center my-5" style="display: none">
                    Код подписки недействителен.                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="paymentBroken" tabindex="1000" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="position-absolute w-100 z-index-1 p-2" style="left:0;top:0">
                    <button type="button" class="bs-modal-close" data-dismiss="modal" aria-label="Close">
                        <i class="icon-cross-thin"></i>
                    </button>
                </div>
                <div class="mt-3 mb-2">
                    <div class="row">
                        <div class="col-6 mx-auto col-md-3 pb-3 pb-md-0">
                            <img src="https://g3.delphi.lv/mvp/svg/broken_delfi.svg"
                                 alt="DELFI broken"
                                 class="w-100">
                        </div>
                        <div class="col-12 col-md-9 text-center text-md-left">
                            <h3 class="text-size-21">
                                Atvainojiet!
                                <br>
                                Radusies tehniska kļūme.
                            </h3>
                            <p>
                                Apmaksa izvēlētajā veidā pašlaik nav pieejama. Mēģiniet, lūdzu, vēlāk! Atvainojamies par sagādātajām neērtībām!
                            </p>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>

<div class="modal fade" id="corporateEmailSentPopup"
     tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle"
     aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div>
                <button type="button" class="close p-3" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div id="corporateEmailSentStatusSuccess" style="display: none;" class="modal-body text-center mb-5">
                Отправлено успешно!
            </div>
            <div id="corporateEmailSentStatusError" style="display: none;" class="modal-body text-center mb-5">
                Ошибка! Неудалось отправить! Попробуйте позже!            </div>
        </div>
    </div>
</div>



<div class="modal fade" id="npsShare" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                <div class="mt-3 mb-2">
                    <div class="mb-4 text-center text-size-19 font-weight-bold">
                        Расскажи и другим!                    </div>
                    <div class="d-flex justify-content-around">
                        <div class="row px-2 w-md-75 w-100">
                            <div class="col px-1 py-1">
                                <a href="." class="btn btn-facebook btn-block rounded-0 fb social-buttons-item nps-share-button">
                                    <i class="icon-social-facebook"></i>
                                    <span class="d-none">Facebook</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <a href="." data-aid="52191157" data-title="Ministrijām pārdala 600 miljonus eiro; 103,2 miljonus atvēl veselības infrastruktūrai"
                                   class="btn btn-twitter btn-block rounded-0 twit social-buttons-item nps-share-button">
                                    <i class="icon-social-twitter"></i>
                                    <span class="d-none">Twitter</span>
                                </a>
                            </div>
                            <div class="col px-1 py-1">
                                <button class="btn btn-custom-link btn-block rounded-0 nps-share-button copy-url-to-clipboard" data-toggle="tooltip" title="Копировать" data-state-1="Копировать" data-state-2="Скопировано">
                                    <i class="icon-ui-link"></i>
                                    <span class="d-none">Link</span>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>















<!-- Commercial popup -->
<script>
    $('body').on('click', '.commercial-block-action', function() {
        $('#commercialBlockModal').modal('show');
        window.placeCommercialModal('commercialBlock', true);
    });
</script>

<style>
	#commercialBlockModal .modal-dialog {
		max-width: 660px;
		width: 100%;
	}
	@media (max-width: 768px) {
		#commercialBlockModal .modal-dialog {
			margin-left: 0;
		}
	}
</style>

<div class="modal fade modal-update-on-close" id="commercialBlockModal" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered" role="document">
		<div class="modal-content">
			<div class="modal-header border-0">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<span aria-hidden="true">&times;</span>
				</button>
			</div>
			<div class="modal-body">
				<div id="commercialBlock"></div>
			</div>
		</div>
	</div>
</div>    <div id="cookiePolicyBlock" class="w-100 fixed-top bg-porcelain px-3 border-top d-none">
    <div class="row">
        <div class="col-12 col-md-7 d-flex">
            <span class="my-auto notification-text">
                DELFI использует cookie-файлы. Если вы продолжаете использовать этот сайт, вы даете DELFI разрешение на сбор и хранение cookie-файлов на вашем устройстве.            </span>
        </div>
        <div class="col-12 col-md-5">
            <div class="row">
                <div class="col col-md-6">
                    <a href="https://rus.delfi.lv/news/o-nas/obrabotka-dannyh-na-portale-delfi.d?id=50060079" class="btn btn-pill w-100 border-2 btn-white border-primary text-primary mt-2 mb-1 p-2">
                        <span>Подробнее</span>
                    </a>
                </div>
                <div class="col col-md-6">
                    <button id="cookiePolicyAccept" href="https://rus.delfi.lv/news/o-nas/obrabotka-dannyh-na-portale-delfi.d?id=50060079" type="button" class="btn btn-primary btn-pill w-100 mt-2 mb-1 p-2">
                        <span>Принять и продолжить</span>
                    </button>
                </div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-libraries&amp;1663200000"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=lazy-load&amp;1663200000"></script>
<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-cmn.a&amp;1628511623"></script>

<script type="text/javascript" src="https://g2.delphi.lv/scms/?g=delfi-bootstrap-j-bottom&amp;1662115543"></script>
<script type="text/javascript" src="https://g3.delphi.lv/jquery/cookie/cookie.js"></script>
<!-- onthe.io scripts -->
<script>
    $(function () {
        // Check by class because article paid check on server doesn't work
        if($('body').hasClass('is-paid') && !window.location.href.includes('neo.')) {
            // Wrap article
            let $special_article = $('.aboutus-platform-with-custom-header');
            if($special_article.length === 0) {
                $special_article = $('#article-intext-wrapper');
            }

            if($special_article.length === 0) {
                let $article = $('.article-body'),
                    $articleStart = $article.find('.article-body-content').first(),
                                        $articleEnd = $article.find('.copyright-text-after-article'),
                                        $articleText = $articleStart.nextUntil($articleEnd).add('.article-body-content');

                $articleText.wrapAll('<div class="article-body-content-full">');
                $('.article-body-content-full').attr('data-io-article-url', window.location.href);
            } else {
                $special_article.attr('data-io-article-url', window.location.href);
            }

            //Set page and user settings
            let correctDateString = $(".article time.d-block.text-pale-sky.text-size-3.mb-2").attr("datetime"),
                article_categories = [$('meta[property="article:section"]').attr('content')],
                authors = $('meta[name="author"]').attr('content').split(';');

            correctDateString = new Date(correctDateString).toUTCString();

            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

            window._io_config["0.2.0"].push({
                page_url: window.location.href,
                page_url_canonical: $('link[rel="canonical"]').attr('href'),
                page_title: document.title,
                page_type: "article",
                page_language: "ru",
                user_status: "free",
                article_authors: authors,
                article_categories: article_categories,
                article_type: "paid",
                article_publication_date: correctDateString
            });
        }
    });
</script>
<!-- End onthe.io scripts -->        <script>
        $(function(){

            if($(window).width() > 1024) {
                if($('#article-related .headline').length)
                {
                    $('#article-related').appendTo('#article-related-target');
                    $('#article-related-target').removeClass('d-none').addClass("d-md-block");
                }
            }

            $('.multipage-title').insertAfter('.multipage-title + div.row');

            // New Video-Wrapper
            $("iframe[src^='https://www.youtube.com/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('youtube');
                } else {
                    $(this).wrap('<div class="video-wrapper youtube my-3 d-print-none"></div>');
                }
            });
            $("iframe[src^='https://player.vimeo.com/video/']").each(function() {
                if($(this).parent('.video-wrapper').length){
                    $(this).parent('.video-wrapper').addClass('vimeo');
                } else {
                    $(this).wrap('<div class="video-wrapper vimeo my-3 d-print-none"></div>');
                }
            });
            // Other iFrames
            $("iframe[src^='https://www.google.com/maps/']").wrap('<div class="google-maps-wrapper d-print-none"></div>');
            $("iframe[src^='https://cdn.knightlab.com/libs/juxtapose/']").wrap('<div class="juxtapose-wrapper mt-3 d-print-none"></div>');
        })
    </script>
    <!-- old t.delfi.lv/_d? -->
<script type="text/javascript" src="https://g4.delphi.lv/t/t.js"></script>
<script type="text/javascript">
<!--
_dct({s: 'ruscelojumi', d: 'ts.delfi.lv'});
//-->
</script><noscript><img src="https://ts.delfi.lv/_d?s=ruscelojumi" width="1" height="1" alt="" /></noscript>
    			<script type="text/javascript" async src="//l.getsitecontrol.com/pwpqyv87.js"></script>
	
</body>
</html>
